lerelaiscaponord.net
Age du forum: 1486 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.




Problème de connexion TuneECU

Page 5 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Problème de connexion TuneECU

Message  slnomis le Mer 16 Sep 2015 - 11:46

Oui moteur arrêté. J'ai d'abord essayé de lire la cartographie,plusieurs fois, sans succès. C'est après que j'ai voulu essayer le diagnostic, en allumant le moteur, et cela fonctionnait.
avatar
slnomis
poids coqs

Messages : 25
Date d'inscription : 09/09/2015
Localisation : jura

Revenir en haut Aller en bas

Re: Problème de connexion TuneECU

Message  slnomis le Jeu 17 Sep 2015 - 8:45

Hello,

Moi aussi je fais ce que j'ai à faire moteur arrêté, mais la connexion n'est pas stable (voyant vert qui clignote très rapidement). Il en est de même moteur allumé, mais je pense que ces mini connexions suffisent pour le diagnostic mais pas pour le reste.

Voilà, auriez-vous une idée pour stabiliser cette connexion moteur éteint?

A+
avatar
slnomis
poids coqs

Messages : 25
Date d'inscription : 09/09/2015
Localisation : jura

Revenir en haut Aller en bas

Re: Problème de connexion TuneECU

Message  bzh22 le Jeu 17 Sep 2015 - 9:10

slnomis a écrit:Hello,

Moi aussi je fais ce que j'ai à faire moteur arrêté, mais la connexion n'est pas stable (voyant vert qui clignote très rapidement). Il en est de même moteur allumé, mais je pense que ces mini connexions suffisent pour le diagnostic mais pas pour le reste.

Voilà, auriez-vous une idée pour stabiliser cette connexion moteur éteint?

A+
Normal !
Le voyant vert clignote à la vitesse de transmission des données entre le PC et la moto.
Inscrit dans la fiche d'utilisation de TuneEcu.
avatar
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Age : 103
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Re: Problème de connexion TuneECU

Message  slnomis le Jeu 17 Sep 2015 - 11:05

Peut-être, mais en lecture de cartographie, il est fixe (sans doute qu'il transmet à donf) un certain temps puis il passe au orange et éventuellement nouveau au vert mais la lecture reste interrompue.

J'ai essayé plusieurs fois et rien à faire, cela ne dépasse pas les 56%
avatar
slnomis
poids coqs

Messages : 25
Date d'inscription : 09/09/2015
Localisation : jura

Revenir en haut Aller en bas

Re: Problème de connexion TuneECU

Message  Eric le normand le Jeu 17 Sep 2015 - 12:07

Hello !

As tu essayé en mettant ta batterie en charge pendant la connexion ? La batterie doit être en pleine forme pour tenir le coup quand le contact est mis pendant plusieurs minutes.

@+, Eric le normand
avatar
Eric le normand
poids coqs

Messages : 66
Date d'inscription : 15/03/2015
Age : 48
Localisation : Normandie

Revenir en haut Aller en bas

Re: Problème de connexion TuneECU

Message  slnomis le Jeu 17 Sep 2015 - 13:01

Oui, en charge sur un chargeur d'entretien moto. J'ai aussi essayé sans. Aucune des 2 méthodes ne fonctionne.

A+
avatar
slnomis
poids coqs

Messages : 25
Date d'inscription : 09/09/2015
Localisation : jura

Revenir en haut Aller en bas

Re: Problème de connexion TuneECU

Message  slnomis le Ven 18 Sep 2015 - 18:22

Hello ! VVV

Une idée sur comment remédier à ce problème ? Brancher une batterie de voiture sur celle de la moto ? Quelqu'un a t-il eu autant de soucis pour lire la carto de l'ECU ?

Merci

A+
avatar
slnomis
poids coqs

Messages : 25
Date d'inscription : 09/09/2015
Localisation : jura

Revenir en haut Aller en bas

Re: Problème de connexion TuneECU

Message  D#e le Ven 18 Sep 2015 - 19:50

slnomis a écrit:Hello ! VVV
Quelqu'un a t-il eu autant de soucis pour lire la carto de l'ECU ?
Merci
A+

As tu fais un essai de lecture de carto sur ta 1050 ST ????


Tune Ecu a écrit:Triumph 955 Sprint ST/RS et 1050 Sprint ST/GT (y compris les modèles 2013)

____________________________________



[Vous devez être inscrit et connecté pour voir cette image]
avatar
D#e
_______
_______

Messages : 2985
Date d'inscription : 25/10/2013
Localisation : Pays de la Tartiflette

http://www.lerelaiscaponord.net

Revenir en haut Aller en bas

Re: Problème de connexion TuneECU

Message  slnomis le Ven 18 Sep 2015 - 20:37

Bein non, mais c'est pas une mauvaise idée !!
J'essaierai demain ou dimanche
avatar
slnomis
poids coqs

Messages : 25
Date d'inscription : 09/09/2015
Localisation : jura

Revenir en haut Aller en bas

Re: Problème de connexion TuneECU

Message  bzh22 le Ven 18 Sep 2015 - 20:51

slnomis a écrit:Hello ! VVV

Une idée sur comment remédier à ce problème ? Brancher une batterie de voiture sur celle de la moto ? Quelqu'un a t-il eu autant de soucis pour lire la carto de l'ECU ?

Merci

A+
Pas d'idée pour ton problème .
Jamais eu le moindre souci de connexion sur plus d'une dizaine de Caponord différente.
avatar
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Age : 103
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Re: Problème de connexion TuneECU

Message  slnomis le Ven 18 Sep 2015 - 20:55

A se demander si je ne m' appelle pas Joe la poisse ... Non,pas Joe la frite
avatar
slnomis
poids coqs

Messages : 25
Date d'inscription : 09/09/2015
Localisation : jura

Revenir en haut Aller en bas

Re: Problème de connexion TuneECU

Message  slnomis le Dim 20 Sep 2015 - 9:55

Bon, après 3 jours, je me suis dit :"allez je vais réessayer".
Eh bien au bout de 2 tentatives, j'ai réussi à lire la cartographie sans problèmes, et j'ai installé celle de Catfish. Pourquoi maintenant et pas avant, sans avoir touché quoi que ce soit : mystère Shocked
De plus, il n'y a pas eu de déconnexion lorsque j'ai mis le moteur en route pour diagnostic et test .

Par contre elle pête toujours à la décélération à cause de mes pots GPR, qui laissent vraiment "respirer " le moteur vu qu'ils n'ont pas de chicanes. 
Comment peut-on augmenter la richesse facilement pour supprimer ce phénomène ? 

A+
avatar
slnomis
poids coqs

Messages : 25
Date d'inscription : 09/09/2015
Localisation : jura

Revenir en haut Aller en bas

Re: Problème de connexion TuneECU

Message  bzh22 le Dim 20 Sep 2015 - 10:51

Sûr qu'il n'y a aucun autre souci sur la moto du genre pipes craquelées , tuyauteries en mauvais état, PB élec ...
Avec l'analyseur de gaz : tu mets un Co à 4% environ.Çà devrait régler ton problème de pétarades.
Sinon :
tu augmentes le Co de 5 points sur TuneEcu.
Tu essaies.
Si ok : tu laisses .
Si pas bon et que çà pétarades toujours :
tu remets 5 points et ainsi de suite.
À l'oreille tu devrais même entendre quand le moteur sera au point.
Facile , non ?
avatar
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Age : 103
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Re: Problème de connexion TuneECU

Message  slnomis le Dim 20 Sep 2015 - 11:52

Merci pour cette info.
Je ne pense pas qu'il y est un autre soucis à part le changement de pot car avec celui d'origine à l'époque, il n'y avait pas de pétarades. Et à partir des nouveaux pots, j'ai eu ce problème. Mais je vais quand même vérifier, dès que j'aurai le temps... car il faut démonter le réservoir.

Bon dimanche
avatar
slnomis
poids coqs

Messages : 25
Date d'inscription : 09/09/2015
Localisation : jura

Revenir en haut Aller en bas

Re: Problème de connexion TuneECU

Message  slnomis le Jeu 1 Oct 2015 - 18:24

Bonjour
Comme je n'ai pas d'analyseur gaz, j'ai augmenté le co sur tune écu . Par contre, il incremente lui même et pas forcément de 0.5 points.
Je suis monté jusqu'à 7, et la seulement j'ai constaté une diminution des pétarades .
Est ce normal un co aussi haut ou alors puis je encore augmenter ?
Qu'est ce que l'icva ? Et peut on le modifier ? Il est actuellement règle a -2

Merci

A@
avatar
slnomis
poids coqs

Messages : 25
Date d'inscription : 09/09/2015
Localisation : jura

Revenir en haut Aller en bas

Re: Problème de connexion TuneECU

Message  PLA le Jeu 1 Oct 2015 - 18:40

Réponse à ta première question :
L'information que donne TuneEcu pour le Co n'est pas en lien direct avec la mesure que l'on peut faire avec un analyseur de gaz. C'est juste une "graduation".
7 ne veux pas dire 7%
avatar
PLA
Donateur
Donateur

Messages : 2060
Date d'inscription : 27/10/2013
Age : 57
Localisation : Barby Savoie

Revenir en haut Aller en bas

Re: Problème de connexion TuneECU

Message  slnomis le Sam 3 Oct 2015 - 15:30

Merci pour cette information.

Donc, jusqu'à quelle "graduation" peut-on monter sans commencer à vraiment polluer et consommer ? Car à 7 elle pétarade encore .

Merci

A+
avatar
slnomis
poids coqs

Messages : 25
Date d'inscription : 09/09/2015
Localisation : jura

Revenir en haut Aller en bas

Re: Problème de connexion TuneECU

Message  D#e le Sam 3 Oct 2015 - 16:20

slnomis a écrit:Merci pour cette information.

Donc, jusqu'à quelle "graduation" peut-on monter sans commencer à vraiment polluer et consommer ? Car à 7 elle pétarade encore .

Merci

A+

Via l'outil recherche, j'ai trouvé cette réponse [Vous devez être inscrit et connecté pour voir ce lien]

____________________________________



[Vous devez être inscrit et connecté pour voir cette image]
avatar
D#e
_______
_______

Messages : 2985
Date d'inscription : 25/10/2013
Localisation : Pays de la Tartiflette

http://www.lerelaiscaponord.net

Revenir en haut Aller en bas

Re: Problème de connexion TuneECU

Message  slnomis le Sam 3 Oct 2015 - 17:37

C RGE C RGE J'espère que tu n'en as pas une ! Very Happy

Bon et sérieusement ça donne quoi ? Shocked
avatar
slnomis
poids coqs

Messages : 25
Date d'inscription : 09/09/2015
Localisation : jura

Revenir en haut Aller en bas

Re: Problème de connexion TuneECU

Message  bzh22 le Sam 3 Oct 2015 - 20:41

slnomis a écrit:Merci pour cette information.

Donc, jusqu'à quelle "graduation" peut-on monter sans commencer à vraiment polluer et consommer ? Car à 7 elle pétarade encore .

Merci

A+
7% de Co à l'analyseur ? Shocked
avatar
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Age : 103
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Re: Problème de connexion TuneECU

Message  D#e le Sam 3 Oct 2015 - 21:22

slnomis a écrit:C RGE C RGE J'espère que tu n'en as pas une ! Very Happy

Bon et sérieusement ça donne quoi ? Shocked

Seul lui pourra te le dire => (a compter de 1.08 mn)



____________________________________



[Vous devez être inscrit et connecté pour voir cette image]
avatar
D#e
_______
_______

Messages : 2985
Date d'inscription : 25/10/2013
Localisation : Pays de la Tartiflette

http://www.lerelaiscaponord.net

Revenir en haut Aller en bas

Re: Problème de connexion TuneECU

Message  PLA le Sam 3 Oct 2015 - 21:42

slnomis a écrit: ... jusqu'à quelle "graduation" peut-on monter sans commencer à vraiment polluer et consommer ?
Si c’était si simple ...
Mais en fait, d'une moto à l'autre, les résultats sont très différents. C'est bien pour cela qu'on utilise le Gastester, qui donne une véritable mesure du Co.
avatar
PLA
Donateur
Donateur

Messages : 2060
Date d'inscription : 27/10/2013
Age : 57
Localisation : Barby Savoie

Revenir en haut Aller en bas

Re: Problème de connexion TuneECU

Message  slnomis le Dim 4 Oct 2015 - 12:08

Pas mal la vidéo .... d'une mesure de CO sur une VW, très adaptée à l'actualité du moment   AZ13

Je suis sûr que # a une VW  tongue


Pour Bzh, non 7 est la graduation sur Tune Ecu .
Sinon, personne n'a comparé mesure CO réelle et graduations Tune Ecu ?

Merci
Et bon dimanche
avatar
slnomis
poids coqs

Messages : 25
Date d'inscription : 09/09/2015
Localisation : jura

Revenir en haut Aller en bas

Re: Problème de connexion TuneECU

Message  gold le Mar 2 Fév 2016 - 18:42

J'ai installé TuneEcu sur un PC portable sous windows 7, charger le driver, mis le cable en prenant soin de ne pas être connecté à internet comme prescrit sur le tuto, et miracle dès la première connectio à l'ECU, tout fonctionne à merveille.
Je déconnecte l'ECU, et renouvelle l'opération pour confirmation.
Là, fin des jeux, le PC donne comme message: "impossible d'ouvrir port 35"
J'ai renouvelé l'opération 3 fois et le même message s'est affiché.
J'ai éteint l'ordi, le redémarrer et toujours la même rengaine: "impossible d'ouvrir port 35"
Auriez vous une idée à part celle de jeter l'ordi??? VVV VVV VVV
avatar
gold
Poids Lourds

Messages : 1371
Date d'inscription : 10/01/2016
Age : 56
Localisation : Beziers

Revenir en haut Aller en bas

Re: Problème de connexion TuneECU

Message  DCLICS le Mar 2 Fév 2016 - 19:48

A priori le port 35 correspond à une imprimante...
avatar
DCLICS
Expert CN1200
Expert CN1200

Messages : 2449
Date d'inscription : 26/10/2013
Age : 60
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

Page 5 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum