lerelaiscaponord.net
Age du forum: 1365 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.




probleme de demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme de demarrage

Message  phileve le Dim 02 Aoû 2015, 2:59 pm

Hello . Probleme du jour. Depuis que j'ai ma moto (env 8000kms) j'avais de temps en temps lorsque j'appuyais sur le bouton de mise en route le moteur qui se bloquait au lieu de démarrer (style trop de compression moteur) la concession n'a jamais trop regarder. .... MAIS aujourd'hui je.n'ai plus rien a part un bruit de relais....quelqu'un aurait.il des infos?
avatar
phileve
poids coqs

Messages : 51
Date d'inscription : 29/01/2015
Localisation : Beaune

http://www.vitfloc.fr

Revenir en haut Aller en bas

Re: probleme de demarrage

Message  DCLICS le Dim 02 Aoû 2015, 7:40 pm

en toute logique : batterie ou régulateur.
Comme aucun problème de régulateur n'est référencé, recharge ta batterie et teste !
Si le symptôme revient, change ta batterie et teste.
Si le symptôme revient, pas de recharge faite par le régulateur : à remplacer.
Mais si elle est sous garantie, c'est à eux de voir tout ça.
avatar
DCLICS
Donateur
Donateur

Messages : 2266
Date d'inscription : 26/10/2013
Age : 59
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

Re: probleme de demarrage

Message  phileve le Dim 02 Aoû 2015, 11:46 pm

Merci Dclics. Elle n.est plus garantie. Ma batterie est bonne. J.ai démonté mon démarreur pour vérifier les charbons. Ils sont bons. JJ'ai soufflé un peu ľinterieur (qui n'était pas très sale). Remonté le tout. Et ca remarche?? A suivre
avatar
phileve
poids coqs

Messages : 51
Date d'inscription : 29/01/2015
Localisation : Beaune

http://www.vitfloc.fr

Revenir en haut Aller en bas

Re: probleme de demarrage

Message  petitloup le Lun 17 Oct 2016, 1:07 pm

depuis que j'ai ma caponord, j'ai un souci de démarrage a chaud mais amplifié quand le moteur est tres chaud et que j'ai roulé fort.
en quelques mots.

exemple, je suis les potes dans un col, on roule très fort, on arrive en haut on s’arrête 2 mn pour attendre les retardataires, au moment de repartir il ne se passe rien avec l'appui sur le bouton du démarreur, je suis parfois obligé d'appuyer plusieurs fois avant que cela ne redémarre, en plus le compteur se s’éteint totalement et quand ça repart elle démarre au quart de tour .
donc a chaud ou très chaud, si j'essaie de redémarrer de suite j'ai tjr ce souci, rien avec l'appui sur le démarreur et tableau de bord qui n'affiche plus rien.
par contre si l’arrêt dure plus de 5 mn il n'y a aucun souci.

après plusieurs solutions essayée , il me semble que si je laisse le contact  ou si je le remet une minute avant d'actionner le démarreur elle redémarre normalement.

je ne sais pas si j'ai été clair , mais avez vous eu un souci de ce genre ou a chaud si vous même a chaud vous avez connu des soucis.

ma batterie est bonne car a froid ou après plusieurs semaine sans démarrer elle part au quart de tour.

ma 1200 est un modèle 2013 immatriculée le 31 décembre 2015 , donc restée en stock sans démarrer pendant 2 ans , est ce que cela pourrait venir du démarreur ?
elle est encore garantie, le concessionnaire me dit que cela vient du fait que le moteur ne s’arrête pas sur le point de compression mais je n'y crois pas.
avatar
petitloup
poids coqs

Messages : 125
Date d'inscription : 23/12/2015
Age : 53
Localisation : chatenois les forges

Revenir en haut Aller en bas

Re: probleme de demarrage

Message  izno le Lun 17 Oct 2016, 2:00 pm

salut petit loup,

pour moi ça ressemble à un faux contact, j'ai eu cela sur mon ancienne bécane et les cosses de la batterie n'était pas suffisamment serrées.

Même chose sur la caponord il y a 1 mois, j'ai vérifié la batterie mais tout était bon, du coup j'ai démonté l'espace sous la selle passager et "reserrer" tous les câblages. Depuis je n'ai plus de problèmes.

Pas sûre que ça fonctionne pour toi mais ça ne coûte rien d'essayer.
bon courage
avatar
izno
poids coqs

Messages : 51
Date d'inscription : 15/09/2015
Age : 34
Localisation : Lille

Revenir en haut Aller en bas

Re: probleme de demarrage

Message  DCLICS le Lun 17 Oct 2016, 2:18 pm

Ça ressemble à un des symptômes des premières cartographies, corrigé ensuite par les mises à jour suivantes.
Donc question : est-ce que tes cartographies sont à jour ?
avatar
DCLICS
Donateur
Donateur

Messages : 2266
Date d'inscription : 26/10/2013
Age : 59
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

Re: probleme de demarrage

Message  petitloup le Lun 17 Oct 2016, 2:27 pm

alors, oui la cartographie est a jour, je vais vérifier les cosses de batterie, j'ai déjà regardé si les fils étaient bien serrés sur le démarreur mais je ne les ais pas trouvés, .
avatar
petitloup
poids coqs

Messages : 125
Date d'inscription : 23/12/2015
Age : 53
Localisation : chatenois les forges

Revenir en haut Aller en bas

Re: probleme de demarrage

Message  petitloup le Lun 17 Oct 2016, 3:39 pm

c'est bon , je viens de trouver le câble de masse qui est branché au démarreur et celui ci apparemment est plein de sulfate, je vais l’emmener au garage pour qu'ils démontent et nettoient la cosse de connection
avatar
petitloup
poids coqs

Messages : 125
Date d'inscription : 23/12/2015
Age : 53
Localisation : chatenois les forges

Revenir en haut Aller en bas

Re: probleme de demarrage

Message  capo38 le Lun 17 Oct 2016, 9:29 pm

bonjour

j'ai le même problème que toi, on m'a dit que l'ADD consomme énormément d'énergie au démarrage, à chaque fois que cela m'es arrivé j'étais assis sur la moto, quand je suis a coté lors du démarrage je n'ai jamais eu ce pb.

si cela peut t'aider

bonne route
avatar
capo38
j'ai vu de la lumiere ...

Messages : 17
Date d'inscription : 23/05/2016
Age : 52
Localisation : grenoble

Revenir en haut Aller en bas

Re: probleme de demarrage

Message  petitloup le Mar 18 Oct 2016, 2:48 pm

ok je vais essayer a cote de la moto, mais je ferai quand même nettoyer la connexion sur le démarreur plein de sulfate.
avatar
petitloup
poids coqs

Messages : 125
Date d'inscription : 23/12/2015
Age : 53
Localisation : chatenois les forges

Revenir en haut Aller en bas

Re: probleme de demarrage

Message  DCLICS le Mar 18 Oct 2016, 6:44 pm

petitloup a écrit:ok je vais essayer a cote de la moto, mais je ferai quand même nettoyer la connexion sur le démarreur plein de sulfate.
mets déjà du WD40 !
avatar
DCLICS
Donateur
Donateur

Messages : 2266
Date d'inscription : 26/10/2013
Age : 59
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

Re: probleme de demarrage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum