lerelaiscaponord.net
Age du forum: 1757 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.




Je roule et puis... plus rien!...

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Je roule et puis... plus rien!...

Message  capobzh le Mar 3 Nov - 7:31

Arno a écrit:Non c'est bien Côté faisceau 'contacteur blanc qui part à l"opposé du contacteur de béquille)
, il faut relier le fil bleu/vert avec le fil Orange/vert.



[Vous devez être inscrit et connecté pour voir cette image]

Perso , je n'ai pas d'Orange/Vert sur ma moto mais çà =>

[Vous devez être inscrit et connecté pour voir ce lien]

Donc çà revient à la même chose que toi, juste une couleur différente. .
avatar
capobzh
poids coqs

Messages : 63
Date d'inscription : 03/11/2013

Revenir en haut Aller en bas

Re: Je roule et puis... plus rien!...

Message  Arno le Jeu 5 Nov - 19:49

Alors JM ?
avatar
Arno
Poids Lourds

Messages : 702
Date d'inscription : 15/12/2013
Age : 43
Localisation : Essonne (91)

Revenir en haut Aller en bas

Re: Je roule et puis... plus rien!...

Message  JM29 le Jeu 5 Nov - 21:47

Arno a écrit:Alors JM ?
bye
Elle est chez le pro, prête à reprendre la route.
Je vous dirai comment ils ont réparé çà dès que je l'aurai récupérée.
avatar
JM29
poids coqs

Messages : 34
Date d'inscription : 30/06/2015
Age : 47
Localisation : Brest mêm'

Revenir en haut Aller en bas

Re: Je roule et puis... plus rien!...

Message  JM29 le Sam 7 Nov - 16:55

Bon, çà roule. Contacteur HS donc fils reliés entre eux et "remontés" vers le reservoir afin de ne pas avoir de problème d'humidité... On verra bien... Yala! geek
avatar
JM29
poids coqs

Messages : 34
Date d'inscription : 30/06/2015
Age : 47
Localisation : Brest mêm'

Revenir en haut Aller en bas

Re: Je roule et puis... plus rien!...

Message  Arno le Sam 7 Nov - 18:06

Cool !
c'est le pro qui a fait çà ou toi ?
avatar
Arno
Poids Lourds

Messages : 702
Date d'inscription : 15/12/2013
Age : 43
Localisation : Essonne (91)

Revenir en haut Aller en bas

Re: Je roule et puis... plus rien!...

Message  JM29 le Dim 8 Nov - 0:39

Arno a écrit:Cool !
c'est le pro qui a fait çà ou toi ?
Le pro... Moi je sais juste mettre de l'essence!  AZ7
avatar
JM29
poids coqs

Messages : 34
Date d'inscription : 30/06/2015
Age : 47
Localisation : Brest mêm'

Revenir en haut Aller en bas

Re: Je roule et puis... plus rien!...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum