lerelaiscaponord.net
Age du forum: 1486 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.




problème , elle veut pas démarrer

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème , elle veut pas démarrer

Message  cyril51 le Ven 30 Oct - 15:42

bonjour , et merci d'avance pour le temps que vous allez me consacrer !

ma belle a caler a un feu . plus moyen de redémarrer . j'attend 5 min et elle redémarre , je fais 300m et re-caler.
et depuis plus rien.
enfin quand j'essai de démarrer, le démarreur ce lance , mais pas le moteur !
et pas de code EFI !

pour info sur la moto la batterie (yausa) et les bougie sont neuve .
le circuit de charge a été renforcer .
Je suis pas un grand bavard sur le cite , mais je vous lis , et applique tous les bons conseilles !

je ramène ma belle bleu a la maison et fais le premier contrôle , on va dire d'usage : fusible et batterie  ,mais RAS

Donc je vais sur mon forum préférer , et comme une évidence , je tombe sur "bobine d'allumage"
je les testes , pour chaque bougie il y a une étincelle quand j'essai de démarrer , donc normalement elles sont bonnes.

les choses sérieuse commence :de toute façon le réservoir est déposer
je prend le manuel d'atelier , et commence étape par étape a tous contrôlé avec mon multimètres

chapitre 8.3.3 problème d'allumage et / ou de mise en route : RAS les mesure sont bonnes
-seul chose pas contrôler : thermistance air /et liquide  ; système de sécurité ; contacteur béquille .
pas la peine car sinon , même le démarreur ne ce lancerait pas ( enfin il me semble ) 
j'en profite pour changer le filtre a essence , la moto a 50Mkm , comme tous est déposer je teste en direct
la pompe a essence fonctionne, et son câblage est en bonne état et y a la continuité .

chapitre 6.6 connexion au boitier électronique  : RAS pareille les mesures sont bonnes

entre temps j'ai commander et reçu le cordon pour utilisé TuneEcu.
je le lance diagnostique et teste , et rien en évidence .
pas de code de panne
je suis rassurer sur les mesures pour les bobines d'allumages car elles sont bonnes.

j'ai fait des captures d'écran , pour info !
et je commence a est a coure d'idée .
je pense que le problème est surement plus mécanique, qu'électrique !?

donc si vous avez une idée , je suis preneur !
-O-
avatar
cyril51
poids coqs

Messages : 33
Date d'inscription : 02/07/2015
Age : 43
Localisation : reims

Revenir en haut Aller en bas

Re: problème , elle veut pas démarrer

Message  bzh22 le Ven 30 Oct - 17:36

As-tu vérifié si tu entends la pompe à essence lorsque tu es en panne , en mettant juste le contact? 
Tu as contrôlé la résistivité et la continuité électrique dans le Fx Élec le l'alimantation de la pompe à essence ?
Entre la partie externe et la partie interne du réservoir ? Le célèbre cablage de pompe , comme ici => [Vous devez être inscrit et connecté pour voir ce lien]
avatar
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Age : 103
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Re: problème , elle veut pas démarrer

Message  cyril51 le Ven 30 Oct - 18:35

oui , tous ça c fait ! la pompe s'actionne a l'allumage et j'ai testé la continuité du câblage ( pas de coupure ou de faux contacte)
avatar
cyril51
poids coqs

Messages : 33
Date d'inscription : 02/07/2015
Age : 43
Localisation : reims

Revenir en haut Aller en bas

Re: problème , elle veut pas démarrer

Message  cyril51 le Ven 30 Oct - 18:42

après , comme je peu contrôlé que l'essence arrive bien au moteur ?
je pense débrancher "la" durite d'arriver d'essence et mettre le contact et voir si 
l'essence arrive bien jusqu'aux moulin
avatar
cyril51
poids coqs

Messages : 33
Date d'inscription : 02/07/2015
Age : 43
Localisation : reims

Revenir en haut Aller en bas

Re: problème , elle veut pas démarrer

Message  kermit33 le Ven 30 Oct - 19:11

contrôler aussi ce qui arrive pas mal sur nos brèles le fil blanc/rouge qui arrive sur le relais d'injection qui se coupe donc voir si en alimentant directement le fils le problème disparaît.

DENIS je n'ai pas en tête tout les endroits ou on fait cette manip help (depuis mon accident je galère des fois pour me rappeler)  Embarassed Embarassed Embarassed
avatar
kermit33
Poids Lourds

Messages : 1023
Date d'inscription : 27/10/2013
Age : 58
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Re: problème , elle veut pas démarrer

Message  cyril51 le Ven 30 Oct - 19:51

je contrôlerai ce file blanc/rouge , Kermitou merci pour cette piste

et je pense aussi démonté les injecteurs et les nettoyer au bain ultrason
si c pas ça , au moins ce sera propre ! et a 370€ l'injecteur j'ai pas envi
de les changés
avatar
cyril51
poids coqs

Messages : 33
Date d'inscription : 02/07/2015
Age : 43
Localisation : reims

Revenir en haut Aller en bas

Re: problème , elle veut pas démarrer

Message  bzh22 le Ven 30 Oct - 20:45

kermit33 a écrit:contrôler aussi ce qui arrive pas mal sur nos brèles le fil blanc/rouge qui arrive sur le relais d'injection qui se coupe donc voir si en alimentant directement le fils le problème disparaît.

DENIS je n'ai pas en tête tout les endroits ou on fait cette manip help (depuis mon accident je galère des fois pour me rappeler)  Embarassed Embarassed Embarassed

J'en découvre tous les jours :  je ne savais même  pas qu'il pouvait y avoir des fils blanc/rouge sur nos brêles  Embarassed    ....
avatar
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Age : 103
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Re: problème , elle veut pas démarrer

Message  kermit33 le Sam 31 Oct - 8:54

bzh22 a écrit:
J'en découvre tous les jours :  je ne savais même  pas qu'il pouvait y avoir des fils blanc/rouge sur nos brêles  Embarassed    ....
sisi ou alors rouge et blanc comme tu veux Very Happy 

voir le schéma le relais juste a coté des injecteurs en bas.




il faut mettre un plus batterie sur ce fil qui est sur le relais injection sous la selle le plus gros et ensuite voir si elle démarre -O-
avatar
kermit33
Poids Lourds

Messages : 1023
Date d'inscription : 27/10/2013
Age : 58
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Re: problème , elle veut pas démarrer

Message  bzh22 le Sam 31 Oct - 9:54

kermit33 a écrit:
bzh22 a écrit:
J'en découvre tous les jours :  je ne savais même  pas qu'il pouvait y avoir des fils blanc/rouge sur nos brêles  Embarassed    ....
sisi ou alors rouge et blanc comme tu veux Very Happy 

voir le schéma le relais juste a coté des injecteurs en bas.




il faut mettre un plus batterie sur ce fil qui est sur le relais injection sous la selle le plus gros et ensuite voir si elle démarre -O-
Oui; biens sûr qu'il y a ce fil Rge/Blc  qui pose quelques fois des soucis. Je pense qu'il est sous-dimensionné ou de mauvaise qualité, mais facile à remédier à ses problèmes.!  Tu essaies avec le Rge/blc du relai .
d'injection, mettre le contact et essayer de démarrer. Si échec , tu essaies avec le Rge/Mrn de ce même relai.
Si echec, tu remontes de la même façon sur le relai d'arrêt et relai pompe en cherchant à chaque fois la cause .
avatar
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Age : 103
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Re: problème , elle veut pas démarrer

Message  cyril51 le Dim 8 Nov - 10:49

bon , des news

j'ai acheter un nettoyeur a ultrasons et passer mes injecteurs a l'essence dans le bac , en mode passif et actif .
cet a dire : passif - juste poser dans le bain ;actif - en faisant passer de l'essence dans l'injecteur par le biais
d'une batterie et de 2 seringue et un tuyau

donc injecteur pas boucher , car control visuel flagrant !

remontage et test ; et toujours rien

la je vous cache pas que je commence a me décomposé , juste a l'idée de devoir déposer le faisceau électrique

ou peu être problème boitier électronique ? 

AZ15
avatar
cyril51
poids coqs

Messages : 33
Date d'inscription : 02/07/2015
Age : 43
Localisation : reims

Revenir en haut Aller en bas

Re: problème , elle veut pas démarrer

Message  bzh22 le Dim 8 Nov - 10:59

cyril51 a écrit:
je pense que le problème est surement plus mécanique, qu'électrique !?

-O-
Perso je pense l'inverse , mais sans avoir la moto sous la main. 
Qu'est ce qui t'a fait penser que çà pouvait venir des injecteurs ?
Tu as contrôlé que le relai d'injection fonctionnait correctement? En le shuntant le relai pompe , tu entends bien tourner la pompe à essence? 
Tu as contrôlé la continuité de ces fils Rge/Blc?
avatar
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Age : 103
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Re: problème , elle veut pas démarrer

Message  cyril51 le Lun 9 Nov - 9:33

salut Bzh22

je t'avouerais que là , je sais plus trop .
juste je me suis dit que , peu être l'essence n'arrive pas jusqu'au moteur . et sa leur fait pas de mal !

j'ai pratiquement tous contrôlées ,
 et là , en remontant les injecteurs j'ai plein de message (avec TuneEcu) de code erreur
sur l'allumage , que je n'avais pas jusque maintenant .
es-que le fait de touché a tous , sa a enfin révéler une panne qui n'était pas flagrante

donc je pense démonté le faisceau électrique en question et le contrôlé.
j'ai remarquée que c'était celui de gauche sur le boitier électronique quand on est en position de conduite  .


et en  plus avec le boulot en ce moment j'en aurais bien besoin de ma belle bleu , j'ai pas trop de temps pour cela et mon garage ressemble a un champ de bataille
avatar
cyril51
poids coqs

Messages : 33
Date d'inscription : 02/07/2015
Age : 43
Localisation : reims

Revenir en haut Aller en bas

Re: problème , elle veut pas démarrer

Message  bzh22 le Lun 9 Nov - 10:20

cyril51 a écrit:...
 et là , en remontant les injecteurs j'ai plein de message (avec TuneEcu) de code erreur
sur l'allumage , que je n'avais pas jusque maintenant ....
Quels messages ?

cyril51 a écrit:... donc je pense démonté le faisceau électrique en question et le contrôlé.
j'ai remarquée que c'était celui de gauche sur le boitier électronique quand on est en position de conduite  .
Qu'as-tu remarqué sur ce coté gauche?
Tu as découvert des horreurs comme çà ? =>

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

Sur une moto, une auto , un avion ... les positions sont toujours indiquées dans le sens de marche .Le sélecteur de vitesses est à gauche , tout comme le volant pour les auto normales. Laughing

Pas besoin, dans un premier temps de tout démonter pour contrôler.
 Si il y a du dégat et besoin de réparer , il sera alors possible de ne le faire qu'à ce moment-là. Pas besoin de se charger de travail quand on peut l'éviter.
avatar
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Age : 103
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Re: problème , elle veut pas démarrer

Message  cyril51 le Mer 11 Nov - 15:42

bon ce matin je me suis bien reposé , donc là je suis gonflé a bloc .

merci Bzh22 pour te soucié de mon problème , et oui on parle bien du même sens de marche .

les messages d'erreurs que j'ai relevé sur TuneEcu sont les suivant :
- P230   défaut du relais de la pompe a essence
- P1231 relais de pompe à essence , circuit ouvert ou court circuit
- P0201 Injecteur 1 , dysfonctionnement du circuit ou court circuit a la masse
- P1201 Injecteur 1 , dysfonctionnement ou court circuit a la masse
- P0113 capteur de température d'air , circuit ouvert ou court circuit a la masse
- P0202 Injecteur 2 , dysfonctionnement ...
- P1202 Injecteur 2 , dysfonctionnement ...

et la je me dit que je m'approche du problème AZ13

y aurai pas comme un petit problème de masse ?
je vais faire un petit contrôle visuel
et contrôlé les câbles que que l'ont ma conseillé en priorité
avatar
cyril51
poids coqs

Messages : 33
Date d'inscription : 02/07/2015
Age : 43
Localisation : reims

Revenir en haut Aller en bas

Re: problème , elle veut pas démarrer

Message  cyril51 le Mer 11 Nov - 16:14

pour les photos que tu me montre bzh22 , je vais être obligé de faire une opération a cœur ouvert dans le faisceau électrique
car il est recouvert de barnier ( bien dégueu )  .
avatar
cyril51
poids coqs

Messages : 33
Date d'inscription : 02/07/2015
Age : 43
Localisation : reims

Revenir en haut Aller en bas

Re: problème , elle veut pas démarrer

Message  bzh22 le Mer 11 Nov - 17:09

cyril51 a écrit:bon ce matin je me suis bien reposé , donc là je suis gonflé a bloc .

merci Bzh22 pour te soucié de mon problème , et oui on parle bien du même sens de marche .

les messages d'erreurs que j'ai relevé sur TuneEcu sont les suivant :
- P230   défaut du relais de la pompe a essence
- P1231 relais de pompe à essence , circuit ouvert ou court circuit
- P0201 Injecteur 1 , dysfonctionnement du circuit ou court circuit a la masse
- P1201 Injecteur 1 , dysfonctionnement ou court circuit a la masse
- P0113 capteur de température d'air , circuit ouvert ou court circuit a la masse
- P0202 Injecteur 2 , dysfonctionnement ...
- P1202 Injecteur 2 , dysfonctionnement ...

et la je me dit que je m'approche du problème AZ13

y aurai pas comme un petit problème de masse ?
je vais faire un petit contrôle visuel
et contrôlé les câbles que que l'ont ma conseillé en priorité
Ces pannes reviennent sans cesse, après les avoir effacées,  lorsque tu mets le contact avec tuneEcu???
Sinon c'est le fait de mettre le contact de la moto avec les prises correspondant aux récepteurs débranchés : l'ECU enregistre une anomalie.
Il suffit alors de reconnecter les prises , de mettre le contact et de contrôler si elles sont toujours là sur TuneEcu.
avatar
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Age : 103
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Re: problème , elle veut pas démarrer

Message  cyril51 le Mer 11 Nov - 17:21

oui , les messages d'erreurs reviennes , même après les avoirs effacés.

j'ai contrôlé la continuité du fil blanc/rouge , et la continuité est correct !
avatar
cyril51
poids coqs

Messages : 33
Date d'inscription : 02/07/2015
Age : 43
Localisation : reims

Revenir en haut Aller en bas

Re: problème , elle veut pas démarrer

Message  DCLICS le Mer 11 Nov - 18:33

Pour en être sûr, rajoute une masse entre le haut-moteur et le cadre, tu auras ta réponse.

J'avais fait ça sur mon ancienne ETV.
avatar
DCLICS
Expert CN1200
Expert CN1200

Messages : 2449
Date d'inscription : 26/10/2013
Age : 60
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

Re: problème , elle veut pas démarrer

Message  titituono le Mer 11 Nov - 23:12

pense à effacer les défauts car parmis ceux que tu listes il y a peut etre des défauts qui ont été enregistrés il y a un certain temps et qui n ont rien à voir avec ton problème actuel.
après avoir effacer tu ré essaye de démarrer , et ensuite tu refais une lecture (il ne devrait plus y a voir que les défauts qui te concernent vraiment )
avatar
titituono
Poids Lourds

Messages : 646
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Re: problème , elle veut pas démarrer

Message  cyril51 le Ven 13 Nov - 8:38

ha , ok , pas bête ." Dclic "
avatar
cyril51
poids coqs

Messages : 33
Date d'inscription : 02/07/2015
Age : 43
Localisation : reims

Revenir en haut Aller en bas

Re: problème , elle veut pas démarrer

Message  kermit33 le Ven 13 Nov - 8:40

DCLICS a écrit:Pour en être sûr, rajoute une masse entre le haut-moteur et le cadre, tu auras ta réponse.

J'avais fait ça sur mon ancienne ETV.




idem pour moi en allant aux milles vaches Y
avatar
kermit33
Poids Lourds

Messages : 1023
Date d'inscription : 27/10/2013
Age : 58
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Re: problème , elle veut pas démarrer

Message  titituono le Ven 13 Nov - 10:25

tient il faut qu j y regarde a ce point de masse on ne sait jamais... Very Happy
avatar
titituono
Poids Lourds

Messages : 646
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Re: problème , elle veut pas démarrer

Message  cyril51 le Ven 13 Nov - 11:41

j'ai essayé  de relié le cadre et le haut moteur avec des pinces auto
mais toujours pas de démarrage
avatar
cyril51
poids coqs

Messages : 33
Date d'inscription : 02/07/2015
Age : 43
Localisation : reims

Revenir en haut Aller en bas

Re: problème , elle veut pas démarrer

Message  bzh22 le Sam 14 Nov - 7:25

cyril51 a écrit:j'ai essayé  de relié le cadre et le haut moteur avec des pinces auto
mais toujours pas de démarrage
Les masses des injecteurs  sont délivrées par l'ECU. La sonde de T° d'air d'admission est aussi contrôlée par l'ECU . Un coup d'oeil aux prises de l'ECU et à l'intérieur de l'ECU "pour voir " .
avatar
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Age : 103
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Re: problème , elle veut pas démarrer

Message  titituono le Sam 14 Nov - 8:41

ce que dit BZH22 me fait penser: si tu as un multimetre vérifie que tu as un + après contact qui arrive aux injecteurs (attention qu aucune sécurité soit enclencher , point mort, arret d urgence...)
avatar
titituono
Poids Lourds

Messages : 646
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum