lerelaiscaponord.net
Age du forum: 1485 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.




klank bizzzzzzzzzz

Voir le sujet précédent Voir le sujet suivant Aller en bas

klank bizzzzzzzzzz

Message  oliv le Sam 14 Nov - 18:53

Mesdames Messieurs, bonsoir.

Klank bizzzzzzz (ou à peu près) c'est le bruit caractéristique de notre mécanique qui s'arrête. C'est ce que j'ai cru constater.

Quand ma capo s'arrête de cette manière, pas de souci au démarrage suivant.

Par contre, quand elle s'arrête sans bruit, la suite est plus délicate: 
avant que je change le régul (batt un peu faiblarde) : pression sur le bouton, le démarreur se lançait brièvement, puis tout se bloquait pendant environ 1 seconde (bon peut être moins)  et puis  se relançait et le moteur démarrait.... ou callait.  
Ce phénomène pouvait être présent même à chaud.

Avec le nouveau régul le phénomène est moins présent, et quand il se produit "le blocage" est plus bref, je sens la batterie plus pêchue (sauf parfois, le démarrage est un peu mou on pourrait croire qu'elle est déchargée alors que ce n'est pas le cas).

Ce matin: pression sur le bouton, le démarreur se lance, se bloque brièvement, puis repart, le moteur démarre, EFI s'allume, le tdb se coupe, pour se relancer au bout d'une seconde ou 2 (le temps semble long dans ces cas là...).

Alors petite question: pourrait-ce être l'effet d'un relais de démarreur en fin de vie? C'est un 50 A, dont les connexions ne sont pas très propres, hein?!?

[Vous devez être inscrit et connecté pour voir ce lien]


Merci pour vos futures réponses.

PS: veuillez excuser la dérision de mes préoccupations aux vues des événements d'hier. Une grosse pensée pour les victimes. A bientôt tous.
avatar
oliv
poids coqs

Messages : 94
Date d'inscription : 28/02/2015
Localisation : Bretteville du grand caux

Revenir en haut Aller en bas

Re: klank bizzzzzzzzzz

Message  PLA le Sam 14 Nov - 19:26

Démonte les deux gros écrous et passe les contacts, vis, cosses, écrous à la brosse métallique.
Ça pourrait repartir.

Sinon pour voir si le problème vient du relais : essaye de démarrer en faisant un beau court-circuit entre les grosse cosses à vis. Attention aux étincelles ! Fait-toi aider pour cette manip, il faut 3 mains.
Si tu démarre comme ça, c'est que le relais est à changer.
avatar
PLA
Donateur
Donateur

Messages : 2060
Date d'inscription : 27/10/2013
Age : 57
Localisation : Barby Savoie

Revenir en haut Aller en bas

Re: klank bizzzzzzzzzz

Message  titituono le Sam 14 Nov - 20:12

sans hésiter change de batterie ... dès que c est un peu faiblard au démarrage le moteur se "bloque" sur une compression. si tu as de la chance ca fini par passer et ca démarre.
le "reset" compteur est peut etre à la baisse de tension générée par la consommation du démarreur quand le moteur se bloque (plus important que la normale).
perso sur le tuono je l ai changé récemment par une classique yuasa YTX14 et bien je vois la grosse différence au démarrage par rapport au caponord qui à une batterie (france equipement il me semble).
j étais septique mais sur le forum V60 tout le monde ne jure que par cette yuasa...

pour info tu peux l avoir vers 60 70€ le relai de démarreur sera mini 30€ (ceux de shiver et dorso 750 fonctionne) a toi de voir.
avatar
titituono
Poids Lourds

Messages : 646
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Re: klank bizzzzzzzzzz

Message  DCLICS le Sam 14 Nov - 20:19

Pour la batterie, depuis 2005 sur les forums Caponord successifs, on suggère de n'utiliser que des YUASA !
Quant au relais, un de bagnole 150A fonctionne très bien pendant de longues années, j'ai testé pour vous...
avatar
DCLICS
Expert CN1200
Expert CN1200

Messages : 2449
Date d'inscription : 26/10/2013
Age : 60
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

Re: klank bizzzzzzzzzz

Message  titituono le Sam 14 Nov - 20:25

par curiosité, il ressemble a quoi ton relai?
avatar
titituono
Poids Lourds

Messages : 646
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Re: klank bizzzzzzzzzz

Message  DCLICS le Sam 14 Nov - 21:08

titituono a écrit:par curiosité, il ressemble a quoi ton relai?

A ça ; en fait c'était un 100A :
[Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien]
avatar
DCLICS
Expert CN1200
Expert CN1200

Messages : 2449
Date d'inscription : 26/10/2013
Age : 60
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

Re: klank bizzzzzzzzzz

Message  springfeller le Sam 14 Nov - 21:38

Pauvre roue libre elle doit souffrir ...

phot1
avatar
springfeller
poids coqs

Messages : 260
Date d'inscription : 14/08/2014
Localisation : Sarreguemines

Revenir en haut Aller en bas

Re: klank bizzzzzzzzzz

Message  DCLICS le Sam 14 Nov - 23:24

springfeller a écrit:Pauvre roue libre elle doit souffrir ...

phot1

Pourquoi donc ? C'est Aprilia qui préconise de remplacer le 50A par un 100A.
Et que le relais soit un de voiture à 30€ ou un de remplacement Aprilia à 60€, c'est exactement le même résultat !
avatar
DCLICS
Expert CN1200
Expert CN1200

Messages : 2449
Date d'inscription : 26/10/2013
Age : 60
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

Re: klank bizzzzzzzzzz

Message  Eric le normand le Sam 14 Nov - 23:36

springfeller a écrit:Pauvre roue libre elle doit souffrir ...

phot1
Oh que oui !
Je viens d'en faire les frais....... Et ça a été rapide ! Deux fois démarrage difficile, la batterie neuve n'a pas eu le temps d'arriver, au 3eme démarrage avec ancienne batterie pourtant chargée, la roue libre à lâché.... Et merde !
Donc gaffe, c'est vraiment fragile..... Et ça peut coûter cher même fait soi même..... 
@+, Eric le normand
avatar
Eric le normand
poids coqs

Messages : 66
Date d'inscription : 15/03/2015
Age : 48
Localisation : Normandie

Revenir en haut Aller en bas

Re: klank bizzzzzzzzzz

Message  DCLICS le Dim 15 Nov - 1:40

Eric le normand a écrit:
Oh que oui !
Je viens d'en faire les frais....... Et ça a été rapide ! Deux fois démarrage difficile, la batterie neuve n'a pas eu le temps d'arriver, au 3eme démarrage avec ancienne batterie pourtant chargée, la roue libre à lâché.... Et merde !
Donc gaffe, c'est vraiment fragile..... Et ça peut coûter cher même fait soi même..... 
@+, Eric le normand
Alors que c'est courant sur les RSV, ça arrive très très rarement sur l'ETV ! pas de chance !
avatar
DCLICS
Expert CN1200
Expert CN1200

Messages : 2449
Date d'inscription : 26/10/2013
Age : 60
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

Re: klank bizzzzzzzzzz

Message  titituono le Dim 15 Nov - 9:41

ca s explique d ailleurs par notamment:
la batterie d origine est plus grosse YTX14 au lieu de YTX12 sur RSV
ET le taux de compression est plus faible sur caponord VVV
avatar
titituono
Poids Lourds

Messages : 646
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Re: klank bizzzzzzzzzz

Message  oliv le Dim 15 Nov - 16:32

bonjour à tous et merci pour vos éclairages.

Suite à vos remarques, je me suis penché de plus près sur la batterie, pour remarquer que c'est une YTX12 ?!? Si je ne m'abuse c'est une 10AH non ? (je ne l'ai pas délogé pour vérifier). Et puis elle doit de plus commencer à faiblir. C'est sans doute la cause de mon dysfonctionnement.
Y plus qu'a investir dans une batterie, et un chargeur...

A bientôt
avatar
oliv
poids coqs

Messages : 94
Date d'inscription : 28/02/2015
Localisation : Bretteville du grand caux

Revenir en haut Aller en bas

Re: klank bizzzzzzzzzz

Message  titituono le Dim 15 Nov - 17:25

oui c est ca YTX12 c est 10 et YTX14 c est 12 -O-  logique un peu bizard mais bon c est comme ca.

donc change de batterie et ne fait pas le radin sur la marque (je l ai fait une fois et elle a durée 2 ans Mad )
avatar
titituono
Poids Lourds

Messages : 646
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum