lerelaiscaponord.net
Age du forum: 1426 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.




problème moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème moteur

Message  Thibthib le Dim 27 Déc - 19:27

Salut tout le monde!!
je suis là pour vous informer d'un soucis que je rencontré sur ma caponord!! j'ai remarqué il y a quelque temps (au mois de novembre) et avec environ 1000km un écoulement rose sur le côté droit du cylindre avant. lors de la vidange de fin de rodage l'équipe de profil moto annemasse a diagnostiqué un problème de moulage lors de la fabrication du moteur et cela le rends poreux.
Bien sur la réparation est prise en charge par Aprilia!!!
avatar
Thibthib
poids moyens

Messages : 421
Date d'inscription : 01/11/2015
Age : 28
Localisation : Annemasse

Revenir en haut Aller en bas

Re: problème moteur

Message  DCLICS le Dim 27 Déc - 21:40

Donc, je suppose fuite de liquide de refroidissement à surveiller ?
avatar
DCLICS
Expert CN1200
Expert CN1200

Messages : 2367
Date d'inscription : 26/10/2013
Age : 59
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

Re: problème moteur

Message  kermit33 le Dim 27 Déc - 23:22

et ça recommence cahier des charge trop léger -O-
avatar
kermit33
Poids Lourds

Messages : 983
Date d'inscription : 27/10/2013
Age : 58
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Re: problème moteur

Message  JeanFi le Dim 27 Déc - 23:53

Chez Ducat', c'est le liquide de refroidissement qui était trop corrosif et qui rendait les culasses poreuses ... AZ12

____________________________________
"La connerie, c'est la décontraction de l'intelligence." Serge Gainsbourg

 [Vous devez être inscrit et connecté pour voir cette image]   [Vous devez être inscrit et connecté pour voir cette image]  
[Vous devez être inscrit et connecté pour voir ce lien] sur [Vous devez être inscrit et connecté pour voir ce lien]
avatar
JeanFi
Moderateur
Moderateur

Messages : 1307
Date d'inscription : 26/10/2013
Age : 57
Localisation : 15 km N de Toulouse (31)

Revenir en haut Aller en bas

Re: problème moteur

Message  Thibthib le Lun 28 Déc - 17:25

oui surveiller si il y a une fuite de liquide, sa se manifeste sur le coté gauche et cela peu autant toucher toutes les versions des caponords que les 1200 dorsoduro, mais je n'ai pas entendu parler d'autre soucis identique, en tout cas mon concessionnaire à lancer la démarche complète de sav!!
avatar
Thibthib
poids moyens

Messages : 421
Date d'inscription : 01/11/2015
Age : 28
Localisation : Annemasse

Revenir en haut Aller en bas

Re: problème moteur

Message  DCLICS le Lun 28 Déc - 18:21

vérification faite sur la mienne, pas de fuite ! Il n'y en avait pas non plus sur mon ancienne 1200.

Quand même curieux cette porosité sélective AZ15  ... Ne serait-ce pas plutôt le joint d'embase qui est défectueux ?
avatar
DCLICS
Expert CN1200
Expert CN1200

Messages : 2367
Date d'inscription : 26/10/2013
Age : 59
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

Re: problème moteur

Message  titituono le Lun 28 Déc - 18:41

ca me rappel des merdes du genre sur les 990 de chez KTM avec les cylindres AR qui fuit vers l embase...
avatar
titituono
Poids Lourds

Messages : 614
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Re: problème moteur

Message  Thibthib le Mar 29 Déc - 17:08

le chef mécano est formel il est persuadé que c'est ça, de toute façon Aprilia prend tout en charge!!!
avatar
Thibthib
poids moyens

Messages : 421
Date d'inscription : 01/11/2015
Age : 28
Localisation : Annemasse

Revenir en haut Aller en bas

Re: problème moteur

Message  Thibthib le Mer 20 Jan - 16:32

pour vous tenir au courant je dépose la bécane vendredi et début des réparations mardi!!!
avatar
Thibthib
poids moyens

Messages : 421
Date d'inscription : 01/11/2015
Age : 28
Localisation : Annemasse

Revenir en haut Aller en bas

Re: problème moteur

Message  Thibthib le Ven 29 Jan - 20:49

bon bin la moto va être immobilisé une semaine de plus, ils ont un gros doute pour le cylindre arrière du coup il le font passer en garantie et me changent les deux§§ -Z- C RGE
un peu deg quand même j'avais pris une moto neuve quoi. a ce pris là on est en droit d'attendre un minimum.
je vais demander à aprilia de faire un geste autre que la garantie genre l'entretien des 20 000 ou autre
avatar
Thibthib
poids moyens

Messages : 421
Date d'inscription : 01/11/2015
Age : 28
Localisation : Annemasse

Revenir en haut Aller en bas

Re: problème moteur

Message  Gilles60 le Ven 29 Jan - 20:57

Te plains pas tu aurais pu attendre 6 à 8 mois chez le cousin GUZZI pour avoir une réponse sur une hypothétique prise en garantie Very Happy allez champagne cheersAZ5
avatar
Gilles60
Donateur
Donateur

Messages : 931
Date d'inscription : 31/10/2013
Age : 53
Localisation : OISE 60

Revenir en haut Aller en bas

Re: problème moteur

Message  algo71 le Ven 29 Jan - 23:56

Hé bé ajouter à ca le tarif des révisions ca encourage pas!
Vendredi prochain je vais essayer une Caponord Rally je poserais la question!
avatar
algo71
poids coqs

Messages : 32
Date d'inscription : 14/10/2015
Age : 70
Localisation : Mâcon

Revenir en haut Aller en bas

Re: problème moteur

Message  Gilles60 le Sam 30 Jan - 8:13

Sur le forum, a priori, c'est la seule qui a un probleme de cylindres, pour le prix des revisions, comme sur beaucoup de machines il y a des petites revisions et les grosses qui coûtent .... Sur la CAPONORD 1200, cest tous le 20000 km. Rien d'exceptionnel
avatar
Gilles60
Donateur
Donateur

Messages : 931
Date d'inscription : 31/10/2013
Age : 53
Localisation : OISE 60

Revenir en haut Aller en bas

Re: problème moteur

Message  Thibthib le Sam 30 Jan - 15:20

Gilles60 a écrit:Te plains pas tu aurais pu attendre 6 à 8 mois chez le cousin GUZZI pour avoir une réponse sur une hypothétique prise en garantie Very Happy allez champagne cheersAZ5


oui c'est sur, et mon concessionnaire, dont Dclic n'aime pas trop le vendeur, est quand même réactifs. on a un doute, on est dedans, on change tout.
il y a un officiel de chez aprilia qui est passé chez eux en début d'année, il lui en ont parler et il avait jamais entendu ça depuis les 450cc supermot
avatar
Thibthib
poids moyens

Messages : 421
Date d'inscription : 01/11/2015
Age : 28
Localisation : Annemasse

Revenir en haut Aller en bas

Re: problème moteur

Message  Thibthib le Sam 6 Fév - 11:53

dernière nouvelles j'ai récupéré ma belle!!!! moteur tout neuf!!! bon il faut de nouveau que j'y aille en douceur pour quelques 1000km
avatar
Thibthib
poids moyens

Messages : 421
Date d'inscription : 01/11/2015
Age : 28
Localisation : Annemasse

Revenir en haut Aller en bas

Re: problème moteur

Message  Thibthib le Mar 9 Fév - 15:50

je viens d'appeler le service client aujourd'hui pour demandé un geste commercial. la suite au prochain épisode!!!  VVV
que pensez-vous du service client aprilia??
avatar
Thibthib
poids moyens

Messages : 421
Date d'inscription : 01/11/2015
Age : 28
Localisation : Annemasse

Revenir en haut Aller en bas

Re: problème moteur

Message  DCLICS le Mar 9 Fév - 20:07

ils vont te répondre que tu as eu une réparation sous garantie .... GRATUITE !! AZ7
avatar
DCLICS
Expert CN1200
Expert CN1200

Messages : 2367
Date d'inscription : 26/10/2013
Age : 59
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

Re: problème moteur

Message  Thibthib le Mar 16 Fév - 17:16

bon aprilia m'a offert une petite extension de garantie!!!
bon si je vous écris c'est pour dire que depuis le changement de cylindre avant et arrière je trouve la moto  beaucoup plus souple à bas régime, à 20km/h en 2ème ça pilonne beaucoup moins, en tout cas ça ne martel plus, je n'ai plus l'impression qu'un piston va sortir du moteur!!!
j'ai vu mon concessionnaire, le chef d'atelier me dit "t'en mieux, j'ai tout refait comme il fallait" et "j'ai fais la géo soupape en même temps peut-être que ça  vient de la avec un bon réglage" en tout cas je suis ravie d'autant que je fais beaucoup de ville vu que je bosse avec à Genève. J'ai même l'impression quelle consomme moins à froid et en ville!! cheers bom jocolor


Dernière édition par Thibthib le Mar 16 Fév - 21:14, édité 1 fois
avatar
Thibthib
poids moyens

Messages : 421
Date d'inscription : 01/11/2015
Age : 28
Localisation : Annemasse

Revenir en haut Aller en bas

Re: problème moteur

Message  DCLICS le Mar 16 Fév - 20:57

AZ10
avatar
DCLICS
Expert CN1200
Expert CN1200

Messages : 2367
Date d'inscription : 26/10/2013
Age : 59
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

Re: problème moteur

Message  Thibthib le Jeu 3 Mar - 8:48

je confirme ce n'est pas qu'une impression, elle consomme moins, en ville j'ai du faire entre 25 et 40km de plus avec le plein (ça dépend des semaines)
avatar
Thibthib
poids moyens

Messages : 421
Date d'inscription : 01/11/2015
Age : 28
Localisation : Annemasse

Revenir en haut Aller en bas

Re: problème moteur

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum