lerelaiscaponord.net
Age du forum: 1485 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.




ETV 1000 qui cale en roulant ! HELP !!

Voir le sujet précédent Voir le sujet suivant Aller en bas

ETV 1000 qui cale en roulant ! HELP !!

Message  pi-wi74 le Mar 29 Mar - 14:33

Bonjour à tous,

Certains me connaissent bien : j'avais organisé une rando Caponord par chez moi (USINENS) :-)
J'ai toujours ma Caponord achetée neuve en 2004 et toujours aussi content et ravi à son guidon ! je vois mal par quoi la remplacer !

Sauf que j'ai un gros problème avec : elle cale en roulant  et par temps froid (<5-10°) de façon très aléatoire. Des fois c'est tous les 500m et d'autres fois seulement 1 ou 2 fois par trajet. Parfois le moteur cale aussi à l'enclenchement de la première !

Elle ne prévient pas du tout et pas de voyant EFI, pas de réinitialisation, pas de coupure du tableau de bord ni de bruit spécifique : il suffit de redémarrer et elle repart (au bout de la 3-4ème fois). J'ai eu beau chercher un faux contact, je ne trouve rien !
Quand il fait chaud : aucun calage !

La concession Aprilia d'Annemasse (des spécialistes pourtant) m'ont pris de haut et n'ont pas voulu prendre cette panne au sérieux ! Limite s'ils me disaient que je ne savais pas conduire !!! ou que j'oubliai la béquille au démarrage  C RGE
Bref ... un autre réparateur a aussi regardé et a abandonné :-( Je ne sais pas par quoi commencer ni où chercher !

please Help !!
avatar
pi-wi74
intermitant du spectacle

Messages : 7
Date d'inscription : 29/03/2016
Localisation : Annecy

Revenir en haut Aller en bas

Re: ETV 1000 qui cale en roulant ! HELP !!

Message  DCLICS le Mar 29 Mar - 14:51

Salut FREDO !!! Eh ben, tu sors d'hibernation ou bien ? On se demandait avec les (très) anciens ce que tu étais devenu... -O-

Mais, comme les p'tits jeunes, il va falloir aller te présenter dans la rubrique "présentation des inscrits", ça ne fera pas de mal de se remémorer les tous débuts de nos forums successifs !

Pour ta panne, les sorciers du 1000 vont t'aider ensuite.
JP

avatar
DCLICS
Expert CN1200
Expert CN1200

Messages : 2449
Date d'inscription : 26/10/2013
Age : 60
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

Re: ETV 1000 qui cale en roulant ! HELP !!

Message  kermit33 le Mar 29 Mar - 19:53

je te dirige quand même un peu contact de béquille a contrôler VVV
avatar
kermit33
Poids Lourds

Messages : 1023
Date d'inscription : 27/10/2013
Age : 58
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Re: ETV 1000 qui cale en roulant ! HELP !!

Message  pi-wi74 le Mar 29 Mar - 20:02

Merci Kermitt et PLA pour vos réponses ... je ne trouve pas ça logique que ce soit le contacteur de béquille (pourquoi par température basse ??)
et surtout je ne vois pas la diode verte s'allumer sur le tableau de bord ???

Mais je vous fais confiance et vais dès ce soir mettre un shint pour la béquille !!

ça expliquerait tout de même pourquoi de temps en temps elle cale lorsque je passe la première ...

Bon en attendant ma batterie est morte !! il faut que j'en commande une :-(
avatar
pi-wi74
intermitant du spectacle

Messages : 7
Date d'inscription : 29/03/2016
Localisation : Annecy

Revenir en haut Aller en bas

Re: ETV 1000 qui cale en roulant ! HELP !!

Message  DCLICS le Mar 29 Mar - 20:06

Non, ce n'est pas PLA qui t'a répondu, mais Jean-Paul, un de ceux qui étaient avec toi à Usinens...

Et tant qu'on y est, tu sais que la Caporencontre se passe en Haute-Savoie du 5 au mai 2016 ; Alors...

Tiens, pour te faire souvenir :
[Vous devez être inscrit et connecté pour voir ce lien]
avatar
DCLICS
Expert CN1200
Expert CN1200

Messages : 2449
Date d'inscription : 26/10/2013
Age : 60
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

Re: ETV 1000 qui cale en roulant ! HELP !!

Message  pi-wi74 le Mar 29 Mar - 20:25

oui mais PLA m'a envoyé une réponse en MP et comme je n'ai pas encore l'option répondre en MP d'actif, je le remercie par ce fil VVV 

J'ai vu pour la RandoCapo en Haute-Savoie :-) ce serait tout de même con de ne pas y participer :-)
Faut juste que je trouve cette foutue panne (mais maintenant j'ai un soutien  ) et que je refasse une beauté à ma belle (pas ma femme hein???!!!), j'ai perdu le rétroviseur droit ... avec une collision avec un pigeon sur l'autoroute (si si !! ne riez pas : ça m'a moitié assommé, le casque était mort et rempli de sang et de plumes affraid  mais pour un peu c'est moi qui y passait aussi !!) et plus de pare-mains non plus :-( plus quelques égratignures sur les flancs :-(

Peut-être que madame m'accompagnera aussi si on trouve une babysitter pour Léonard et Sidonie :-) je vous tiens au courant !!
avatar
pi-wi74
intermitant du spectacle

Messages : 7
Date d'inscription : 29/03/2016
Localisation : Annecy

Revenir en haut Aller en bas

Re: ETV 1000 qui cale en roulant ! HELP !!

Message  pi-wi74 le Mar 29 Mar - 20:37

ahhhh quelle photo : elle était belle à l'époque, jeune ... pleine de fougue, pas une ride .... snif acb 

et j'avais des cheveux scratch 

comment s'appelle le gars qui a pris la photo ? il est toujours sur la liste ??
avatar
pi-wi74
intermitant du spectacle

Messages : 7
Date d'inscription : 29/03/2016
Localisation : Annecy

Revenir en haut Aller en bas

Re: ETV 1000 qui cale en roulant ! HELP !!

Message  DCLICS le Mar 29 Mar - 20:48

C'est Georges, voyons ! alias Xpadonf, alias Petarados, alias # : le chef, le créateur du présent forum.

[Vous devez être inscrit et connecté pour voir ce lien]


Dernière édition par DCLICS le Mer 30 Mar - 9:39, édité 1 fois
avatar
DCLICS
Expert CN1200
Expert CN1200

Messages : 2449
Date d'inscription : 26/10/2013
Age : 60
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

Re: ETV 1000 qui cale en roulant ! HELP !!

Message  pi-wi74 le Mar 29 Mar - 20:51

ah oui !!! Georges !! avec Rosy :-)
oh les souvenirs !! put*** 10 ans déjà !!!

ça me ferait super plaisir de vous revoir tous !!
avatar
pi-wi74
intermitant du spectacle

Messages : 7
Date d'inscription : 29/03/2016
Localisation : Annecy

Revenir en haut Aller en bas

Re: ETV 1000 qui cale en roulant ! HELP !!

Message  kermit33 le Mer 30 Mar - 7:38

pi-wi74 a écrit:
surtout je ne vois pas la diode verte s'allumer sur le tableau de bord ??? le voyant vert c'est le neutre  AZ3 AZ3

Mais je vous fais confiance et vais dès ce soir mettre un SHUNT pour la béquille !! Sadz:

ça expliquerait [color=#ff0000]SURTOUT
pourquoi de temps en temps elle cale lorsque je passe la première ...

avatar
kermit33
Poids Lourds

Messages : 1023
Date d'inscription : 27/10/2013
Age : 58
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Re: ETV 1000 qui cale en roulant ! HELP !!

Message  pi-wi74 le Mer 30 Mar - 8:25

Oui enfin le voyant orange Smile en plus d'être un peu dyslexique je suis parfois daltonien !
J'attends la batterie pour me remettre en selle Smile
avatar
pi-wi74
intermitant du spectacle

Messages : 7
Date d'inscription : 29/03/2016
Localisation : Annecy

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum