lerelaiscaponord.net
Age du forum: 1488 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.




Encore un souci de commande d'embrayage?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Encore un souci de commande d'embrayage?

Message  PAPY_CUBI le Mer 15 Juin - 9:36

Bonjour à tous,
Ma magnifique Capo que j'adore, c'est mise à "perdre" la purge d'embrayage après une dizaine de kilomètres.
Qu'à cela ne tienne, je me refait une purge complète, et repart pour un tour. Résultat, pareil, après une quinzaine de kilomètres le levier devient mou et je ne peux plus débrayer (très sympa en ville).
Donc je fais le bon élève, je change le récepteur d'embrayage par un de tuono d'occas qu'un ami me donne, et là rebelote.
Je me dit que sur le récepteur d'occas le joint doit avoir une faiblesse, je change le joint de recepteur, PAREIL.
Surtout ne pas démoraliser, je trouve un maitre cylindre de futura d'occas, le monte. Encore le même problème (plus la moto roule, plus je 'perds" la purge. Si je laisse la moto refroidir une grosse heure, tout reviens à la normale (et j'ai l'impression, sans perte de liquide)
Pour le plaisir je passe tout l’hydraulique en durite aviation. Pas de changement.
Je me décide à acheter un joli recteur d'embrayage CNC anodiser competizione sport plus plus, et je monte un maitre cylindre d'embrayage brembro radial que j'avais de coté pour un autre projet.
Et bim c'est exactement pareil.

Voila pourquoi je me tourne vers vous.

A part mon maitre cylindre (qui est un occas, donc avec une chance, aussi infime soit elle, qu'il est un dysfonctionnement, mais franchement j'en doute)

Je ne vois plus d'où pourrais venir le souci. Y a t-il une pièce dans l'embrayage qui pourrais avoir un effet avec la chauffe de la moto?
avatar
PAPY_CUBI
Minimum Syndical
Minimum Syndical

Messages : 3
Date d'inscription : 02/01/2016
Localisation : ANTIBES

Revenir en haut Aller en bas

Re: Encore un souci de commande d'embrayage?

Message  PLA le Mer 15 Juin - 10:52

Erreur message à supprimer, désolé.
avatar
PLA
Donateur
Donateur

Messages : 2063
Date d'inscription : 27/10/2013
Age : 57
Localisation : Barby Savoie

Revenir en haut Aller en bas

Re: Encore un souci de commande d'embrayage?

Message  gold le Mer 15 Juin - 11:46

Ben sur la mienne j'ai exactement le contraire de tes symptômes, après une nuit dans le garage, je n'ai plus d'embrayage ( levier mou et si tu passes une vitesse elle avance seule).
Donc je l'a laisse chauffée et après une paire de mn je retrouve un embrayage normal.
Je n'ai rien trouvé d'anormal et comprenne qui pourra???
Pour ton problème, je regarderai coté durite de dépression et le fameux joint d'embrayage.
avatar
gold
Poids Lourds

Messages : 1371
Date d'inscription : 10/01/2016
Age : 56
Localisation : Beziers

Revenir en haut Aller en bas

Re: Encore un souci de commande d'embrayage?

Message  titituono le Mer 15 Juin - 18:29

oui je suis plutot d accord avec gold.
est ce que la moto fume bleu? si oui la menbrane doit etre couic
sinon essaye de débrancher le tuyau de dépression coté embrayage et de le boucher voir si elle réagit différemment
avatar
titituono
Poids Lourds

Messages : 646
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Re: Encore un souci de commande d'embrayage?

Message  gold le Jeu 16 Juin - 0:01

Je relance le sujet car c'est de pire en pire lorsque la moto n'a pas tourné depuis la veille ou après quelques heures de non utilisation.

le levier d'embrayage a une course à vide importante. Ce qui crée lorsque je passe une vitesse un roulage de la moto même embrayée à fond, et difficulté à trouver le point mort.

Ce phénomène se réduit au bout de quelques minutes sans pour autant totalement disparaitre.
Je veux dire course molle sur environ 5 mm, mais bonne sensation de passage de vitesse.

Par contre, après une dizaine de km, moto rentrée au garage, moteur éteint, le levier d'embrayage n'a plus du tout de course à vide.
Pu..N je rame grave....
avatar
gold
Poids Lourds

Messages : 1371
Date d'inscription : 10/01/2016
Age : 56
Localisation : Beziers

Revenir en haut Aller en bas

Re: Encore un souci de commande d'embrayage?

Message  kermit33 le Jeu 16 Juin - 9:29

gold a écrit:Je relance le sujet car c'est de pire en pire lorsque la moto n'a pas tourné depuis la veille ou après quelques heures de non utilisation.

le levier d'embrayage a une course à vide importante. Ce qui crée lorsque je passe une vitesse un roulage de la moto même embrayée à fond, et difficulté à trouver le point mort.

Ce phénomène se réduit au bout de quelques minutes sans pour autant totalement disparaitre.
Je veux dire course molle sur environ 5 mm, mais bonne sensation de passage de vitesse.

Par contre, après une dizaine de km, moto rentrée au garage, moteur éteint, le levier d'embrayage n'a plus du tout de course à vide.
Pu..N je rame grave....

bon on reprend :

tu as remplacé le joint du maître cylindre ,le récepteur ,le liquide ,la durite et fais une purge a fond (tu n'as aucunes bulles d'air ) et c'est toujours pareil ?

coté embrayage le roulement est ok la tige de poussée impec quand tu démonte ton maître cylindre est-il possible de le faire fonctionner en dehors de la moto avec une pince étau et un gros ressort dans le piston de poussée pour éviter que celui-ci sorte du maître cylindre ?
avatar
kermit33
Poids Lourds

Messages : 1024
Date d'inscription : 27/10/2013
Age : 58
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Re: Encore un souci de commande d'embrayage?

Message  gold le Jeu 16 Juin - 9:45

Joint émetteur non changé, récepteur oui, huile neuve, pas d'air dans le circuit, je n'ai pas regardé coté tige et roulement car je ne vois pas pourquoi l'embrayage fonctionnerait correctement après quelques minutes que le moteur tourne???
Hier au soir après une balade où je n'avais pratiquement plus de garde molle, je gare la moto, j'essaie l'embrayage et miracle, aucune course molle. Je dis bien aucune.
Ce matin il y a une course molle de 1 cm.
Je me demande si cela ne proviendrait pas du circuit de dépression???
Ou bien de ce joint membrane de l'embrayage??
avatar
gold
Poids Lourds

Messages : 1371
Date d'inscription : 10/01/2016
Age : 56
Localisation : Beziers

Revenir en haut Aller en bas

Re: Encore un souci de commande d'embrayage?

Message  kermit33 le Jeu 16 Juin - 9:57

gold a écrit:Joint émetteur non changé, récepteur oui, huile neuve, pas d'air dans le circuit, je n'ai pas regardé coté tige et roulement car je ne vois pas pourquoi l'embrayage fonctionnerait correctement après quelques minutes que le moteur tourne???

Je me demande si cela ne proviendrait pas du circuit de dépression???
Ou bien de ce joint membrane de l'embrayage??

tu n'as aucune fuite donc si tu as une garde folle de 1 cm.

circuit de dépression ? tu parle de la membrane PPC
avatar
kermit33
Poids Lourds

Messages : 1024
Date d'inscription : 27/10/2013
Age : 58
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Re: Encore un souci de commande d'embrayage?

Message  gold le Jeu 16 Juin - 10:02

Aucunes fuites, oui je pense à cette membrane ppc
avatar
gold
Poids Lourds

Messages : 1371
Date d'inscription : 10/01/2016
Age : 56
Localisation : Beziers

Revenir en haut Aller en bas

Re: Encore un souci de commande d'embrayage?

Message  kermit33 le Jeu 16 Juin - 13:01

gold a écrit:Aucunes fuites, oui je pense à cette membrane ppc
fort possible
avatar
kermit33
Poids Lourds

Messages : 1024
Date d'inscription : 27/10/2013
Age : 58
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Re: Encore un souci de commande d'embrayage?

Message  bzh22 le Jeu 16 Juin - 13:39

kermit33 a écrit:
gold a écrit:Aucunes fuites, oui je pense à cette membrane ppc
fort possible
Comme déjà dit plus haut : si membrane PPC déchiré : le moteur aspire huile et fume bleu.
Par contre il y a un roulement ref 16004 en bout de tige qui peut se détériorer , prendre du jeu voire même perdre ses billes.
... et nous sommes en train de pourrir le post de papy_cubi .
avatar
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Re: Encore un souci de commande d'embrayage?

Message  gold le Jeu 16 Juin - 17:02

Ok pour la membrane, je ne pense pas que ça vienne du roulement car cela serait permanent.
Et désolé de polluer le post.
avatar
gold
Poids Lourds

Messages : 1371
Date d'inscription : 10/01/2016
Age : 56
Localisation : Beziers

Revenir en haut Aller en bas

Re: Encore un souci de commande d'embrayage?

Message  PAPY_CUBI le Mer 13 Juil - 13:41

Hello tout le monde, me revoila avec de bonnes nouvelles (enfin surtout pour moi), et beaucoup de honte.....

Pour le souci d'embrayage qui disparait à chaud, attention l'histoire est un peu longue mais très simple:

Lorsque j'ai acheté ma moto d'occasion, je me suis empresser de l'amener chez mon mécano pour un réglage de jeu aux soupape, et un passage au banc histoire que je puisse rouler sereinement. Le mécano est un habitué des v60 aprilia, et il m'explique que j'ai une prise d'air à l'admission à cause de durites pourri sur le système de membrane à l'embrayage. Comme il sait que je suis pas très fin comme garçon, il me dit que plutôt que de changer les 11 durites du system, il est possible de tout enlever. Les deccelérations seront un peu plus franches mais surtout ça ne me coutera rien.
Je récupere la moto et tout roule nickel.
Une fois rentré chez moi je vois ce petit tube sortir du carter droit vers le haut à l'air libre. Je me dit, ça fais pas propre, donc je rebouche avec un bouchon de carbu.

Et c'est là que toute ma connerie à put ce concentrer dans un seul petit bout de caoutchouc.

Aussitôt enlevé et plus de problème, donc il faut bien garder une prise d'air.

Donc tout roule pour moi dorénavant, ma moto est super et j'ai perdu facile un mois à tout changer (et je vous parle pas de l'argent dépensé inutilement) pour une connerie que j'ai fait moi tout seul comme un grand.

Plus qu'a gérer mon histoire de compteur qui décide lui même quand il marche ou pas et je serais un caponordiste comblé.
avatar
PAPY_CUBI
Minimum Syndical
Minimum Syndical

Messages : 3
Date d'inscription : 02/01/2016
Localisation : ANTIBES

Revenir en haut Aller en bas

Re: Encore un souci de commande d'embrayage?

Message  kermit33 le Mer 13 Juil - 14:56

PAPY_CUBI a écrit: Comme il sait que je suis pas très fin comme garçon, il me dit que plutôt que de changer les 11 durites du system, il est possible de tout enlever. Les deccelérations seront un peu plus franches mais surtout ça ne me coutera rien.
Je récupere la moto et tout roule nickel.

Une fois rentré chez moi je vois ce petit tube sortir du carter droit vers le haut à l'air libre. Je me dit, ça fais pas propre, donc je rebouche avec un bouchon de carbu.

qu'a fait le mécano nous on veux savoir  Y

et c'est quoi cette mise l'air avec ton tuyau noir ?
avatar
kermit33
Poids Lourds

Messages : 1024
Date d'inscription : 27/10/2013
Age : 58
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Re: Encore un souci de commande d'embrayage?

Message  gold le Mer 13 Juil - 18:56

Cette prise de dépression laissée à l'air libre, est ce celle de l'embrayage???
avatar
gold
Poids Lourds

Messages : 1371
Date d'inscription : 10/01/2016
Age : 56
Localisation : Beziers

Revenir en haut Aller en bas

problème d'embrayage

Message  Angusraid le Lun 22 Aoû - 18:50

Salut tout le monde.

Aujourd'hui, on change de chronique. Après les bobines, les raccords rapides et les flexibles, voici mon embrayage tout mou tout mou qui s'est montré. Cela s'est produit certainement lors de la dépose-repose du réservoir. Tout content d'avoir mis mon circuit d'admission et de retour à jour, je constate que la commande d'embrayage n'a aucune prise.
Scrupuleusement et grâce aux différents topics du forum, j'élimine les causes probables pour tomber sur la dernière : les durites de dépression (2 transaprents). Un coup d'oeil de près et là ô surprise : une de cassée !

Un autre truc mentionné plus haut par Papy m'a mis la puce à l'oreille : les bouchons au bout de ces durites. J'ai constaté qu'il y en avait aussi sur les miennes. Mais comme y'a de la casse, je ne pourrai pas vérifier mes soupçons avant d'avoir remonté de nouvelles durites ainsi que des colliers neufs.

Bref, ca fait beaucoup de démontage pour pas grand'chose. Ca doit être çà, de rouler en Aprilia. Tiens, ca ressemblerait presque à ce slogan Mac Do des années 90 : " Ca se passe comme çà, chez Aprilia (Mac Donald) !"
avatar
Angusraid
poids coqs

Messages : 21
Date d'inscription : 20/06/2016
Localisation : Moselle

Revenir en haut Aller en bas

Re: Encore un souci de commande d'embrayage?

Message  titituono le Mar 23 Aoû - 20:02

ha bon , tu as déja vu une moto ou c était accessible??? c est pas une bagnole ou tu ouvres le capot et gratte en dessous...
avatar
titituono
Poids Lourds

Messages : 646
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Re: Encore un souci de commande d'embrayage?

Message  Angusraid le Mar 23 Aoû - 20:40

titituono a écrit:ha bon , tu as déja vu une moto ou c était accessible??? c est pas une bagnole ou tu ouvres le capot et gratte en dessous...

Si si ma Hyundai Pony ! Le moteur est tellement petit que l'espace consacré est ENOOOOORME ! Je me tâte même pour la swaper avec un 6 cylindres ... VVV
avatar
Angusraid
poids coqs

Messages : 21
Date d'inscription : 20/06/2016
Localisation : Moselle

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum