lerelaiscaponord.net
Age du forum: 1372 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.




Embrayage à problèmes ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Embrayage à problèmes ?

Message  izno le Jeu 16 Juin - 10:14

Salut,

j'avais parlé de bruits suspects il y a quelques temps sur ma Capo 1200 mais sans ouvrir de sujet, la chose ne s'étant pas améliorée, l'ouverture de post s'impose.
En effet, j'ai un bruit et vibration associé entre 1000 et 3500trs min et puis plus rien, ou plutôt bruit normal du bicylindre qui s'envole.

Un premier garagiste (officiel aprilia) m'avait dit par téléphone que c'était normal, "c'est un bi, c'est comme ça".
Loin d'être convaincu par les propos de ce type pas sympa, j'ai fait quelques bornes hier pour aller voir une autre concession beaucoup plus accueillante qu'à Lille (dafy moto lens qui fait aprilia).
Le gars a pris le temps d'essayer la moto et pour lui il y a un souci au niveau de l'embrayage. Il m'a dit qu'il procéderait "à taton" pour trouver la panne,
donc j'ai rdv samedi pour d'abord purger le liquide bocal embrayage qui est noir (comme pour tout le monde je sais).

Je ne pense pas que ça résoudra le problème, mais peut pas faire de mal, donc si d'autres personnes ont eu quelque chose de similaire je suis preneur des expériences, ça peut toujours aider le mécano et moi aussi pour trouver la panner et voir combien tout ça va me coûter.... Y
avatar
izno
poids coqs

Messages : 51
Date d'inscription : 15/09/2015
Age : 34
Localisation : Lille

Revenir en haut Aller en bas

Re: Embrayage à problèmes ?

Message  DCLICS le Jeu 16 Juin - 12:01

sujet trouvé : [Vous devez être inscrit et connecté pour voir ce lien]

a voir...
avatar
DCLICS
Donateur
Donateur

Messages : 2283
Date d'inscription : 26/10/2013
Age : 59
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

Re: Embrayage à problèmes ?

Message  izno le Jeu 16 Juin - 12:19

merci DCLICS
Mes symptômes ressemblent plus à ceux Albert qui avait son embrayage mort à 10000
Pour les autres caponordistes, la vibration n'était présente qu'à 3500 trs min, néanmoins il serait intéressant de savoir s'ils la ressentent toujours, si finalement ils ont trouvé une solution... car plusieurs personnes semblent concernées -O-
avatar
izno
poids coqs

Messages : 51
Date d'inscription : 15/09/2015
Age : 34
Localisation : Lille

Revenir en haut Aller en bas

Re: Embrayage à problèmes ?

Message  izno le Ven 1 Juil - 17:15

quelques nouvelles de la CN déposé chez dafy moto lens (qui gère aussi aprilia).

Et bien le mécano n'a rien trouvé d'anormal en ouvrant la bête. Donc il ne comprend pas d'où vient bruit et vibration en dessous de 3500/trs min. Il l'avait essayé et avait pensé, comme moi, qu'il s'agissait d'un problème d'embrayage mais il ne trouve rien. De plus, il connaît plutôt bien la bécane pour avoir rouler dessus pendant 5000 kms et avait constaté que la vibration sur la mienne n'était pas normale.
Du coup il a contacté aprilia et un mec passe le 12 juillet, ça fera déjà 1 mois d'immobilisation en pleine saison Y

Le type d'aprilia a recommandé de ne pas roulé avec.
J'espère qu'ils vont trouvé quelque chose car si c'est pour me dire "bah, en fait on trouve pas, ça doit être normal", ça va bien me gonfler.

Suite au prochain épisode
PS: heureusement que je l'adore cette bécane car je viens de l'acheter et elle est déjà au garage....   AZ12
avatar
izno
poids coqs

Messages : 51
Date d'inscription : 15/09/2015
Age : 34
Localisation : Lille

Revenir en haut Aller en bas

Re: Embrayage à problèmes ?

Message  capo38 le Dim 3 Juil - 8:12

Salut
As tu le même bruit avec la chaîne tendue?

J ai remarqué sur la mienne que la chaîne quand elle est détendue vient frotter sur le galet en pvc et provoque comme un bruit de vibration.

Tient nous au courant
avatar
capo38
j'ai vu de la lumiere ...

Messages : 17
Date d'inscription : 23/05/2016
Age : 52
Localisation : grenoble

Revenir en haut Aller en bas

Re: Embrayage à problèmes ?

Message  izno le Dim 3 Juil - 8:18

Oui même vibration mais tu as raison la chaîne détendue provoque un frottement que j avais constaté lors de l achat.
En tout cas merci pour le conseil
avatar
izno
poids coqs

Messages : 51
Date d'inscription : 15/09/2015
Age : 34
Localisation : Lille

Revenir en haut Aller en bas

re : embrayage a problème

Message  Jolyjumper31 le Jeu 14 Juil - 18:51

salut, sur la mienne j'ai toujours aussi une légère vibration qui était aux alentours de 3500, mais qui est maintenant vers 4000 tmn depuis que j'ai monté le résonateur.

Lors de la vidange, le mécano a profité pour regarde la cloche d'embrayage (je ne sais plus chez qui cela avait réglé le problème) mais il la trouvé normale.

La moto a 20000 kms, j'ai l'impression que ça n'augmente pas (même que cela le fait moins), mais que  cela le fait plus à chaud qu'à froid.
avatar
Jolyjumper31
poids coqs

Messages : 23
Date d'inscription : 27/05/2015
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Embrayage à problèmes ?

Message  izno le Jeu 14 Juil - 23:14

Quelques nouvelles de la CN qui pourraient servir a d autres possesseurs de 1200
Un specialiste aprilia france est passè en concession. Il a constatè que j avais la version 2015 de la carto moteur. Apparemment la dernière carto 2016 pourrait regler ces problèmes de vibration. J attends donc que le garagiste prenne 10 min pour la mettre a jour.
J avoue que je n y crois pas trop mais on verra bien. Je tiendrai au courant.
avatar
izno
poids coqs

Messages : 51
Date d'inscription : 15/09/2015
Age : 34
Localisation : Lille

Revenir en haut Aller en bas

Re: Embrayage à problèmes ?

Message  killcat66 le Mar 19 Juil - 15:09

Même problème sur la mienne et ce depuis le début.

A priori mon concess pensait au début à une vibration de chaîne mais pas ça.
Ensuite à un moteur qui entrait en résonance mais pas ça.

Je suis descendu à l'atelier et lui ai fait écouter le problème à vide ... Au point mort, en accélérant doucement le problème est présent. En tenant quelque peu l'embrayage, le problème disparaît.

donc il est en contact avec les techniciens Aprilia... il me tient au jus. En attendant, je roule car leur machine d'essai à aussi le problème et continu de rouler.
avatar
killcat66
poids coqs

Messages : 92
Date d'inscription : 03/06/2015
Localisation : P.O.

Revenir en haut Aller en bas

Re: Embrayage à problèmes ?

Message  izno le Jeu 21 Juil - 22:06

Derniere nouvelle aujourd hui d aprilia france . Ils penchent pour un probleme de cloche d embrayage. A savoir ce que je leur ai dit il y a 1 mois...
A priori pris sous garantie constructeur mais du coup dossier à faire par la concession puis attente reception des pieces... suis pas prêt de la recupérer
avatar
izno
poids coqs

Messages : 51
Date d'inscription : 15/09/2015
Age : 34
Localisation : Lille

Revenir en haut Aller en bas

Re: Embrayage à problèmes ?

Message  izno le Mer 10 Aoû - 21:13

Resultat des courses: tige d embrayage changée par aprilia (hors garantie et sans rien demander) et depuis plus aucune vibration et bruit.
A voir pour les autres personnes dans mon cas. Pour rappel il y a eu une campagne de rappel sur cette pièce aux usa mais pas en france.
avatar
izno
poids coqs

Messages : 51
Date d'inscription : 15/09/2015
Age : 34
Localisation : Lille

Revenir en haut Aller en bas

Re: Embrayage à problèmes ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum