lerelaiscaponord.net
Age du forum: 1853 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.




mon Efi clignote

Voir le sujet précédent Voir le sujet suivant Aller en bas

mon Efi clignote

Message  denis55 le 10/8/2016, 05:59

Depuis plusieurs j'ai replongé pour mon deuxième caponord 1000 abs . Toujours aussi bien qu'il y a 10 ans .
Cependant depuis quelques jours , mon Efi clignote , la machine marche bien et pas de perte de puissance ni code erreur au tableau de bord . Aprilia ne peut pas rentrer dans le système .....que faire ?
Merci de votre aide les gars
avatar
denis55
intermitant du spectacle

Messages : 6
Date d'inscription : 10/08/2016
Localisation : Metz

Revenir en haut Aller en bas

Re: mon Efi clignote

Message  D#e le 10/8/2016, 07:54

denis55 a écrit: mon Efi clignote , la machine marche bien et pas de perte de puissance ni code erreur au tableau de bord . Aprilia ne peut pas rentrer dans le système .....que faire ?
Merci de votre aide les gars
scratch C RGE
Procédure [Vous devez être inscrit et connecté pour voir ce lien]

____________________________________
[Vous devez être inscrit et connecté pour voir cette image]


[Vous devez être inscrit et connecté pour voir cette image]
avatar
D#e
update

Messages : 3251
Date d'inscription : 25/10/2013
Localisation : Coeur de Causse

http://www.lerelaiscaponord.net

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum