lerelaiscaponord.net
Age du forum: 1489 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.




encore un souci avec ma 1200 !!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

encore un souci avec ma 1200 !!!!

Message  franck30 le Lun 31 Oct - 16:30

Bonjour à tous,

Et voilà encore un souci sur ma CN...et oui après une consommation d'huile élévée jusqu'à 10000 kms, 1er vidange à 1200 kms consommation d'huile 0 litre 900...vidange intermédiaire à 7000 kms consommation 1 litre....vidange à 11000 kms j'ai maintenant 14 000 kms 0 litre 700...en fait j'en rajoute tout le temps entre 2 vidanges..

J'ai maintenant une panne de la jauge à essence, commandée mais pas encore installée...et depuis quelques kilomètres un suintement d'huile sur le carter embrayage.....

Alors soit j'ai pas de bol ou cette machine et un nid à soucis....

Qu'en pensez vous????
avatar
franck30
j'ai vu de la lumiere ...

Messages : 17
Date d'inscription : 01/07/2016
Localisation : bellegarde

Revenir en haut Aller en bas

Re: encore un souci avec ma 1200 !!!!

Message  DCLICS le Lun 31 Oct - 19:12

La tienne a apparemment un soucis !
Il faudrait peut-être insister auprès du concessionnaire pour vérifier tout ça.
avatar
DCLICS
Expert CN1200
Expert CN1200

Messages : 2455
Date d'inscription : 26/10/2013
Age : 60
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

Re: encore un souci avec ma 1200 !!!!

Message  franck30 le Lun 31 Oct - 20:39

Oui je pense mais difficile sur une grosse consommation d'huile de faire comprendre à une concession BMW qui s'occupe de trois marques différentes, de faire les démarches pour chercher à résoudre le problème.
 
Les lettres de rappels et les pannes franches ils prennent les réparations après accord avec APRILIA mais concernant le moteur pour sa consommation d'huile, pas très chaud..

Bon je vais essayer une nouvelle fois.....
avatar
franck30
j'ai vu de la lumiere ...

Messages : 17
Date d'inscription : 01/07/2016
Localisation : bellegarde

Revenir en haut Aller en bas

Re: encore un souci avec ma 1200 !!!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum