lerelaiscaponord.net
Age du forum: 2181 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.



Pegaso38, Q.D.D.A [compilation 2017]

Page 5 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Resolu Re: Pegaso38, Q.D.D.A [compilation 2017]

Message  cantalou le Sam 4 Mar - 22:37

même problème le we dernier en enlevant "service",après déconnexion des 2 cosses,remise du contact,plus rien au tdb,pavés de droite muets,démarrage,compte tour désespérément immobile.arrêt,contrôle des fusibles sous le tdb,rien d’anormal,et là je me dit:
" hé ben voilà,j'ai gagné un vélo" AZ3
remise du contact machinalement et surprise,tout marche,démarrage,l’aiguille compte tours s'ébroue,miracle //! //!

____________________________________
le savoir,c'est bien,le partager,c'est mieux
cantalou
cantalou
Donateur
Donateur

Messages : 1398
Date d'inscription : 29/10/2013
Age : 60
Localisation : neuvéglise/truyère 15260

Revenir en haut Aller en bas

Resolu Re: Pegaso38, Q.D.D.A [compilation 2017]

Message  Pegaso38 le Sam 4 Mar - 22:43

J'ai regardé les post sur le code 1, et les choses semblent assez peu claires.
Une batterie faiblarde pour certains, des connecteurs à vérifier pour d'autres...
Ma batterie est en charge permanente, donc c'est pas ça pour moi.

Une piste qd même pour les pro de l'électronique : même topo que toi Cantalou.
Ca s'est produit juste après un reset. Ca ressemble moins à une coincidence, vu qu'il t'est arrivé la même chose au même moment.

Le reset l'inquiète, et il pète (Marcel PROUT).

Ce qui est chiant avec ces codes erreur, c'est que ça masque l'horloge.
Je vais investir dans une tit montre à pile de vélo. C'est balot qd même.
Bon demain il pleut pas, je vais faire le tour du bois. Et on verra (Marcel Lafontaine)
Pegaso38
Pegaso38
Poids Lourds

Messages : 702
Date d'inscription : 12/02/2017
Age : 56
Localisation : Chonas l'Amballan 38

Revenir en haut Aller en bas

Resolu Re: Pegaso38, Q.D.D.A [compilation 2017]

Message  D#e le Dim 5 Mar - 8:16

Dans cette configuration =>
Spoiler:
[Vous devez être inscrit et connecté pour voir cette image]
tu as continuellement le code 1 allumé ? scratch
D#e
D#e
update

Messages : 3549
Date d'inscription : 25/10/2013
Localisation : Coeur de Causse

http://www.lerelaiscaponord.net

Revenir en haut Aller en bas

Resolu Re: Pegaso38, Q.D.D.A [compilation 2017]

Message  Pegaso38 le Dim 5 Mar - 8:53

Salut #, bien dormi ?
Je viens de tester.
Moteur éteint - cosse test débranchée - Je mets le contact sans démarrer - coupe circuit off : code -1 - coupe circuit on : code 1
Pegaso38
Pegaso38
Poids Lourds

Messages : 702
Date d'inscription : 12/02/2017
Age : 56
Localisation : Chonas l'Amballan 38

Revenir en haut Aller en bas

Resolu Re: Pegaso38, Q.D.D.A [compilation 2017]

Message  gold le Dim 5 Mar - 9:09

Et une fois démarré, la moto au ralenti, il ne s'éteint toujours pas?????
gold
gold
Poids Lourds

Messages : 2083
Date d'inscription : 10/01/2016
Age : 58
Localisation : Bédarieux

Revenir en haut Aller en bas

Resolu Re: Pegaso38, Q.D.D.A [compilation 2017]

Message  Pegaso38 le Dim 5 Mar - 9:14

Je viens de démarrer.
Non, le code 1 reste
Et elle fume blanc
Pegaso38
Pegaso38
Poids Lourds

Messages : 702
Date d'inscription : 12/02/2017
Age : 56
Localisation : Chonas l'Amballan 38

Revenir en haut Aller en bas

Resolu Re: Pegaso38, Q.D.D.A [compilation 2017]

Message  gold le Dim 5 Mar - 9:28

Pour le code, c'est pas normal,
La fumée blanche vient souvent de la condensation d'eau dans les pots. Une fois en température, tout rentrera en règle.
gold
gold
Poids Lourds

Messages : 2083
Date d'inscription : 10/01/2016
Age : 58
Localisation : Bédarieux

Revenir en haut Aller en bas

Resolu Re: Pegaso38, Q.D.D.A [compilation 2017]

Message  Pegaso38 le Dim 5 Mar - 9:38

Je viens de faire un tour de 7 kms.
Oui la fumée blanche a disparu après roulage (condensation)
Code 1 au départ - je roule un peu - ca reste - je m'arrète au pt mort - je mets l'heure à l'heure (hein ?) en appuyant sur mode (1 fois maintien appuyé - 1 fois pour valider l'heure - 1 fois pour valider les minute) - l'heure s'affiche - je roule 5 km - l'heure demeure (quel poète) - je rentre au garage - contact coupé - je remets le contact - code 1 (lol)

Elle est qd même cool à conduite c'te bécane Very Happy
Pegaso38
Pegaso38
Poids Lourds

Messages : 702
Date d'inscription : 12/02/2017
Age : 56
Localisation : Chonas l'Amballan 38

Revenir en haut Aller en bas

Resolu Re: Pegaso38, Q.D.D.A [compilation 2017]

Message  gold le Dim 5 Mar - 9:44

Bizarre le réaction du TdB,
ça y est tu deviens accro à la Capo...

VVV VVV
gold
gold
Poids Lourds

Messages : 2083
Date d'inscription : 10/01/2016
Age : 58
Localisation : Bédarieux

Revenir en haut Aller en bas

Resolu Re: Pegaso38, Q.D.D.A [compilation 2017]

Message  PLA le Dim 5 Mar - 9:52

Le -1 après avoir mis le contact avec le coupe-circuit sur Off, c'est normal.
-1 = une condition qui empêche le démarrage (Coupe-circuit sur Off par exemple)

Pour le "1", le plus souvent c'est une tension de batterie jugée faiblarde par l'écu, même si ça démarre encore. Je sais que tu as un chargeur permanent. Pour aller au plus simple, essaye de mettre un bonne grosse batterie de voiture avec des câbles de démarrage en parallèle sur celle de la moto et de la faire démarrer ainsi

- Si le code 1 disparait, il faudra se poser les questions "santé de la batterie" , circuit de charge (alternateur, câblage jaune, régulateur), cosses, état des contacts sur les gros fusibles ... tout ça , tout ça... Et donc jouer du voltmètre avec précision ( A l’arrêt, au ralenti, à 4000 trs) .

- Si le code 1 persiste ... alors là tu es dans un cas atypique
AZ3 AZ11 AZ15 AZ16
Bonne recherche.
PLA
PLA
Donateur
Donateur

Messages : 3062
Date d'inscription : 27/10/2013
Age : 59
Localisation : Barby Savoie

Revenir en haut Aller en bas

Resolu Re: Pegaso38, Q.D.D.A [compilation 2017]

Message  Pegaso38 le Dim 5 Mar - 11:39

Je m'y attèle Pla, en recopiant le tuto controle circuit de charge (j'ai pas de pc portable ...).
Je n'ai pas encore fait le renfort du circuit car je suis pas sûr des connections à faire.
Un autre post, peut être ?
En tout cas la question à ce sujet est (jai bien compris qu'il fallait relier en direct +bat/fil rouge/blanc avec fusible 20a du regul, puis fil vert cosse regul/masse):

Comment se fait la connection entre un fil et le connecteur ? Juste en insérant le fil ? Ou en soudant ?
Ou trouver la masse de la moto ?
le tout selon shéma du tuto --> [Vous devez être inscrit et connecté pour voir ce lien]

A+ Après les tests (si j'y arrive)
AZ13
Pegaso38
Pegaso38
Poids Lourds

Messages : 702
Date d'inscription : 12/02/2017
Age : 56
Localisation : Chonas l'Amballan 38

Revenir en haut Aller en bas

Resolu Résultat voltmètre : une piste !

Message  Pegaso38 le Dim 5 Mar - 12:08

Vérif charge batterie :
Ralenti : 13,66
4000t feu etient : 13,37
4000t code allumé : 13,30

Donc si je comprends tout, le régul fait son taf, et l'alternateur travaille.


Vérif courrant de fuite :
Mon volt annonce entre 0,02 et 0,03A, soit trop.
J'enlève le 1er fusible 15A à gauche (coté tdb) - ça tombe à 0.
Je le remets : 0,02/0,03A - J'enlève les autres un par un : ras.

Donc pour moi (je ne suis que bricoleur curieux, mais pas du tout électricien), il y a une fuite au niveau du circuit du fisible gauche, soit Optique AV/horloge (tiens tiens..).

Et maintenant les copains, kesskechfais ?  C'est là que je vais ramer.
Pegaso38
Pegaso38
Poids Lourds

Messages : 702
Date d'inscription : 12/02/2017
Age : 56
Localisation : Chonas l'Amballan 38

Revenir en haut Aller en bas

Resolu Re: Pegaso38, Q.D.D.A [compilation 2017]

Message  titituono le Dim 5 Mar - 12:09

je ne suis pas sure de comprendre ta question..
tu souhaite savoir comment connecter le fil en sortie de régulateur?

sur le mienne j ai sortie la cosse de son support (donc le fil et la cosse métallique du support en plastique) , j ai soudé mon fil qui va a la batterie dessus la partie métallique et réussi à tout remettre en place.

Pour la masse j ai fait la meme chose (entre sortie régulateur et la batterie)

Après si tu veux juste tester en insérant le fil ca peut suffir, mais ce n est pas la solution long terme ca ne tinedra pas longtemps en place juste comme ça.
titituono
titituono
Poids Lourds

Messages : 937
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Resolu Re: Pegaso38, Q.D.D.A [compilation 2017]

Message  Pegaso38 le Dim 5 Mar - 12:12

titituono a écrit:je ne suis pas sure de comprendre ta question..
tu souhaite savoir comment connecter le fil en sortie de régulateur?

sur le mienne j ai sortie la cosse de son support (donc le fil et la cosse métallique du support en plastique) , j ai soudé mon fil qui va a la batterie dessus la partie métallique et réussi à tout remettre en place.

Pour la masse j ai fait la meme chose (entre sortie régulateur et la batterie)

Après si tu veux juste tester en insérant le fil ca peut suffir, mais ce n est pas la solution long terme ca ne tinedra pas longtemps en place juste comme ça.
Merci Titi. je crois que je vais déplacer ce sujet et l'inserrer dans un post en cours, sinon c'est le souk et je vais me faire secouer les puces.
A tout' ailleurs.
Pegaso38
Pegaso38
Poids Lourds

Messages : 702
Date d'inscription : 12/02/2017
Age : 56
Localisation : Chonas l'Amballan 38

Revenir en haut Aller en bas

Resolu Re: Pegaso38, Q.D.D.A [compilation 2017]

Message  titituono le Dim 5 Mar - 12:18

pour la consomation de quelques mA, il est normal qu il y est quelque chose contact coupé car il faut gardé un peu de jus pour faire fonctionner l horloge (elle continue à compter l heure meme sans l afficher).
après quelle valeur est normale???
titituono
titituono
Poids Lourds

Messages : 937
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Resolu Re: Pegaso38, Q.D.D.A [compilation 2017]

Message  Pegaso38 le Dim 5 Mar - 12:40

Tu n'as pas tord titou sur le fait que l'horloge consomme un peu.
Mais la norme est semble t il une fuite de 0,01A. Ce qui pourrait être expliqué par l'horloge.
Moi j'ai entre 0,02 et 0,03A. Hors norme.
Faut il que je fouille dans les cables derrière le tdb pour voir s'il y a un truc pas net ?
Pegaso38
Pegaso38
Poids Lourds

Messages : 702
Date d'inscription : 12/02/2017
Age : 56
Localisation : Chonas l'Amballan 38

Revenir en haut Aller en bas

Resolu Re: Pegaso38, Q.D.D.A [compilation 2017]

Message  titituono le Dim 5 Mar - 12:46

heu 1/100 d amperes si tu utilises un multimetre à pas cher (comme moi et la plus part des gens) , je ne suis pas sure que la qualité de mesure soit au top donc je ne pense pas qu il faille tirer des conclusions trop attive...

après si tu veux comfirmer que c est une conso du TDB, tu mets ton multimetre en place et tu débranches le TDB par sa prise. si pu de conso c est bien lui et rien d autres.
titituono
titituono
Poids Lourds

Messages : 937
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Resolu Re: Pegaso38, Q.D.D.A [compilation 2017]

Message  Pegaso38 le Dim 5 Mar - 13:03

OK titou. Mais on passe qd même de 0,02/0,03 à 0 net en enlevant ce fusible. Vérifié 2 fois.
J'ai l'impression que c'est significatif, mais bien sur je peux me gourer.

Comment débrancher le tdb par sa prise ? Ca se situe ou ?
Ici ?

 [Vous devez être inscrit et connecté pour voir ce lien]
Pegaso38
Pegaso38
Poids Lourds

Messages : 702
Date d'inscription : 12/02/2017
Age : 56
Localisation : Chonas l'Amballan 38

Revenir en haut Aller en bas

Resolu Re: Pegaso38, Q.D.D.A [compilation 2017]

Message  titituono le Dim 5 Mar - 13:20

oui ce sont ces prises.
je ne sais plus laquelle des 2 est pour l alim.
il y a un petit cran de verrouillage pas tres facile à enlever d ailleurs
titituono
titituono
Poids Lourds

Messages : 937
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Resolu Re: Pegaso38, Q.D.D.A [compilation 2017]

Message  titou le Dim 5 Mar - 13:31

Pegaso38 a écrit:Vérif charge batterie :
Ralenti : 13,66
4000t feu etient : 13,37
4000t code allumé : 13,30

Donc si je comprends tout, le régul fait son taf, et l'alternateur travaille.


Où as-tu pris tes valeurs? Il y a une différence si tu les prends sur la batterie ou à la sortie du régulateur. Il faut les prendre à la sortie du régulateur. Si la valeur n'est pas la même entre celle dela batterie et le régulateur, c'est qu'il y a une perte entre les deux. Il faut renforcer le circuit de charge.
Les valeurs que tu as noté, je les trouve un peu basse. Donc peut être régulateur en fin de vie.
titou
titou
Donateur
Donateur

Messages : 1065
Date d'inscription : 02/04/2014
Age : 48
Localisation : savoie Aime

Revenir en haut Aller en bas

Resolu Re: Pegaso38, Q.D.D.A [compilation 2017]

Message  Pegaso38 le Dim 5 Mar - 15:42

Pour commencer, je les ai prises aux bornes de la batterie, comme stipulé [Vous devez être inscrit et connecté pour voir ce lien]
Je viens de suivre le tuto pour ensuite faire le contrôle de l'alternateur à vide (comme ils disent),
et là, j'ai rien : 0. J'ai pris la tension sur les broches mâles du connecteur marron proche du régulateur.
mais je me demande si c'est pas sur l'autre cosse marron plus loin derriere flan AV droit ?? AZ15
En tout cas, c'est pas clair, car le tuto (repris du manuel pour cette partie) demande bien de decosser le contacteur marron proche du régulateur.
Et ensuite, il demande de tester les 3 cosses à coté de l'alternateur !

C'est pas clair...

Rectif : je viens de me rendre compte que j'ai pris les mesures au ralenti. Pas bon ?
Pegaso38
Pegaso38
Poids Lourds

Messages : 702
Date d'inscription : 12/02/2017
Age : 56
Localisation : Chonas l'Amballan 38

Revenir en haut Aller en bas

Resolu Re: Pegaso38, Q.D.D.A [compilation 2017]

Message  titituono le Dim 5 Mar - 15:56

comme tu le vois dans le tuto il y a une prise coté droit du moteur proche du cadre. elle est dans quel état?

autrement tu peux mesurer sur le régulateur la prise doit etre celle qui ne va pas au régulateur. Tu dois avoir des fils de memes couleurs sur la prise (normalement ils sont tous jaune).
n oublie pas de débrancher pour mesurer (pour séparer l alternateur du reste du circuit et ne pas etre influencer par d autres problemes...)

par contre vu les tensions dont tu parlais pour moi aucun problème en particulier... Les tensions de toute façon ne seront jamais strictement les memes pour chaque moto donc à partir du moment on ce n est pas trop faible (par ex 12V) c est bon.

il n y a pas des valeurs de référence dans le manuel?
titituono
titituono
Poids Lourds

Messages : 937
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Resolu Re: Pegaso38, Q.D.D.A [compilation 2017]

Message  Pegaso38 le Dim 5 Mar - 16:03

Pour être clair, les premieres valeurs que j'ai données sont celles aux bornes de la batterie.
Le connecteur marron proche régulteur est impécable, les fils intacts - ras - le connecteur blanc itou.
Oui, titou, j'ai déconnecteur le marron avec que des fils jaunes.
Et non je n'ai pas 60 V, comme il se devrait (?), mais 0. Sauf que j'ai 0 au ralenti et il faut que je ré éssaye à 4000 T.

A 4000t, idem 0 de tension. Y a un truc qui cloche. Je dois pas bien faire. Ca c'est mon voltmetre en position qui va bien et qui m'a permis de mesurer la tension à la batt.
[Vous devez être inscrit et connecté pour voir ce lien]


Dernière édition par Pegaso38 le Dim 5 Mar - 16:17, édité 1 fois
Pegaso38
Pegaso38
Poids Lourds

Messages : 702
Date d'inscription : 12/02/2017
Age : 56
Localisation : Chonas l'Amballan 38

Revenir en haut Aller en bas

Resolu Re: Pegaso38, Q.D.D.A [compilation 2017]

Message  D#e le Dim 5 Mar - 16:16

pas facile à suivre ...:

Pegaso38 a écrit:
Oui, titou, j'ai déconnecteur le marron avec que des fils jaunes.
Et non je n'ai pas 60 V, comme il se devrait (?), mais 0. Sauf que j'ai 0 au ralenti et il faut que je ré éssaye à 4000 T.

scratch scratch scratch scratch
Je pense que je vais passer ce post dans "Humour et blagounette"
Au fait, à l'heure actuelle c'est quoi le problème.
TDB ou Alternateur  acb
D#e
D#e
update

Messages : 3549
Date d'inscription : 25/10/2013
Localisation : Coeur de Causse

http://www.lerelaiscaponord.net

Revenir en haut Aller en bas

Resolu Re: Pegaso38, Q.D.D.A [compilation 2017]

Message  Pegaso38 le Dim 5 Mar - 16:19

D#e a écrit:
pas facile à suivre ...:

Pegaso38 a écrit:
Oui, titou, j'ai déconnecteur le marron avec que des fils jaunes.
Et non je n'ai pas 60 V, comme il se devrait (?), mais 0. Sauf que j'ai 0 au ralenti et il faut que je ré éssaye à 4000 T.

scratch scratch scratch scratch
Je pense que je vais passer ce post dans "Humour et blagounette"
Au fait, à l'heure actuelle c'est quoi le problème.
TDB ou Alternateur  acb

Le problème, c'est le code 1. Je vérifie le circuit de charge. J'ai trouvé une fuite sur fusible gauche 15 A.
Oui mais tu suis pas, non plus # ! Ca va pas du tout ! Bon, au piquet.
Pegaso38
Pegaso38
Poids Lourds

Messages : 702
Date d'inscription : 12/02/2017
Age : 56
Localisation : Chonas l'Amballan 38

Revenir en haut Aller en bas

Page 5 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum