lerelaiscaponord.net
Age du forum: 2308 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.



Poignées chauffantes Technoglobe

Aller en bas

Poignées chauffantes Technoglobe Empty Poignées chauffantes Technoglobe

Message  vizir le 20.02.17 19:47

A l'achat , j'ai fait monter des Technoglobe Gold à la place des origines, qui étaient en panne à l'arrivée, sur les conseils du concess .
En fait, j'ai l'impression qu'elles ne chauffent pas mieux ni plus que les origines, c'est à dire pas assez.
Je me demande si le concess ne les a pas branchées sur les fils d'origine des poignées Aprilia . Je pense que c'est le diamètre des fils du faisceau qui est en cause : trop faible pour passer la puissance.
Vos adaptables, vous les avez branchées comment .?
Vizir
vizir
vizir
poids moyens

Messages : 437
Date d'inscription : 24/01/2017
Localisation : 93

Revenir en haut Aller en bas

Poignées chauffantes Technoglobe Empty Re: Poignées chauffantes Technoglobe

Message  vin07 le 20.02.17 20:05

Les fils du faisceau d origine ne sont pas en cause.  Je l ai fait sur la mienne,  j ai changé la résistance chauffante en conservant le faisceau d origine,  ça marche très bien.
Par contre elles sont alimentée qu a partir de 2000 tr/min et donc pas au ralenti 
Tu pourrais avoir fondu le fusible qui protège le circuit par contre si tu as mis des poignées trop puissantes ( 7,5 ampères)
vin07
vin07
poids coqs

Messages : 91
Date d'inscription : 30/08/2016
Localisation : annonay

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum