lerelaiscaponord.net
Age du forum: 1485 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.




Problème charge

Voir le sujet précédent Voir le sujet suivant Aller en bas

Resolu Problème charge

Message  Le Grizzly le Lun 6 Mar 2017 - 16:48

Avant tout, j'ai chercher un peu sur le forum.

Je plante le décor : ma batterie se décharge lentement quand je roule. Du style ça chute en dessous de 12 V au bout de 60 70 bornes. Mais j'arrive à recharger jusqu'à 13.5 en faisant quelques km sans phares.

Donc ce weekend j'ai vérifier l'alternateur : RAS, le pont redresseur : à priori RAS. Comme je dis rouler tous les jours, j'ai débrancher une lampe de phare.

Ce matin j'ai maintenu un petit 13,6 Volt tant que j'ai pu rouler à 4500 tr/mn. Ça c'est cassé la gueule à 12,5 dans les bouchons et j'ai recharger jusqu'à  13 en roulant phare éteint sur quelques kilomètres.

Que j'explique quant je dit phare éteint, entendez que j'ai deux bandes LED d’allumées à la place de la veilleuse (ampoule démontée pour palier à la consommation de 2 W des LEDS).

Le weekend prochain je compte débrancher les bandes LED et le chargeur téléphone pour voir mais je doute que cela ne change quoique ce soit.

Dernière précision : j'ai un défaut pompe à essence et un défaut CC ou mise à la masse du relais de pompe à essence qui apparaissent par intermittence sur Tune ECU (jamais quand Tune ECU est branché ce serait trop simple). Aucun défaut sur bobines d'allumage.

Vous auriez des idées sur l'origine d'une possible fuite ou surconsommation de courant ?
avatar
Le Grizzly
poids coqs

Messages : 139
Date d'inscription : 08/12/2014
Age : 49
Localisation : Marne

Revenir en haut Aller en bas

Resolu Re: Problème charge

Message  gold le Lun 6 Mar 2017 - 19:05

Je pense que ton régulateur est en train de te lâcher, vu que sans charge additionnelle il monte à 13.5 V et tout accessoires activés il arrive péniblement à 12 V. Tu peux commencer par là:


[Vous devez être inscrit et connecté pour voir ce lien]
avatar
gold
Poids Lourds

Messages : 1371
Date d'inscription : 10/01/2016
Age : 56
Localisation : Beziers

Revenir en haut Aller en bas

Resolu Re: Problème charge

Message  D#e le Lun 6 Mar 2017 - 22:56

Le Grizzly a écrit:
Ce matin j'ai maintenu un petit 13,6 Volt tant que j'ai pu rouler à 4500 tr/mn. Ça c'est cassé la gueule à 12,5 dans les bouchons et j'ai recharger jusqu'à  13 en roulant phare éteint sur quelques kilomètres.

Ces mesures t'on été transmise via un voltmètre embarqué ?
Ton régulateur est d'origine ? (Avec un Regulateur type mosfet tu devrais avoir minimum 14 V même au ralenti)
avatar
D#e
_______
_______

Messages : 2985
Date d'inscription : 25/10/2013
Localisation : Pays de la Tartiflette

http://www.lerelaiscaponord.net

Revenir en haut Aller en bas

Resolu Re: Problème charge

Message  bzh22 le Mar 7 Mar 2017 - 8:33

Ton code panne sur la pompe à essence vient très certainement de la déconnection de la prise élec du réservoir puis d'une mise sous tension par la clé de contact. Rien de grave : tu effaces et normalement c'est réglé.
Si çà revient c'est que ce n'es pas çà ! acb
avatar
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Age : 103
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Resolu Re: Problème charge

Message  bzh22 le Mar 7 Mar 2017 - 8:40

Tu as combien de volage ~ sur chaque phase de l'ALT ? C'est la méthode de mesure idéale pour savoir si il fonctionne correctement. Il te faut environ 70V~ sur chaque phase à 4000T/Mn, prise marron déconnectée du régulateur. .
avatar
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Age : 103
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Resolu Re: Problème charge

Message  Le Grizzly le Mar 7 Mar 2017 - 10:06

Je monte au alentour de 74 V à vide sur l'alternateur.
Mon régulateur est d'origine. Le circuit de charge est déjà renforcé.

Le weekend dernier, après le test de l'alternateur, ayant trouvé les connecteur entre alternateur et redresseur dans un état pitoyable je les ai virées et j'ai fait des soudures pour éviter les pertes.

Et j'ai effectivement un voltmètre embarqué.
Dernière précision : comme expliqué précédemment, je coupe mon phare en fin de parcours (au bout de 60 bornes) pour récupérer un peu de charge). Je fait en général ça en attendant à un feu ou à bas régime. J'ai remarqué  ce matin que si ma tension remontée à environ 13,5 V au ralenti, elle avait tendance à de nouveau baissée des que je faisait forcer mon moteur  (en accélération) et à remonter  jusqu'à plus de 14 de suite après.
AU final je suis à 13 quand je m'arrête au bout du slalom dans le parking de mon boulot.
avatar
Le Grizzly
poids coqs

Messages : 139
Date d'inscription : 08/12/2014
Age : 49
Localisation : Marne

Revenir en haut Aller en bas

Resolu Re: Problème charge

Message  D#e le Mar 7 Mar 2017 - 11:05

 A la vue des fluctuations de charge que tu peux contrôler via ton voltmètre embarqué, je miserais sur un régulateur en fin de vie.
Je me répète, avec les nouveaux regu c'est du 14V minimum assuré.



Autres questions:
La batterie est récente ? (Elle peut-être une cause d'une mauvaise tenu de charge.)
Au moment du démarrage, ton voltage passe à combien.
avatar
D#e
_______
_______

Messages : 2985
Date d'inscription : 25/10/2013
Localisation : Pays de la Tartiflette

http://www.lerelaiscaponord.net

Revenir en haut Aller en bas

Resolu Re: Problème charge

Message  Le Grizzly le Mar 7 Mar 2017 - 11:35

Ok, il me semble que j'ai un régul de 1500 intruder qui traine quelque part (dans la caisse avec les pièces de 15, donc).
Je vais ça ce soir et vérifier si je peux l'adapter facilement et temporairement pour faire un essai.
Aucune chance que ça vienne d'une bobine d'allumage ?
avatar
Le Grizzly
poids coqs

Messages : 139
Date d'inscription : 08/12/2014
Age : 49
Localisation : Marne

Revenir en haut Aller en bas

Resolu Re: Problème charge

Message  Pegaso38 le Mar 7 Mar 2017 - 12:22

Allez je prends le risque de m'en méler. Si c'était une bobine, tu aurais un des 4 code EFI 33 34 35 ou 36.
avatar
Pegaso38
poids moyens

Messages : 474
Date d'inscription : 12/02/2017
Age : 54
Localisation : Chonas l'Amballan 38

Revenir en haut Aller en bas

Resolu Re: Problème charge

Message  gold le Mar 7 Mar 2017 - 12:53

VVV VVV  Il ne risquera pas la surchauffe....
avatar
gold
Poids Lourds

Messages : 1371
Date d'inscription : 10/01/2016
Age : 56
Localisation : Beziers

Revenir en haut Aller en bas

Resolu Re: Problème charge

Message  D#e le Mar 7 Mar 2017 - 12:58

Le Grizzly a écrit:Aucune chance que ça vienne d'une bobine d'allumage ?

Lorsque tu roules, tu ressens une perte de puissance suivant les régimes ?

Si tu t'attaques au régulateur, il serait (a titre préventif) bon de modifier le cheminement désastreux du câblage en sortie d'alternateur.
Le jeu en vaut la chandelle. Wink
avatar
D#e
_______
_______

Messages : 2985
Date d'inscription : 25/10/2013
Localisation : Pays de la Tartiflette

http://www.lerelaiscaponord.net

Revenir en haut Aller en bas

Resolu Re: Problème charge

Message  Le Grizzly le Mar 7 Mar 2017 - 13:54

Merci du tuyau, je suppose que le régul du 15 devrait aller : c'est de la machine à carbu du siècle dernier. Pourquoi il surchaufferait ?
Si je me fie à la taille de la batterie, il doit être plus costaud (faut les pousser les deux gamelles de 750 au démarrage...)
Sinon j'ai trouvé un régul d'origine à 80 Euros.
avatar
Le Grizzly
poids coqs

Messages : 139
Date d'inscription : 08/12/2014
Age : 49
Localisation : Marne

Revenir en haut Aller en bas

Resolu Re: Problème charge

Message  kermit33 le Mar 7 Mar 2017 - 17:13

D#e a écrit:
Ton régulateur est d'origine ? (Avec un Regulateur type mosfet tu devrais avoir minimum 14 V même au ralenti)

avec un mosfet (environs 60 a 80 euros sur la baie ) tu n'auras plus de problème Y
avatar
kermit33
Poids Lourds

Messages : 1023
Date d'inscription : 27/10/2013
Age : 58
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Resolu Mosfet Rectifier Regulator FH008

Message  D#e le Mar 7 Mar 2017 - 17:42

avatar
D#e
_______
_______

Messages : 2985
Date d'inscription : 25/10/2013
Localisation : Pays de la Tartiflette

http://www.lerelaiscaponord.net

Revenir en haut Aller en bas

Resolu Re: Problème charge

Message  gold le Mar 7 Mar 2017 - 18:25

Le Grizzly a écrit:Merci du tuyau, je suppose que le régul du 15 devrait aller : c'est de la machine à carbu du siècle dernier. Pourquoi il surchaufferait ?
Si je me fie à la taille de la batterie, il doit être plus costaud (faut les pousser les deux gamelles de 750 au démarrage...)
Sinon j'ai trouvé un régul d'origine à 80 Euros.
J'ai possédé un 1400 Intruder et vu l'endroit où il est placé, me doute que les ingénieurs ont prévu la surchauffe.
Ce qui ne sera pas le cas sur une capo.

AZ10 AZ10
avatar
gold
Poids Lourds

Messages : 1371
Date d'inscription : 10/01/2016
Age : 56
Localisation : Beziers

Revenir en haut Aller en bas

Resolu Re: Problème charge

Message  Le Grizzly le Mer 8 Mar 2017 - 11:56

Bon, j'ai pas de régulateur d'Intruder AZ12

Du coup je vais me rabattre sur celui que j'ai vu sur le coincoin : j'ai besoin de ma bécane tous les jours et j'aurais pas forcément le temps de faire de modif dans l'immédiat.
Donc plan d'urgence avant de tomber définitivement en panne... AZ15
avatar
Le Grizzly
poids coqs

Messages : 139
Date d'inscription : 08/12/2014
Age : 49
Localisation : Marne

Revenir en haut Aller en bas

Resolu Re: Problème charge

Message  D#e le Mer 8 Mar 2017 - 13:49

Sois fort !
avatar
D#e
_______
_______

Messages : 2985
Date d'inscription : 25/10/2013
Localisation : Pays de la Tartiflette

http://www.lerelaiscaponord.net

Revenir en haut Aller en bas

Resolu Re: Problème charge

Message  Le Grizzly le Mer 8 Mar 2017 - 16:41

Pour pousser la bécane en panne de batterie ?  Y

J'aimerais autant pas lol!
avatar
Le Grizzly
poids coqs

Messages : 139
Date d'inscription : 08/12/2014
Age : 49
Localisation : Marne

Revenir en haut Aller en bas

Resolu Re: Problème charge

Message  Le Grizzly le Mar 14 Mar 2017 - 11:35

Bon, régulateur changé dimanche (en passant je l'ai acheté à un mec qui s'appelle Pascal et qui a été sur ce fofo), j'ai repris le cheminement entre alternateur et régul : 30 cm de moins et moins de chaleur... VVV

Bilan : avec un feu de croisement allumé (j'ai pas encore rebranché le second) j'ai 14 V au ralenti et 13 à 4500 trs/mn (12,8 avec les poignées chauffantes, antibrouillard arrière et avant (LEDs) allumés). C'est peut être pas la panacée universelle mais bon... je ne tomberait pas en panne.
Histoire de faire baisser la conso, et assurer le coups avec les poignées chauffantes, j'ai l'intention de mettre des LEDs dans les phares aussi...
avatar
Le Grizzly
poids coqs

Messages : 139
Date d'inscription : 08/12/2014
Age : 49
Localisation : Marne

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum