lerelaiscaponord.net
Age du forum: 1792 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.




Démarrage un peu poussif

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Démarrage un peu poussif

Message  ack1 le Mer 8 Mar - 23:19

Bonjour
ça fait un mois que j'ai ma nouvelle monture et franchement elle me fait aller et revenir du boulot avec plaisir (sans compter les circuits des week ends à venir), mais voilà j'ai juste un chti truc qui me chiffonne un peu. A froid le matin elle ne démarre pas vraiment au quart de tour, contrairement à mon ex Versys et dans une moindre mesure à la CBF 600 de ma femme.
A tel point que si je ne la sors pas de 4 ou 5 jours je suis obligé de m'y reprendre à 2 fois (avec quand même une charge batterie à l'Optimate dans la nuit précédente).
En revanche, démarrage nettement mieux le soir en fin de journée après une immobilisation dehors pendant 8 à 10 heures.
C'est normal ou est-ce que je suis un cas isolé ? Ca démarre au 1/4 de tour chez vous ?
Je me demande si je n'ai pas une petite prise d'air dans le circuit d'essence après la pompe ou un truc comme ça.
Merci de partager vos constats !
avatar
ack1
poids coqs

Messages : 39
Date d'inscription : 14/01/2017
Localisation : Autour de Toulouse

Revenir en haut Aller en bas

Re: Démarrage un peu poussif

Message  DCLICS le Mer 8 Mar - 23:32

Ca m'arrive si je la laisse quelques jours sans tourner. Seulement le matin, comme tu le décris.
Je pense que ça vient de la cartographie pas bien optimisée pour les démarrages "très" froids.
Les Italiens se sont dit que ça fonctionne bien chez eux, pourquoi se casser la tête à prévoir ça ? pfff !

Donc, te casses pas la tête, on va dire que c'est normal.
avatar
DCLICS
Expert CN1200
Expert CN1200

Messages : 2777
Date d'inscription : 26/10/2013
Age : 60
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

Re: Démarrage un peu poussif

Message  D#e le Jeu 9 Mar - 8:09

ack1 a écrit:
C'est normal ou est-ce que je suis un cas isolé ? Ca démarre au 1/4 de tour chez vous ?
Je me demande si je n'ai pas une petite prise d'air dans le circuit d'essence après la pompe ou un truc comme ça.
Merci de partager vos constats !

A la prochaine tentative de mise en marche, tu peux toujours essayer "après avoir mis le contact"
d'actionner le coupe circuit 1 ou 2 fois pour couper et remettre ton circuit d'essence en pression optimal.
Ensuite "Start"  jocolor
avatar
D#e
update

Messages : 3242
Date d'inscription : 25/10/2013
Localisation : Gens du Voyage

http://www.lerelaiscaponord.net

Revenir en haut Aller en bas

Re: Démarrage un peu poussif

Message  fredaprilia le Ven 10 Mar - 10:39

Moi c'est l'inverse à froid elle démarre nickel mais à chaud, j'appui elle pète un coup puis rien ne se passe, je coupe le contact et le remet et après elle démarre parfaitement.
Du coup j'ai le voyant efi qui s'allume des fois et quand je coupe et rallume il s'éteint. 
Je précise que j'ai le détrompeur pour la valve d'échappement est ce ça ???
avatar
fredaprilia
poids coqs

Messages : 285
Date d'inscription : 03/04/2014
Age : 38
Localisation : varilhes

Revenir en haut Aller en bas

Re: Démarrage un peu poussif

Message  gold le Ven 10 Mar - 20:14

Toutes les durites au niveau dépression sont elles en bon état????
Je regarderai par là.
A froid elles se jointes, à chaud donc dilatées, elles deviennent poreuses.
avatar
gold
Poids Lourds

Messages : 1711
Date d'inscription : 10/01/2016
Age : 57
Localisation : Bédarieux

Revenir en haut Aller en bas

Re: Démarrage un peu poussif

Message  Thibthib le Sam 11 Mar - 6:56

perso aucun problème à chaud ni à froids
avatar
Thibthib
Poids Lourds

Messages : 723
Date d'inscription : 01/11/2015
Age : 29
Localisation : Haute-Savoie

Revenir en haut Aller en bas

Re: Démarrage un peu poussif

Message  fredaprilia le Sam 11 Mar - 7:42

Elles sont ou ces durites????
avatar
fredaprilia
poids coqs

Messages : 285
Date d'inscription : 03/04/2014
Age : 38
Localisation : varilhes

Revenir en haut Aller en bas

Re: Démarrage un peu poussif

Message  PLA le Sam 11 Mar - 7:55

Juste pour être sûr : dans tout ces messages, on parle bien de la 1200 ?
Parce que dans son profil FredAprilia a une 1200 et une 1000, et les symptômes ressemblent plus ou moins à un vieillissement des durites du circuit de dépression ... sur la 1000.

____________________________________
Pensez à choisir où se passera la prochaine Caporencontre en 2019 [Vous devez être inscrit et connecté pour voir ce lien] 
[Vous devez être inscrit et connecté pour voir ce lien]
Pierre, qui roule maintenant en Tiger 800
avatar
PLA
Donateur
Donateur

Messages : 2540
Date d'inscription : 27/10/2013
Age : 57
Localisation : Barby Savoie

Revenir en haut Aller en bas

Re: Démarrage un peu poussif

Message  bzh22 le Sam 11 Mar - 8:00

PLA a écrit:Juste pour être sûr : dans tout ces messages, on parle bien de la 1200 ?
Parce que dans son profil FredAprilia a une 1200 et une 1000, et les symptômes ressemblent plus ou moins à un vieillissement des durites du circuit de dépression ... sur la 1000.
Avec détrompeur sur la valve d'échappement, pour détromper ... entre la 1000 et la 1200 . :az001 .
avatar
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Re: Démarrage un peu poussif

Message  fredaprilia le Sam 11 Mar - 8:07

Sur la 1200 je confirme
avatar
fredaprilia
poids coqs

Messages : 285
Date d'inscription : 03/04/2014
Age : 38
Localisation : varilhes

Revenir en haut Aller en bas

Re: Démarrage un peu poussif

Message  DCLICS le Sam 11 Mar - 9:49

fredaprilia a écrit:Elles sont ou ces durites????


Ne t'occupe pas de ça sur la 1200 ! C'est de la 1000 dont parle Gold...
avatar
DCLICS
Expert CN1200
Expert CN1200

Messages : 2777
Date d'inscription : 26/10/2013
Age : 60
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

Re: Démarrage un peu poussif

Message  ack1 le Sam 11 Mar - 12:38

Merci pour vos réponses. Je continue à avoir un doute, je vais chercher encore un peu. Je tenterai la manip suggérée par D#e (bazar, comment ça se prononce ?). Je vérifierai aussi l'état de santé de la batterie, la bécane n'a pas tourné régulièrement pendant 1 an, pas sûr que la batterie était toujours bien chargée au démarrage.
avatar
ack1
poids coqs

Messages : 39
Date d'inscription : 14/01/2017
Localisation : Autour de Toulouse

Revenir en haut Aller en bas

Re: Démarrage un peu poussif

Message  vin07 le Sam 11 Mar - 15:28

Salut,  la mienne est comme ça aussi,  pas très alerte sur les démarrages matinaux mais c est finalement toujours parti 
2/3 fois elle m à fait un truc louche, comme si le démarreur j arrivait pas à passer les compression,  tableau de bord qui se coupe.. Faut rester zen
avatar
vin07
poids coqs

Messages : 87
Date d'inscription : 30/08/2016
Localisation : annonay

Revenir en haut Aller en bas

Re: Démarrage un peu poussif

Message  sly32 le Mar 23 Jan - 18:52

salut
je reviens sur ce vieux sujet

[Vous devez être inscrit et connecté pour voir cette image]par vin07 le Sam 11 Mar - 15:28
Salut,  la mienne est comme ça aussi,  pas très alerte sur les démarrages matinaux mais c est finalement toujours parti 
2/3 fois elle m à fait un truc louche, comme si le démarreur j arrivait pas à passer les compression,  tableau de bord qui se coupe.. Faut rester zen


la mienne le fait aussi de temps en temps
ca venait d'où vin07 ?
avatar
sly32
poids coqs

Messages : 203
Date d'inscription : 21/06/2017
Localisation : montauban

Revenir en haut Aller en bas

Re: Démarrage un peu poussif

Message  gold le Mar 23 Jan - 20:55

Batterie faible????
avatar
gold
Poids Lourds

Messages : 1711
Date d'inscription : 10/01/2016
Age : 57
Localisation : Bédarieux

Revenir en haut Aller en bas

Re: Démarrage un peu poussif

Message  vin07 le Mar 23 Jan - 21:21

Ben à vrai dire je me suis pas posé plus de question que ça,  elle démarre bien,  j'ai toujours la même batterie. ...Je pense que c'est plus ou moins "normal " , l'électronique doit couper les circuits non prioritaires en cas de gros besoins sur le démarreur ....
avatar
vin07
poids coqs

Messages : 87
Date d'inscription : 30/08/2016
Localisation : annonay

Revenir en haut Aller en bas

Re: Démarrage un peu poussif

Message  sly32 le Mar 23 Jan - 21:37

je vais nettoyer ma cos du démarreur vu son emplacement il prend pas mal de merde
avatar
sly32
poids coqs

Messages : 203
Date d'inscription : 21/06/2017
Localisation : montauban

Revenir en haut Aller en bas

démarrage faiblard

Message  jph59 le Jeu 1 Fév - 10:14

je trouve que ça ne "pète" pas trop au démarrage. D'une part j'ai l'impression que le démarreur peine à entrainer le moteur et, d'autre part, de temps en temps, à chaud autant que j'aie pu en juger pour l'instant, une première pression sur le démarreur provoque juste un clic et rien de se passe.
Est-ce un symptôme courant ? Peut être que ma batterie est simplement fatiguée ? C'est une Yuasa d'origine (2013) toujours mise en charge l'hiver par l'ancien propriétaire.
J'ai aussi vérifié les cosses qui sont nickel...
avatar
jph59
poids coqs

Messages : 70
Date d'inscription : 06/10/2017
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Démarrage un peu poussif

Message  PLA le Jeu 1 Fév - 10:21

Sans connaître particulièrement la CN 1200, on peut penser qu'une batterie qui va sur ses 5 ans va te lâcher un jour ou l'autre, sans prévenir.
Alors, autant anticiper ce grand moment de solitude.

____________________________________
Pensez à choisir où se passera la prochaine Caporencontre en 2019 [Vous devez être inscrit et connecté pour voir ce lien] 
[Vous devez être inscrit et connecté pour voir ce lien]
Pierre, qui roule maintenant en Tiger 800
avatar
PLA
Donateur
Donateur

Messages : 2540
Date d'inscription : 27/10/2013
Age : 57
Localisation : Barby Savoie

Revenir en haut Aller en bas

Re: Démarrage un peu poussif

Message  jph59 le Jeu 1 Fév - 10:26

PLA a écrit:Sans connaître particulièrement la CN 1200, on peut penser qu'une batterie qui va sur ses 5 ans va te lâcher un jour ou l'autre, sans prévenir.
Alors, autant anticiper ce grand moment de solitude.
c'est ce que je me dis... J’appréhende un peu le démarrage à la poussette...
avatar
jph59
poids coqs

Messages : 70
Date d'inscription : 06/10/2017
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Démarrage un peu poussif

Message  J456 le Jeu 1 Fév - 12:16

Salut
A la poussette ? Même pas en rêve. Oublie.
Parfois le problème de démarreur qui e bloque est du au relais. C'est lui qui morfle en premier au vu des courants qu'il a connecter. Sur la mienne, j'ai le pbm de temps en temps, si ca le fait je relâche le démarreur et en remet un coup tout de suite après. En général ca part. Notez que ca n'empeche pas de nettoyer les cosses.
A+
J456
avatar
J456
poids coqs

Messages : 84
Date d'inscription : 18/04/2017
Localisation : Grenoble France

Revenir en haut Aller en bas

Re: Démarrage un peu poussif

Message  fredaprilia le Jeu 1 Fév - 15:47

jph59 a écrit:je trouve que ça ne "pète" pas trop au démarrage. D'une part j'ai l'impression que le démarreur peine à entrainer le moteur et, d'autre part, de temps en temps, à chaud autant que j'aie pu en juger pour l'instant, une première pression sur le démarreur provoque juste un clic et rien de se passe.
Est-ce un symptôme courant ? Peut être que ma batterie est simplement fatiguée ? C'est une Yuasa d'origine (2013) toujours mise en charge l'hiver par l'ancien propriétaire.
J'ai aussi vérifié les cosses qui sont nickel...
moi aussi à chaud desfois elle a du mal, je ne m'explique pas mais elle est partie à chaque fois. même desfois quand j'appuis il ne se passe rien mais elle démarre 1/2 seconde après?????
avatar
fredaprilia
poids coqs

Messages : 285
Date d'inscription : 03/04/2014
Age : 38
Localisation : varilhes

Revenir en haut Aller en bas

Re: Démarrage un peu poussif

Message  DCLICS le Jeu 1 Fév - 16:10

Une fois la clé tournée, vous attendez bien 2 à 3 secondes que tout soit initialisé ?
avatar
DCLICS
Expert CN1200
Expert CN1200

Messages : 2777
Date d'inscription : 26/10/2013
Age : 60
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

Re: Démarrage un peu poussif

Message  fredaprilia le Jeu 1 Fév - 16:58

perso non pas forcément
avatar
fredaprilia
poids coqs

Messages : 285
Date d'inscription : 03/04/2014
Age : 38
Localisation : varilhes

Revenir en haut Aller en bas

Re: Démarrage un peu poussif

Message  Marcp le Jeu 1 Fév - 17:19

fredaprilia a écrit:perso non pas forcément
Jeunesse impatiente !
avatar
Marcp
Donateur
Donateur

Messages : 1438
Date d'inscription : 26/10/2013
Age : 55
Localisation : Bordeaux

Revenir en haut Aller en bas

Re: Démarrage un peu poussif

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum