lerelaiscaponord.net
Age du forum: 1429 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.




Moto qui démarre toute seule

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Resolu Moto qui démarre toute seule

Message  binbin2b le Mer 15 Mar - 12:52

Salut tout le monde
Je m explique : il y a 14 mois je démarre la moto un matin. Elle demarre et Le démarreur continue de tourner
Je coupe le contact et ça continue... puis plus rien, rideau !
Entre temps je pars faire un tour d Europe Asie en 4x4 pendant 1 an...
Là je viens de rentrer et me repênché sur ma capo. ..
Je branche la batterie, sans mettre le contact, le démarreur tourne mais elle démarre pas et rien ne s allume au tbd
Je mets le contact et rebranche la batterie : idem sauf que j ai la lumière au tbd...
Des pistes car je sèche un peu...
Merci tout le monde !

binbin2b
poids coqs

Messages : 71
Date d'inscription : 16/12/2013
Localisation : Bastia

Revenir en haut Aller en bas

Resolu Re: Moto qui démarre toute seule

Message  PLA le Mer 15 Mar - 13:38

Le démarreur qui reste en rotation une fois le moteur en route, ça vient en général du relais de démarreur qui reste "collé", à remplacer par un 100 A minimum. 150 A c'est encore mieux. Sous la selle conducteur, coté droit, derrière la batterie.
Pour la suite, vérifie dans un premier temps l'ensemble des fusibles : sous la selle et au tableau de bord.
avatar
PLA
Donateur
Donateur

Messages : 1939
Date d'inscription : 27/10/2013
Age : 56
Localisation : Barby Savoie

Revenir en haut Aller en bas

Resolu Re: Moto qui démarre toute seule

Message  binbin2b le Mer 15 Mar - 14:53

alors j'ai un peu avancé
effectivement le probleme venait du relais... maintenant elle ne démarre plus toute seule  +1 .... parce qu'elle ne demarre plus du tout..
 quand je tente de la demarrer la tension de la batterie chute a 5/6 volts quand j'appuie sur le bouton de demarreur...
j'ai meme essayé de la demarrer avec des cables, branchés sur une petite citadine essence... la moteur a calé...

binbin2b
poids coqs

Messages : 71
Date d'inscription : 16/12/2013
Localisation : Bastia

Revenir en haut Aller en bas

Resolu Re: Moto qui démarre toute seule

Message  PLA le Mer 15 Mar - 15:24

Juste une supposition .
Longtemps à l’arrêt ?  au froid ?
Huile figée? Moteur mal lubrifié ?
Essaye sur la béquille centrale, CONTACT COUPé,  de faire tourner la roue arrière A LA MAIN, avec la rapport le plus élevé enclenché.
Histoire de faire tourner la mécanique interne en remettant au passage un peu d'huile là où ça coincerait.

Encore une fois, c'est juste une supposition.
avatar
PLA
Donateur
Donateur

Messages : 1939
Date d'inscription : 27/10/2013
Age : 56
Localisation : Barby Savoie

Revenir en haut Aller en bas

Resolu Re: Moto qui démarre toute seule

Message  binbin2b le Mer 15 Mar - 15:29

J y avais pensé aussi... Du coup j avais déjà essayé

binbin2b
poids coqs

Messages : 71
Date d'inscription : 16/12/2013
Localisation : Bastia

Revenir en haut Aller en bas

Resolu Re: Moto qui démarre toute seule

Message  PLA le Mer 15 Mar - 15:35

Essaye de démarrer en faisant un court-circuit bien franc entre les 2 gros fils boulonnées sur le relais de démarrage. (avec une grosse pince par exemple)
- Bien installé
- utilise ta troisième main ou-bien fait-toi aider.
- attention aux étincelles
avatar
PLA
Donateur
Donateur

Messages : 1939
Date d'inscription : 27/10/2013
Age : 56
Localisation : Barby Savoie

Revenir en haut Aller en bas

Resolu Re: Moto qui démarre toute seule

Message  D#e le Mer 15 Mar - 18:23

binbin2b a écrit:alors j'ai un peu avancé
effectivement le probleme venait du relais... maintenant elle ne démarre plus toute seule  +1 .... parce qu'elle ne demarre plus du tout..
 quand je tente de la demarrer la tension de la batterie chute a 5/6 volts quand j'appuie sur le bouton de demarreur...
j'ai meme essayé de la demarrer avec des cables, branchés sur une petite citadine essence... la moteur a calé...

Avec un relais neuf ??? jocolor

____________________________________

[Vous devez être inscrit et connecté pour voir cette image]
avatar
D#e
_______
_______

Messages : 2859
Date d'inscription : 25/10/2013
Localisation : Pays de la Tartiflette

http://www.lerelaiscaponord.net

Revenir en haut Aller en bas

Resolu Re: Moto qui démarre toute seule

Message  titituono le Mer 15 Mar - 23:05

completement d accord avec le diag de pla.
après pourquoi ca ne marche pas....
tu aurais pas cramer le démarreur?

sinon pour vérifier que le moteur et si tu as les clés qu il faut, tu peux démonter le bouchon plastique sur le carter gauche avec une clé allen et ensuite faire tourner le moteur avec une autre clé.

ce que tu peux aussi essayer, c est de démonter une bougie par cylindre et voir si le moteur tourne au démarreur ainsi (ca forcera moins voir pas du tout)
avatar
titituono
Poids Lourds

Messages : 618
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Resolu Re: Moto qui démarre toute seule

Message  kermit33 le Jeu 16 Mar - 6:44

tu n'as pas tout simplement essayer de vérifier si avec un booster ton moteur se lance car si ta batterie se met en C/C forcement en la laissant dans le circuit tu mets tout en c/c donc l'idéale enlève ta batt et mets une batterie de voiture et essaie -O-
avatar
kermit33
Poids Lourds

Messages : 986
Date d'inscription : 27/10/2013
Age : 58
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Resolu Re: Moto qui démarre toute seule

Message  binbin2b le Ven 17 Mar - 9:11

Alors j ai avance un peu...
Démarrage avec batterie de voiture : rien... Le tdb s allume et quand j actionne le démarreur il s éteint puis se rallume...
Avec batterie de moto : le démarreur tourne une fois, deux maxi puis rien... comme si il n avait pas de force ...
Là tension chute à 6v quand j actionné le démarreur
Je soupçonné le démarreur ou le relais d avoir cramé. ..

binbin2b
poids coqs

Messages : 71
Date d'inscription : 16/12/2013
Localisation : Bastia

Revenir en haut Aller en bas

Resolu Re: Moto qui démarre toute seule

Message  binbin2b le Ven 17 Mar - 9:13

J ai essayé de court-circuiter le relais en faisant un pont entre les deux gros fils... pareil rien ...
Snif snif

binbin2b
poids coqs

Messages : 71
Date d'inscription : 16/12/2013
Localisation : Bastia

Revenir en haut Aller en bas

Resolu Re: Moto qui démarre toute seule

Message  gold le Ven 17 Mar - 9:28

Je crois que tu ne pars pas dans ta recherche sur une base saine:
Batterie en bon état, me parait le minimum pour continuer les recherches.
Un branchement hasardeux avec une batterie d'appoint ne risque que de compliquer la recherche.
Bon courage.
avatar
gold
Poids Lourds

Messages : 1303
Date d'inscription : 10/01/2016
Age : 56
Localisation : Beziers

Revenir en haut Aller en bas

Resolu Re: Moto qui démarre toute seule

Message  DCLICS le Ven 17 Mar - 9:47

les cosses du démarreur oxydées ? C'est arrivé....
avatar
DCLICS
Expert CN1200
Expert CN1200

Messages : 2367
Date d'inscription : 26/10/2013
Age : 59
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

Resolu Re: Moto qui démarre toute seule

Message  binbin2b le Dim 19 Mar - 8:11

Je crois que je vais commencer par commander une batterie neuve

binbin2b
poids coqs

Messages : 71
Date d'inscription : 16/12/2013
Localisation : Bastia

Revenir en haut Aller en bas

Resolu Re: Moto qui démarre toute seule

Message  D#e le Dim 19 Mar - 9:51

binbin2b a écrit:Je crois que je vais commencer par commander une batterie neuve
Son age ???

____________________________________

[Vous devez être inscrit et connecté pour voir cette image]
avatar
D#e
_______
_______

Messages : 2859
Date d'inscription : 25/10/2013
Localisation : Pays de la Tartiflette

http://www.lerelaiscaponord.net

Revenir en haut Aller en bas

Resolu Re: Moto qui démarre toute seule

Message  binbin2b le Dim 19 Mar - 10:29

2 ans dont un an remisée dans le garage en étant débranchée
En fait après 24h de charge la batterie est pleine
Je branche et tente de démarrer : la tension chute a 5v donc j imagine que la batterie est cuite...

binbin2b
poids coqs

Messages : 71
Date d'inscription : 16/12/2013
Localisation : Bastia

Revenir en haut Aller en bas

Resolu Re: Moto qui démarre toute seule

Message  gold le Dim 19 Mar - 10:43

Et plus que cuite.....

VVV VVV
avatar
gold
Poids Lourds

Messages : 1303
Date d'inscription : 10/01/2016
Age : 56
Localisation : Beziers

Revenir en haut Aller en bas

Resolu Re: Moto qui démarre toute seule

Message  titituono le Dim 19 Mar - 19:24

tu l avais debranché le temps du remisage?
avatar
titituono
Poids Lourds

Messages : 618
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Resolu Re: Moto qui démarre toute seule

Message  binbin2b le Dim 19 Mar - 19:57

oui elle etait debranché, gentillement posée sur l etabli :-)

binbin2b
poids coqs

Messages : 71
Date d'inscription : 16/12/2013
Localisation : Bastia

Revenir en haut Aller en bas

Resolu Re: Moto qui démarre toute seule

Message  titituono le Dim 19 Mar - 20:23

un peu bizard quand meme... qu elle soit cuite .
avatar
titituono
Poids Lourds

Messages : 618
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Resolu Re: Moto qui démarre toute seule

Message  kermit33 le Lun 20 Mar - 8:41

non une batterie perd environ 2 % de charge par quinzaine sans la branchée Sad
avatar
kermit33
Poids Lourds

Messages : 986
Date d'inscription : 27/10/2013
Age : 58
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Resolu Re: Moto qui démarre toute seule

Message  gold le Mar 21 Mar - 19:30

Si quand tu démarres elle tombe entre 5 et 6 V, elle est HS
AZ15 AZ15
avatar
gold
Poids Lourds

Messages : 1303
Date d'inscription : 10/01/2016
Age : 56
Localisation : Beziers

Revenir en haut Aller en bas

Resolu Re: Moto qui démarre toute seule

Message  D#e le Mer 22 Mar - 7:00

gold a écrit:Si quand tu démarres elle tombe entre 5 et 6 V, elle est HS
AZ15 AZ15
tu en es certain ??? aa
123


[Vous devez être inscrit et connecté pour voir cette image]

____________________________________

[Vous devez être inscrit et connecté pour voir cette image]
avatar
D#e
_______
_______

Messages : 2859
Date d'inscription : 25/10/2013
Localisation : Pays de la Tartiflette

http://www.lerelaiscaponord.net

Revenir en haut Aller en bas

Resolu Re: Moto qui démarre toute seule

Message  binbin2b le Jeu 23 Mar - 12:21

Bon essai ce matin avec une nouvelle batterie.... (chargee 24h)
Idem....
Tensions qui chute a 5 v .... tdb qui s eteint...
Régulateur ? Demarreur ? Relais ?
Je seche .... help please :-)

binbin2b
poids coqs

Messages : 71
Date d'inscription : 16/12/2013
Localisation : Bastia

Revenir en haut Aller en bas

Resolu Re: Moto qui démarre toute seule

Message  gold le Jeu 23 Mar - 12:33

Régulateur: je ne pense pas car la moto ne tourne pas.
Relais démarreur: je verrai plus de ce coté là.
Démarreur: est ce qu'il entraine ton moteur normalement (entrainement fort, faible?), sans bruit suspect??
Mais il est anormal que la batterie chute à 5V lors de la phase de démarrage.
avatar
gold
Poids Lourds

Messages : 1303
Date d'inscription : 10/01/2016
Age : 56
Localisation : Beziers

Revenir en haut Aller en bas

Resolu Re: Moto qui démarre toute seule

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum