lerelaiscaponord.net
Age du forum: 1486 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.




Petit problème

Voir le sujet précédent Voir le sujet suivant Aller en bas

Resolu Petit problème

Message  Iron vorace le Lun 8 Mai - 10:15

Bonjour les amis,
J'aurai besoin de vos lumière.Je viens d'acheter ma belle et deja un problème je m'explique des que je passe un rapport le voyant efi clignote par contre quand je remets au point mort le code efi disparait.
Merci de votre aide
avatar
Iron vorace
intermitant du spectacle

Messages : 6
Date d'inscription : 08/05/2017
Localisation : Arras

Revenir en haut Aller en bas

Resolu Re: Petit problème

Message  DCLICS le Lun 8 Mai - 11:05

Ca va être difficile de te répondre, étant donné que l'ECU sur les Caponord n'a rien à voir avec celui des RSV....

A voir plutôt sur les forum RSV ou V60.
avatar
DCLICS
Expert CN1200
Expert CN1200

Messages : 2449
Date d'inscription : 26/10/2013
Age : 60
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

Resolu Re: Petit problème

Message  Iron vorace le Lun 8 Mai - 11:33

Merci pour votre réponse
avatar
Iron vorace
intermitant du spectacle

Messages : 6
Date d'inscription : 08/05/2017
Localisation : Arras

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum