lerelaiscaponord.net
Age du forum: 1511 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.




Elle ne démarre plus !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Elle ne démarre plus !

Message  olive73 le Sam 19 Aoû 2017 - 22:55

Alors que j'allais créer un sujet pour conter mon voyage en Suisse, Italie et France, voilà que je ne peux plus démarrer ma capo ce soir !

Modèle : CAPONORD RALLY 2016.
Kilométrage : 8800 KM
Révision faite a 8000 KM (vidange et réglage culbuteur, changement du PSB)

L'alarme s'enlève bien, le compteur s'éclaire, le démarreur tourne CORRECTEMENT, mais la moto ne démarre pas, même en tounant la poignée. J'ai essayé avec et sans les phares additionnels.

La seule chose que j'ai fait ce jour : lavage au karcher ce matin, démoustiquage, dégraissage, rinçage.
Au moins 7H de séchage par 20à 25° avec du soleil et un petit vent frais.

J'avais déja eu une difficulté hier matin pour démarrer hier matin à 1800m d'altitude à 11H, avec la moto qui avait dormi dans un garage.
Avant hier c'était l'alarme qui faisait des siennes en bloquant tout (le démarreur ne tounait donc pas) suite à mon avis à une tension détectée faible à la batterie liée au chargement de deux appareils. J'avais démonté le + et le - et fait toucher les deux, c'était reparti.

Le plein a été fait il y a 76KM EN SP 98 en france, précédemment en italie, indice d'octane dont je ne me souviens plus.
La jauge peine à remonter et à descendre.
Voilà les quelques infos que j'ai.

Auriez vous une idée ?
Peut être commencer par vérifier la tension à la batterie (mais bizarre car le démarreur tourne très bien) ?
avatar
olive73
poids coqs

Messages : 103
Date d'inscription : 22/07/2016
Age : 45
Localisation : SAVOIE !

Revenir en haut Aller en bas

Re: Elle ne démarre plus !

Message  DCLICS le Sam 19 Aoû 2017 - 23:51

j'ai déjà noté dans tes dires 2 sources d'emmerdements : "lavage au karcher" et "alarme".
avatar
DCLICS
Expert CN1200
Expert CN1200

Messages : 2471
Date d'inscription : 26/10/2013
Age : 60
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

Re: Elle ne démarre plus !

Message  J456 le Dim 20 Aoû 2017 - 8:40

Bonjoour
Pour le karcher on peut rien y faire. Pour l'alarme elle se débranche très facilement par contre il faut avoir conserve le petit connecteur de shunt qui se branche a la place de celle ci. C'est ce que j'essaierai en premier lieu.
Tien nous au courant.
A+
J456
avatar
J456
poids coqs

Messages : 49
Date d'inscription : 18/04/2017
Localisation : Grenoble France

Revenir en haut Aller en bas

Re: Elle ne démarre plus !

Message  Gilles60 le Dim 20 Aoû 2017 - 8:53

Le Karcher est l'ennemi juré des connections électriques et des roulements, à éviter à tous prix.  AZ14
avatar
Gilles60
Donateur
Donateur

Messages : 954
Date d'inscription : 31/10/2013
Age : 53
Localisation : OISE 60

Revenir en haut Aller en bas

Re: Elle ne démarre plus !

Message  vin07 le Dim 20 Aoû 2017 - 10:11

Que veux tu dire par " je ai démonté le + et le - et fait toucher les deux "  -O-
Par ce que  dans mes lointains souvenirs délectricité ce était pas recommandé,  court circuit assuré  cherry
avatar
vin07
poids coqs

Messages : 65
Date d'inscription : 30/08/2016
Localisation : annonay

Revenir en haut Aller en bas

Re: Elle ne démarre plus !

Message  olive73 le Dim 20 Aoû 2017 - 11:10

salut et merci à tous 

Voilà ou j'en suis :

Moto aprilia ne démarre plus depuis le 19 août 

Idem ce matin : test réalisé :

Batterie : 12.8 v
Fusibles tous ok

Debut de charge 9h50
U 12.7 V

9h55 : 13.30 V

10h24 : 13.41 V

10h50 : idem

Charge non terminée d'après le test.
avatar
olive73
poids coqs

Messages : 103
Date d'inscription : 22/07/2016
Age : 45
Localisation : SAVOIE !

Revenir en haut Aller en bas

Re: Elle ne démarre plus !

Message  David34 le Dim 20 Aoû 2017 - 11:20

Sur certains véhicules, lorsque tu fais toucher le + et le - des fils de batterie, tu vides les calculateurs. Lorsque tu rebranches la batterie, ils se réinitialises et c'est reparti. Mais sur d'autres véhicules, tu vides les calculateurs et c'est tout !!! il faut repasser en concession pour les reprogrammer !!! Je suis d'accord que la moto a redémarrer après, mais c'est peut-être une piste à explorer. Vérifie si tu as l'étincelle sur une bougie ! si oui t'es sauvé, sinon... ben... pas cool !

C'est une idée comme une autre !
avatar
David34
poids coqs

Messages : 26
Date d'inscription : 20/06/2017
Localisation : 34

Revenir en haut Aller en bas

Re: Elle ne démarre plus !

Message  mystere-lo le Dim 20 Aoû 2017 - 12:53

quand tu met le contact la pompe tourne ça fait un bruit ?

J'ai eu le problème mais avec un kilométrage plus élevé, verdict relais d'injection sur le côté gauche changé.
avatar
mystere-lo
poids coqs

Messages : 115
Date d'inscription : 15/08/2014
Age : 52
Localisation : 69

Revenir en haut Aller en bas

Re: Elle ne démarre plus !

Message  olive73 le Dim 20 Aoû 2017 - 19:06

mystere-lo a écrit:quand tu met le contact la pompe tourne ça fait un bruit ?

J'ai eu le problème mais avec un kilométrage plus élevé, verdict relais d'injection sur le côté gauche changé.
Oui il y a le bruit et avec 7h de charge ca n'a pas mieux marché.
avatar
olive73
poids coqs

Messages : 103
Date d'inscription : 22/07/2016
Age : 45
Localisation : SAVOIE !

Revenir en haut Aller en bas

Re: Elle ne démarre plus !

Message  olive73 le Dim 20 Aoû 2017 - 19:12

Après avoir refait touche le plus et le moins, elle a craqué !
Par contre beaucoup de fumée au démarrage !
Je vais essayer d'aller faire un tour.
avatar
olive73
poids coqs

Messages : 103
Date d'inscription : 22/07/2016
Age : 45
Localisation : SAVOIE !

Revenir en haut Aller en bas

Re: Elle ne démarre plus !

Message  sly32 le Dim 20 Aoû 2017 - 20:49

salut

touché le + et - je comprend pas ta manip?
avatar
sly32
poids coqs

Messages : 97
Date d'inscription : 21/06/2017
Localisation : montauban

Revenir en haut Aller en bas

Re: Elle ne démarre plus !

Message  olive73 le Dim 20 Aoû 2017 - 22:21

sly32 a écrit:salut

touché le + et - je comprend pas ta manip?

Comme a dit David 34, tu débranches le moins de ta batterie, tu débranches le plus, tu fais toucher les deux fils entre eux.

Avec des gants et des lunettes c'est mieux si tu fais un cours jus.

Ca réinitialise les calculateurs. Ca marche sur certaines motos et voitures, notamment je m'en suis servi pour mon 5008 2L HDI qui avait le voyant défaut moteur allumé et roulait en mode dégradé (très doucement). Je suis rentré de vacances normalement.
avatar
olive73
poids coqs

Messages : 103
Date d'inscription : 22/07/2016
Age : 45
Localisation : SAVOIE !

Revenir en haut Aller en bas

Re: Elle ne démarre plus !

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum