lerelaiscaponord.net
Age du forum: 1486 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.




bobines???

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: bobines???

Message  marc le Mar 24 Oct - 6:26

oui 3 sur 4...
avatar
marc
poids coqs

Messages : 26
Date d'inscription : 21/09/2017
Localisation : 84

Revenir en haut Aller en bas

Re: bobines???

Message  kermit33 le Mar 24 Oct - 6:58

bon on va arrêter de vérifier ces étincelles aux bougies  SadMas SadMas SadMas

on s'en fout même avec deux bougies ta capo démarre je te le confirme  Y


il t a des choses a vérifier avant de démonter la capo :

1) tu n'as pas un bouton d’arrêt (commodo droit ),béquille plus vitesse et  autre en service ?  réponse UP --> NON 


2) a la mise du contact tu dois avoir la pompe a essence "bruit de moteur "qui tourne bruit caractéristique pendant 3/4 s puis arrêt --> OUI ____NON ?

3) a la mise du contact tu dois avoir en même temps le bruit court du moteur pas a pas " comme un brrrrrr " oui je sais pas tout a fait ça  Embarassed

4) lors de la mise du contact tous tes voyants s'allument l'aiguille du compte tour monte un peu voir celle aussi du compteur et tous s'éteint et tu n'as pas de EFI allumé ? --> OUI ______ NON  ?

ensuite si tout ça c'est bon on en reparle  VVV
avatar
kermit33
Poids Lourds

Messages : 1023
Date d'inscription : 27/10/2013
Age : 58
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Re: bobines???

Message  marc le Mar 24 Oct - 17:57

salut kermit.

alors. question 1 non
                      2 et 3 bruit ok
                      4 jauge à essence et température qui monte et redescende ok. pas les aiguilles vitesse et compte tour.
pour l' EFI, semaine dernière pas allumé mais aujourd'hui oui, sans doute du aux bougies démontés? j'ai testé avec une bougie neuve, étincelles aux 4.
voila, merci à toi et aux autres aussi bien sur!!
avatar
marc
poids coqs

Messages : 26
Date d'inscription : 21/09/2017
Localisation : 84

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum