lerelaiscaponord.net
Age du forum: 1727 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.




Connection TuneEcu

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Connection TuneEcu

Message  Elrider le Mar 7 Nov 2017 - 18:17

Salut les biquets, je me retrouve avec "un peu" le même pb que le camarade Goldie.... Mon p'tit ordi portable sous Windows 7pro ne me permet pas d'avoir accés à toutes les fonctionnalités. Je peux me connecter mais dans l'onglet test je ne peux rien activer. J'ai déjà relu ce post, effectuer les qq manip et toujours rien.... J'aime pôôô l'informatique.... AZ3
avatar
Elrider
Donateur
Donateur

Messages : 133
Date d'inscription : 21/03/2016
Age : 43
Localisation : Derrière mon PC... Dans le 87

Revenir en haut Aller en bas

Re: Connection TuneEcu

Message  Pegaso38 le Mar 7 Nov 2017 - 18:25

gold a écrit:Ben oui à force je me doute que cela vient de mes PC, cela peux peut être venir d'avoir installer ZHP cleaner.
Je cherche.....

Tu as essayé de désactiver defender ?
avatar
Pegaso38
Poids Lourds

Messages : 616
Date d'inscription : 12/02/2017
Age : 54
Localisation : Chonas l'Amballan 38

Revenir en haut Aller en bas

Re: Connection TuneEcu

Message  DCLICS le Mar 7 Nov 2017 - 18:41

Elrider a écrit:J'aime pôôô l'informatique.... AZ3

Moi non plus ! Surtout quand t'es toute la journée dans cette merdasse ... AZ12
avatar
DCLICS
Expert CN1200
Expert CN1200

Messages : 2730
Date d'inscription : 26/10/2013
Age : 60
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

Re: Connection TuneEcu

Message  Elrider le Mar 7 Nov 2017 - 18:50

Pegaso38 a écrit:
gold a écrit:Ben oui à force je me doute que cela vient de mes PC, cela peux peut être venir d'avoir installer ZHP cleaner.
Je cherche.....

Tu as essayé de désactiver defender ?
C'est à moi que tu t'exprime là???? Si c'est le cas, oui defender est désactivé.

arobase Dclics: chacun sa croix.... J'aime pas les abrutis et pourtant j'en côtoie trop souvent..... :az001  Vivement la retraite! Perfour
avatar
Elrider
Donateur
Donateur

Messages : 133
Date d'inscription : 21/03/2016
Age : 43
Localisation : Derrière mon PC... Dans le 87

Revenir en haut Aller en bas

Re: Connection TuneEcu

Message  PLA le Mar 7 Nov 2017 - 19:34

DCLICS a écrit:
Elrider a écrit:J'aime pôôô l'informatique.... AZ3

Moi non plus ! Surtout quand t'es toute la journée dans cette merdasse ... AZ12
Je compatis.
VVV
avatar
PLA
Donateur
Donateur

Messages : 2463
Date d'inscription : 27/10/2013
Age : 57
Localisation : Barby Savoie

Revenir en haut Aller en bas

Re: Connection TuneEcu

Message  D#e le Mar 7 Nov 2017 - 19:49

avatar
D#e
update

Messages : 3232
Date d'inscription : 25/10/2013
Localisation : Gens du Voyage

http://www.lerelaiscaponord.net

Revenir en haut Aller en bas

Re: Connection TuneEcu

Message  D#e le Mar 7 Nov 2017 - 19:52

revenons à nos  elephant    Wink

Elrider a écrit:Salut les biquets, je me retrouve avec "un peu" le même pb que le camarade Goldie.... Mon p'tit ordi portable sous Windows 7pro ne me permet pas d'avoir accés à toutes les fonctionnalités. Je peux me connecter mais dans l'onglet test je ne peux rien activer. J'ai déjà relu ce post, effectuer les qq manip et toujours rien.... J'aime pôôô l'informatique.... AZ3
avatar
D#e
update

Messages : 3232
Date d'inscription : 25/10/2013
Localisation : Gens du Voyage

http://www.lerelaiscaponord.net

Revenir en haut Aller en bas

Re: Connection TuneEcu

Message  gold le Mar 7 Nov 2017 - 20:22

Regarde aussi la connectique sur laquelle vient se brancher ton cable OBD2, car ça m'est arrivé à postériori, un fil était sectionné.
avatar
gold
Poids Lourds

Messages : 1617
Date d'inscription : 10/01/2016
Age : 56
Localisation : Bédarieux

Revenir en haut Aller en bas

Re: Connection TuneEcu

Message  Elrider le Mar 7 Nov 2017 - 20:45

A priori le câblage est OK, j'ai la connexion même si je la perd de temps en temps.... Ouais bon souvent.... Je vais vérifier aussi ça.

Merki
avatar
Elrider
Donateur
Donateur

Messages : 133
Date d'inscription : 21/03/2016
Age : 43
Localisation : Derrière mon PC... Dans le 87

Revenir en haut Aller en bas

Re: Connection TuneEcu

Message  gold le Mar 28 Nov 2017 - 11:16

Cela m'arrive aussi, je m'explique.
Je branche Tuneecu et cherche la connection, une fois celle ci réalisée si je démarre la moto, il arrive que la connection se perde pour revenir.
avatar
gold
Poids Lourds

Messages : 1617
Date d'inscription : 10/01/2016
Age : 56
Localisation : Bédarieux

Revenir en haut Aller en bas

Re: Connection TuneEcu

Message  Arno le Dim 6 Mai 2018 - 22:14

Bonjour à tous,
J'ai l'application TuneEcu Lite sur mon téléphone Android.
Quand je fais ECU / Connecter il me demande systématiquement une connexion Bluetooth donc forcement ça ne donne rien !
Alors que mon câble est banché avec l'adaptateur USB / Prise tèl.
avatar
Arno
Poids Lourds

Messages : 702
Date d'inscription : 15/12/2013
Age : 43
Localisation : Essonne (91)

Revenir en haut Aller en bas

Re: Connection TuneEcu

Message  Arno le Lun 7 Mai 2018 - 11:34

Une idée de votre côté car ca marchait pour moi sur un autre tèl !
avatar
Arno
Poids Lourds

Messages : 702
Date d'inscription : 15/12/2013
Age : 43
Localisation : Essonne (91)

Revenir en haut Aller en bas

Re: Connection TuneEcu

Message  Marcp le Lun 7 Mai 2018 - 12:00

Arno a écrit:Une idée de votre côté car ca marchait pour moi sur un autre tèl !
Réponse du mec qui n'y connait rien, qui n'a ni téléphone sous Androïd ni Tune Ecu :
Désactiver le bluetooth sur ton téléphone ?
avatar
Marcp
Donateur
Donateur

Messages : 1384
Date d'inscription : 26/10/2013
Age : 55
Localisation : Bordeaux

Revenir en haut Aller en bas

Re: Connection TuneEcu

Message  Arno le Mar 8 Mai 2018 - 19:17

Marcp a écrit:
Arno a écrit:Une idée de votre côté car ca marchait pour moi sur un autre tèl !
Réponse du mec qui n'y connait rien, qui n'a ni téléphone sous Androïd ni Tune Ecu :
Désactiver le bluetooth sur ton téléphone ?

Elle est bonne celle-là !
En fait c'est quand on connecte l'ECU que ça demande le buetooth
avatar
Arno
Poids Lourds

Messages : 702
Date d'inscription : 15/12/2013
Age : 43
Localisation : Essonne (91)

Revenir en haut Aller en bas

Re: Connection TuneEcu

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum