lerelaiscaponord.net
Age du forum: 2128 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.



panne tableau de bord

Voir le sujet précédent Voir le sujet suivant Aller en bas

panne tableau de bord Empty panne tableau de bord

Message  j mimi le Mar 5 Déc - 8:27

bonjour a tous   voila hier  apres un petit nettoyage de garage et en remettant a sa place la moto ( etv 1000 de 2003) j enleve la clé du contact et le tableau de bord se met a clignoter  je remet le contact  enleve la clé plusieurs plusieurs fois et toujours ce meme probleme a la fin apres avoir actionné la commande des feux et phares cela a stoper .du coup j ai debranché la batterie[Vous devez être inscrit et connecté pour voir cette image] .         quelqun peut il me renseigner ,j ai deja changer le tdb par un occasion et je doute dans retrouvé un .merci pour vos conseil. amicalement    j  mimi
avatar
j mimi
poids coqs

Messages : 117
Date d'inscription : 12/07/2014
Localisation : noeux les mines

Revenir en haut Aller en bas

panne tableau de bord Empty Re: panne tableau de bord

Message  D#e le Mar 5 Déc - 8:33

j mimi a écrit:bonjour a tous   voila hier  apres un petit nettoyage de garage
au jet HP ??

____________________________________
Mieux vaut marcher sans savoir où aller que rester assis sans rien faire
D#e
D#e
update

Messages : 3499
Date d'inscription : 25/10/2013
Localisation : Coeur de Causse

http://www.lerelaiscaponord.net

Revenir en haut Aller en bas

panne tableau de bord Empty re TDB

Message  j mimi le Mar 5 Déc - 11:38

non non coup de balai (caisse du chat retournée ) je fait du 45!!!!! et la devise du coin   tu salis !! tu lave!!.    bref pour mon tdb j ai reessayé ce matin plus rien ne s allume sauf point mort, huile et bequille .donc est ce que celui ci est HS encore une fois  ca me gonfle car l etv est super mais du coté electrique merci . mais pourquoi ca clignote meme sans clé.?peut etre du coté du contact .
avatar
j mimi
poids coqs

Messages : 117
Date d'inscription : 12/07/2014
Localisation : noeux les mines

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum