lerelaiscaponord.net
Age du forum: 1580 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.




Problème Electrique

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Resolu Problème Electrique

Message  Arno le Lun 18 Déc - 20:16

Salut à tous,
j'ai déjà fait fondre 2 fois le fusible de 30 ampères sous la selle et les portes fusibles avec.
J'ai remplacé et à chaque fois c'est reparti.

Là, aujourd'hui sur la nationale, je mets le cligno gauche, et hop l'aiguille du compteur délire et passe à 160 et redescend.Idem côté droit comme quand le tableau délire quand il n'a plus assez de jus avec une batterie faible au démarrage.
Juste après coupure moteur, plus rien !

On m'a dépanné avec des pinces et c'est reparti sans trop de soucis je suis rentré.
Ensuite 3 démarrages de suite sans soucis, fusible pas fondu mais presque les mêmes symptômes.

Le matin la moto démarre assez difficilement, quand j'allume les phares, çà part mieux !! ??
12.50 volts à l'arrêt et 14.20 à 1500 tr/min.

La modif du circuit de charge avait été faite par l'ancien proprio + changement régulateur.
Mais là je le soupçonne quand même !
avatar
Arno
Poids Lourds

Messages : 604
Date d'inscription : 15/12/2013
Age : 43
Localisation : Essonne (91)

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  Arno le Mar 19 Déc - 22:29

Une idée les gars?
avatar
Arno
Poids Lourds

Messages : 604
Date d'inscription : 15/12/2013
Age : 43
Localisation : Essonne (91)

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  PLA le Mer 20 Déc - 8:25

Salut Arno, pour essayer de mieux comprendre :
Il y a 2 fusibles 30 A, un qui vas directement vers le boitier de fusibles 15A (A,B,E) et un qui va vers le barillet. Lequel a grillé 2 fois de suite ? 
Et la batterie ? Quel age ? Quelle marque ?
L'état des cosses ? Le serrage ?
avatar
PLA
Donateur
Donateur

Messages : 2201
Date d'inscription : 27/10/2013
Age : 57
Localisation : Barby Savoie

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  Arno le Mer 20 Déc - 23:06

Merci PLA pour ta réponse.
Le fusible qui a grillé est celui qui va du régulateur au plus de la batterie.
États des cosses ok et serrage aussi !

Batterie, un an environ, la précédente Yuasa changée par l'ancien proprio n'a pas tenue très longtemps je trouve.
Donc Batterie actuelle = Exide  (technologie AGM)  ETX14-BS 200 A
avatar
Arno
Poids Lourds

Messages : 604
Date d'inscription : 15/12/2013
Age : 43
Localisation : Essonne (91)

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  PLA le Jeu 21 Déc - 8:03

La valeur en sortie de ton régulateur à 1500 tr est bonne et avec les symptômes que tu as je commencerais par remplacer la batterie qui semble ne pas tenir la charge à l'usage. Le froid de l'hiver ne doit pas arranger l'affaire.
Titou, ça ne te rappelle rien ?

Et une raison de plus pour installer un voltmètre (ou un indicateur à led au TDB), ce qui te permettrait de voir si le régulateur continue à bien faire son boulot en roulant.
avatar
PLA
Donateur
Donateur

Messages : 2201
Date d'inscription : 27/10/2013
Age : 57
Localisation : Barby Savoie

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  Pegaso38 le Jeu 21 Déc - 9:59

PLA a écrit:La valeur en sortie de ton régulateur à 1500 tr est bonne et avec les symptômes que tu as je commencerais par remplacer la batterie qui semble ne pas tenir la charge à l'usage. Le froid de l'hiver ne doit pas arranger l'affaire.
Titou, ça ne te rappelle rien ?

Et une raison de plus pour installer un voltmètre (ou un indicateur à led au TDB), ce qui te permettrait de voir si le régulateur continue à bien faire son boulot en roulant.

C'est pas une surtension en sortie de RR ? (je me lance Embarassed ) Ca signifierait pas que le RR ne régule plus bien et qu'il faudrait le changer ?
Si je dis une couennerie, je compte sur # pour me taper sur les doigts aa
avatar
Pegaso38
poids mi-lourds

Messages : 519
Date d'inscription : 12/02/2017
Age : 54
Localisation : Chonas l'Amballan 38

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  PLA le Jeu 21 Déc - 10:13

14.2V à 1500 tr en sortie du régulateur, c'est ce qu'il faut.
Les symptômes que tu donnes sont plutôt ceux d'une batterie vide (ou qui ne tient pas la charge ou qui ne se recharge pas en roulant)
On peut imaginer que c'est le régulateur qui là détruite mais pour cela il faudrait relever une tension hors-norme en sortie du régulateur.
C'est pour cela que le fait d'avoir un voltmètre sur le TDB permet d’avoir une information en roulant du comportement du régulateur.

As-tu essayé de charger la batterie avec un chargeur externe ... et de la laisser au repos et au froid 3.4 jours (facile en ce moment)
Ensuite un essais de démarrage  :
- impossible ou poussif : c'est bien la batterie qui est en cause et qui ne tiens pas la charge.
- Franc et rapide : la batterie ne serait pas si mauvaise que ça .
avatar
PLA
Donateur
Donateur

Messages : 2201
Date d'inscription : 27/10/2013
Age : 57
Localisation : Barby Savoie

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  Arno le Jeu 21 Déc - 11:03

Merci les gars !
La batterie est branchée en permanence à un chargeur de maintien de charge mais dont je doute du bon fonctionnement.
Et au bout de plusieurs jours de non utilisation, démarrage difficile voir impossible quand il fait froid.

Mais si je mets les veilleuses, là çà démarre. ! ??
Question : Le régulateur intervient-il tout de suite au démarrage ?

Une seule batterie faible sans problème de RR ne me ferait pas caler comme çà en pleine vitesse  et ne me ferait pas griller le fusible, non ?
Comme dit Pegaso, surtension de RR ??
avatar
Arno
Poids Lourds

Messages : 604
Date d'inscription : 15/12/2013
Age : 43
Localisation : Essonne (91)

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  titou le Jeu 21 Déc - 19:10

regarde si le connecteur marron a bien été supprimé entre les cylindre
avatar
titou
Donateur
Donateur

Messages : 832
Date d'inscription : 02/04/2014
Age : 47
Localisation : savoie Aime

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  gold le Jeu 21 Déc - 19:18

Ce qui est anormal, c'est le fait de mettre les codes pour démarrer
car un bi avec autant de compression a besoin d'un max de courant

La batterie a besoin de toute sa capacité (sans en perdre avec des accessoires qui consomment beaucoup de jus) afin d'entrainer le démarreur...

AZ15 AZ15
avatar
gold
Poids Lourds

Messages : 1419
Date d'inscription : 10/01/2016
Age : 56
Localisation : Beziers

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  Pegaso38 le Jeu 21 Déc - 20:10

Est ce que les codes allumés "délestent" le RR ?
Ce qui soulagerait le démarrage en quelque sorte ?
avatar
Pegaso38
poids mi-lourds

Messages : 519
Date d'inscription : 12/02/2017
Age : 54
Localisation : Chonas l'Amballan 38

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  Arno le Jeu 21 Déc - 23:18

Pegaso38 a écrit:Est ce que les codes allumés "délestent" le RR ?
Ce qui soulagerait le démarrage en quelque sorte ?

Je pensais aussi à cela. Ca éviterait la surtension ! ?
Oui, je crois bien encore avoir le connecteur Marron entre les 2 cylindres !
avatar
Arno
Poids Lourds

Messages : 604
Date d'inscription : 15/12/2013
Age : 43
Localisation : Essonne (91)

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  Pegaso38 le Jeu 21 Déc - 23:42

Je viens de lire quallumer un appareil avant le démarrage permet de réveiller la batterie en déclenchant une réaction chimique 

. En tout cas pas normal ton souci.


Dernière édition par Pegaso38 le Ven 22 Déc - 18:33, édité 1 fois
avatar
Pegaso38
poids mi-lourds

Messages : 519
Date d'inscription : 12/02/2017
Age : 54
Localisation : Chonas l'Amballan 38

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  titou le Ven 22 Déc - 18:22

Arno a écrit:
Oui, je crois bien encore avoir le connecteur Marron entre les 2 cylindres !

regarde sur ce tuto [Vous devez être inscrit et connecté pour voir ce lien]
avatar
titou
Donateur
Donateur

Messages : 832
Date d'inscription : 02/04/2014
Age : 47
Localisation : savoie Aime

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  PLA le Ven 22 Déc - 18:40

Pegaso38 a écrit:Je viens de lire quallumer un appareil avant le démarrage permet de réveiller la batterie en déclenchant une réaction chimique
Y-a-un peu de ça, mais ça reste le signe d'une batterie pas trop en forme.
Titou à raison, ce sacré connecteur marron entre les deux cylindre n'est pas de bonne qualité ... à virer (tôt ou tard).
Ça permettra au régulateur de travailler dans de bonnes conditions.
avatar
PLA
Donateur
Donateur

Messages : 2201
Date d'inscription : 27/10/2013
Age : 57
Localisation : Barby Savoie

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  kermit33 le Ven 22 Déc - 19:50

PLA a écrit:
Pegaso38 a écrit:Je viens de lire quallumer un appareil avant le démarrage permet de réveiller la batterie en déclenchant une réaction chimique
Y-a-un peu de ça, mais ça reste le signe d'une batterie pas trop en forme.
Titou à raison, ce sacré connecteur marron entre les deux cylindre n'est pas de bonne qualité ... à virer (tôt ou tard).
Ça permettra au régulateur de travailler dans de bonnes conditions.


une question con mais si tu as un appareil pour controler la tension aux bornes de la batterie vérifie que tu ne sois pas en surtension  -O-
avatar
kermit33
Poids Lourds

Messages : 1102
Date d'inscription : 27/10/2013
Age : 59
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  D#e le Sam 23 Déc - 8:09

kermit33 a écrit:
PLA a écrit:
Pegaso38 a écrit:Je viens de lire quallumer un appareil avant le démarrage permet de réveiller la batterie en déclenchant une réaction chimique
Y-a-un peu de ça, mais ça reste le signe d'une batterie pas trop en forme.
Titou à raison, ce sacré connecteur marron entre les deux cylindre n'est pas de bonne qualité ... à virer (tôt ou tard).
Ça permettra au régulateur de travailler dans de bonnes conditions.


une question con mais si tu as un appareil pour controler la tension aux bornes de la batterie vérifie que tu ne sois pas en surtension  -O-

... et par la même occasion, tu peux contrôler la valeur de ta tension (batterie) lorsque tu actionnes ton démarreur.
(en débrayant par température basse)

+1  comme mentionné plus haut, vire cette [Vous devez être inscrit et connecté pour voir ce lien]
avatar
D#e
update

Messages : 3067
Date d'inscription : 25/10/2013
Localisation : Pays de la Tartiflette

http://www.lerelaiscaponord.net

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  Arno le Sam 23 Déc - 21:57

bah non je n'ai plus aucun connecteur marron.
Tout avait été changé et bien fait !

Sinon je ne pense pas être en surtension :12.50 volts à l'arrêt et 14.20 à 1500 tr/min.
Aujourd'hui par 10°, aucun soucis pour démarrer, au 1/4 de tour !

OK je vais vérifier cela :
"tu peux contrôler la valeur de ta tension (batterie) lorsque tu actionnes ton démarreur.
(en débrayant par température basse)".
avatar
Arno
Poids Lourds

Messages : 604
Date d'inscription : 15/12/2013
Age : 43
Localisation : Essonne (91)

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  Arno le Dim 24 Déc - 13:26

Quand je démarre la moto, en débrayant, la batterie descend environ à 9.89 volts, en fonction des fois.
avatar
Arno
Poids Lourds

Messages : 604
Date d'inscription : 15/12/2013
Age : 43
Localisation : Essonne (91)

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  Arno le Lun 25 Déc - 21:40

rendeer santa  §  BONNES FÊTES A TOUS  § santa rendeer

Bon je vais changer le régulateur et le prendre là :
[Vous devez être inscrit et connecté pour voir ce lien]

Puis si il faut ce sera la batterie !


   rendeer santa  §  BONNES FÊTES A TOUS  § santa rendeer
avatar
Arno
Poids Lourds

Messages : 604
Date d'inscription : 15/12/2013
Age : 43
Localisation : Essonne (91)

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  kermit33 le Mar 26 Déc - 14:27

Arno a écrit:rendeer santa  §  BONNES FÊTES A TOUS  § santa rendeer

Bon je vais changer le régulateur et le prendre là :
[Vous devez être inscrit et connecté pour voir ce lien]

Puis si il faut ce sera la batterie !


   rendeer santa  §  BONNES FÊTES A TOUS  § santa rendeer
Y

bonnes fêtes a toi aussi
santa santa santa santa santa santa
avatar
kermit33
Poids Lourds

Messages : 1102
Date d'inscription : 27/10/2013
Age : 59
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  Arno le Lun 1 Jan - 21:50

Voici le régulateur, reste plus qu'à le monter.
Le porte fusible et le fusible sont énormes !

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Arno
Poids Lourds

Messages : 604
Date d'inscription : 15/12/2013
Age : 43
Localisation : Essonne (91)

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  Pegaso38 le Lun 1 Jan - 23:29

Oui un peu surprenant au début, mais on lui trouve finalement facilement une place sous la selle. Bon bricolage  VVV
avatar
Pegaso38
poids mi-lourds

Messages : 519
Date d'inscription : 12/02/2017
Age : 54
Localisation : Chonas l'Amballan 38

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  Arno le Mar 2 Jan - 23:30

Salut Pegaso, merci !
On va le fixer sur une équerre en position horizontal comme vu dans les autres posts dédiés, effectivement !
avatar
Arno
Poids Lourds

Messages : 604
Date d'inscription : 15/12/2013
Age : 43
Localisation : Essonne (91)

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  gold le Mer 3 Jan - 8:51

Salut Arno, j'ai fait cela:

[Vous devez être inscrit et connecté pour voir ce lien]

Tu descends la page une et tu verras les photos
Avec un L de chantier, régulateur placé derrière l'amortisseur en position horizontale enfin presque car légèrement incliné, il ventile bien.
avatar
gold
Poids Lourds

Messages : 1419
Date d'inscription : 10/01/2016
Age : 56
Localisation : Beziers

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum