lerelaiscaponord.net
Age du forum: 1823 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.




Problème Electrique

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Resolu Re: Problème Electrique

Message  Arno le Ven 05 Jan 2018, 10:28 am

Salut Gold, oui oui l'équerre est en place ca y est.
Je ferais des photos.

Reste à refaire  le câblage qui va à l'alternateur car c'était plus petit que du 2,5 mm2.
Je remets du 2,5 mm2 qui partira direct du connecteur gris du régulateur.
J'avais pris du pré-cablé mais je le refaire le cablâge au niveau du connecteur gris pour avoir le moins de connexion possibles.

Il n'y aura des liens qu'entre l'alternateur en bas et les fils qui vont au régulateur. Normal, pas le choix.
Je vais mettre des cosses à sertir thermorétractables.
avatar
Arno
Poids Lourds

Messages : 724
Date d'inscription : 15/12/2013
Age : 44
Localisation : Essonne (91)

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  Arno le Lun 15 Jan 2018, 9:44 pm

Le régulateur est enfin mis.


Dernière édition par Arno le Lun 15 Jan 2018, 9:52 pm, édité 1 fois
avatar
Arno
Poids Lourds

Messages : 724
Date d'inscription : 15/12/2013
Age : 44
Localisation : Essonne (91)

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  Arno le Lun 15 Jan 2018, 9:45 pm

Le régulateur est enfin mis.
Cosses à sertir et thermos rétractables entre les fils du stator et du régulateur.
passage en 2.5 mm2 tout le long jusqu'au connecteur gris du régulateur, contre 1.5 mm2 avant.
Plus gaine thermo par dessus ( sur la photo elle n'est pas complètement rétractée encore)

J'ai galéré pour la platine que j'ai taillé de partout à la meuleuse.

[Vous devez être inscrit et connecté pour voir ce lien]  [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]  [Vous devez être inscrit et connecté pour voir ce lien] [Vous devez être inscrit et connecté pour voir ce lien]

Ca tourne, il envoi 14.75 volts au ralenti contre 14.20 avant.
avatar
Arno
Poids Lourds

Messages : 724
Date d'inscription : 15/12/2013
Age : 44
Localisation : Essonne (91)

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  gold le Mar 16 Jan 2018, 8:06 am

Y Y


Beau boulot
avatar
gold
Poids Lourds

Messages : 1760
Date d'inscription : 10/01/2016
Age : 57
Localisation : Bédarieux

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  kermit33 le Mer 17 Jan 2018, 6:26 pm

Y Y
avatar
kermit33
Poids Lourds

Messages : 1283
Date d'inscription : 27/10/2013
Age : 59
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  Arno le Jeu 18 Jan 2018, 6:35 pm

Merci les gars !
Allez c'est parti, la batterie est vraiment trop faible et je suis resté en rade.
Démarrage avec câble ok. Testé par un professionnel avec son super appareil, elle descend à 5 volts quand on veut démarrer.
On en mets une nouvelle demain .
A+
avatar
Arno
Poids Lourds

Messages : 724
Date d'inscription : 15/12/2013
Age : 44
Localisation : Essonne (91)

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  Arno le Dim 28 Jan 2018, 1:05 pm

Nouvelle batterie.
Rien à voir !
mais ce matin je teste et de nouveau difficile à démarrer.
ah j’avais une vis de cosse désserée, purée !
Bon la batterie est à 12.65 volts au repos. 14.60 Volts au ralenti.
avatar
Arno
Poids Lourds

Messages : 724
Date d'inscription : 15/12/2013
Age : 44
Localisation : Essonne (91)

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  kermit33 le Dim 28 Jan 2018, 4:40 pm

Arno a écrit:Nouvelle batterie.
Rien à voir !
mais ce matin je teste et de nouveau difficile à démarrer.
ah j’avais une vis de cosse désserée, purée !
Bon la batterie est à 12.65 volts au repos. 14.60 Volts au ralenti.

Y
avatar
kermit33
Poids Lourds

Messages : 1283
Date d'inscription : 27/10/2013
Age : 59
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  Arno le Lun 05 Fév 2018, 12:03 pm

Salut !
je vais pêter un plomb .
J'ai été rouler avec et la batterie est redescendue en tension. Et démarrage impossible après plusieurs heures dehors dans le froid suite à ma petite balade de 25 minutes.
La batterie est neuve ! Peut-être mon chargeur de maintien de  charge qui les flingue ?
J'ai remis à charger avec un autre chargeur cette nuit et là démarrage ok mais un peu difficile ce matin.
Tension à vide  un peu trop grande de 13,25 volts mais j'avais changé de chargeur pourtant c'est du 0,8 A mais il ne s'est pas arrêté je pense.
On va investir dans un Optimate !!

Ce matin, test :
régulateur envoie au ralenti et sans phares du 14,50 volts. Donc OK.
Je comprends pas tout !


Si le stator est mort, le fait de tester les 60 volts en sortie sur les connexions du connecteur 3 voies suffit-il ?
avatar
Arno
Poids Lourds

Messages : 724
Date d'inscription : 15/12/2013
Age : 44
Localisation : Essonne (91)

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  PLA le Lun 05 Fév 2018, 1:59 pm

Si tu as 3 fois 60 volts (Position AC sur le Voltmètre, pas DC) c'est que stator est toujours là.

____________________________________
[Vous devez être inscrit et connecté pour voir ce lien]
Pierre, qui roule maintenant en Tiger 800
avatar
PLA
Donateur
Donateur

Messages : 2589
Date d'inscription : 27/10/2013
Age : 58
Localisation : Barby Savoie

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  Arno le Lun 05 Fév 2018, 2:29 pm

PLA a écrit:Si tu as 3 fois 60 volts (Position AC sur le Voltmètre, pas DC) c'est que stator est toujours là.

Ah oui c'est de l’alternatif.

Pas besoin de vérifier les résistances donc en plus !
avatar
Arno
Poids Lourds

Messages : 724
Date d'inscription : 15/12/2013
Age : 44
Localisation : Essonne (91)

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  kermit33 le Lun 05 Fév 2018, 6:47 pm

non pas la peine  VVV
avatar
kermit33
Poids Lourds

Messages : 1283
Date d'inscription : 27/10/2013
Age : 59
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  Arno le Mar 06 Fév 2018, 10:09 pm

Bon tant pis je change de Bécane !
Celle de droite :

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
Arno
Poids Lourds

Messages : 724
Date d'inscription : 15/12/2013
Age : 44
Localisation : Essonne (91)

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  PLA le Mar 06 Fév 2018, 10:35 pm

Comme tu viens de changer ton régulateur, il se pourrait (à noter l'emplois du conditionnel), que dans sa phase de fin de vie, il ait endommagé la batterie (bien que neuve, si j'ai bien tout suivi). 
Un régulateur qui ne régule plus, pourrait laisser passer par moment le 60 V Alternatif vers la batterie ... qui va faire la gueule. ça arrive encore plus facilement si le régulateur était alimenté avec des connecteurs marrons défectueux. Le régulateur travaillant sur 2 phases ou une seul s'échauffe et grille en endommageant au passage a batterie.   
C'est la conclusion à la quelle j'étais arrivé sur ma première CN : Une batterie dans un premier temps, un régulateur un peu plus tard et ... une autre batterie car la première avait duré quelques mois. 

Charge ta batterie à 100% avec un chargeur, laisse là au froid 3/4 jours (facile en ce moment) et regarde ce qui reste en tension et surtout si elle démarre facilement la moto. Si elle peine à le faire ... c'est qu'elle a du mal à garder la charge.

____________________________________
[Vous devez être inscrit et connecté pour voir ce lien]
Pierre, qui roule maintenant en Tiger 800
avatar
PLA
Donateur
Donateur

Messages : 2589
Date d'inscription : 27/10/2013
Age : 58
Localisation : Barby Savoie

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  Arno le Mer 07 Fév 2018, 12:08 am

Merci PLA pour tes lumières.
Plus de connecteurs marron depuis longtemps.
Régulateur changé avec ancienne batterie en place.
Nouvelle batterie mise après.

Ma nouvelle batterie est montée au repos à 13.25 volts après charge.
Ca fait bien 3 jours que je n'ai rien touché au froid dans le garage.
On va voir demain !
Merci
avatar
Arno
Poids Lourds

Messages : 724
Date d'inscription : 15/12/2013
Age : 44
Localisation : Essonne (91)

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  PLA le Mer 07 Fév 2018, 7:47 am

Arno a écrit:Régulateur changé avec ancienne batterie en place.
Nouvelle batterie mise après.
BIEN, donc elle n'a pas été malmenée. 
C'est quoi la marque de la batterie neuve ?

____________________________________
[Vous devez être inscrit et connecté pour voir ce lien]
Pierre, qui roule maintenant en Tiger 800
avatar
PLA
Donateur
Donateur

Messages : 2589
Date d'inscription : 27/10/2013
Age : 58
Localisation : Barby Savoie

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  Arno le Mer 07 Fév 2018, 9:19 am

Exide, utilisée par les motards de la gendarmerie de Fontainebleau !

Ca matin donc 12.77 volts moteur arrêté et démarrage nickel.
Il fait -1°c dehors donc un peu plus dans le garage.
On va mettre le voltmètre de contrôle lors de la prochaine sortie pour voir.
avatar
Arno
Poids Lourds

Messages : 724
Date d'inscription : 15/12/2013
Age : 44
Localisation : Essonne (91)

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  kermit33 le Jeu 08 Fév 2018, 7:51 am

Arno a écrit:Exide, utilisée par les motards de la gendarmerie de Fontainebleau !

Ca matin donc 12.77 volts moteur arrêté et démarrage nickel.
Il fait -1°c dehors donc un peu plus dans le garage.
On va mettre le voltmètre de contrôle lors de la prochaine sortie pour voir.

regarde en débranchant le régulateur si tu peux démarrer nickel deux ou trois fois si c'est le cas il faudra te pencher sur le régulateur .bien sur après une bonne charge de la batterie
avatar
kermit33
Poids Lourds

Messages : 1283
Date d'inscription : 27/10/2013
Age : 59
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  Arno le Jeu 08 Fév 2018, 10:42 am

purée il est neuf le régulateur !
avatar
Arno
Poids Lourds

Messages : 724
Date d'inscription : 15/12/2013
Age : 44
Localisation : Essonne (91)

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  Arno le Dim 11 Fév 2018, 2:02 pm

Après test, à 4000 tr/min, alternateur Ok avec tension mesurée sur les 3 voies alternativement.
avatar
Arno
Poids Lourds

Messages : 724
Date d'inscription : 15/12/2013
Age : 44
Localisation : Essonne (91)

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  kermit33 le Mar 13 Fév 2018, 3:49 pm

Arno a écrit:Après test, à 4000 tr/min, alternateur Ok avec tension mesurée sur les 3 voies alternativement.


tension ok ça ne veux rien dire tu as combien a 4000 tr/mn  -O-
avatar
kermit33
Poids Lourds

Messages : 1283
Date d'inscription : 27/10/2013
Age : 59
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  Arno le Jeu 15 Fév 2018, 9:03 pm

plus de 60 en fonction de la régularité du maintien de la poignée par mon fils !
avatar
Arno
Poids Lourds

Messages : 724
Date d'inscription : 15/12/2013
Age : 44
Localisation : Essonne (91)

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  gold le Ven 16 Fév 2018, 6:20 am

A 60 volts sur chaque voie, tu as bon.
avatar
gold
Poids Lourds

Messages : 1760
Date d'inscription : 10/01/2016
Age : 57
Localisation : Bédarieux

Revenir en haut Aller en bas

Resolu [RESOLU]

Message  Arno le Sam 17 Fév 2018, 11:14 am

yes 60 Volts ou plus !

Bon les démarrages se passent maintenant sans soucis même après arrêt prolongé, depuis la dernière recharge avec un bon chargeur, j'ai viré l'ancien.

SUJET RESOLU
Merci à tous !
avatar
Arno
Poids Lourds

Messages : 724
Date d'inscription : 15/12/2013
Age : 44
Localisation : Essonne (91)

Revenir en haut Aller en bas

Resolu PAS RESOLU

Message  Arno le Mar 20 Fév 2018, 9:24 am

Comme souvent ou je mets résolu, ca pête le lendemain !

La batterie prends bien 14.50 volts au ralenti, le stator envoie 60  volts ou plus à 4000 tr/min sur les 3 voies.

Dès que je fais un trajet un peu plus long, la batterie ne se recharge pas ou pas assez.
Hier câbles encore pour repartir.

Je vais mettre mon mini voltmètre pour voir à quel moment la tension chute et revoir ma connexion au niveau du connecteur 3 voiues qui arrive sur le régulateur !
avatar
Arno
Poids Lourds

Messages : 724
Date d'inscription : 15/12/2013
Age : 44
Localisation : Essonne (91)

Revenir en haut Aller en bas

Resolu Re: Problème Electrique

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum