lerelaiscaponord.net
Age du forum: 2096 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.



Fuite huile haut moteur arrière (joint couvre culasse?)

Voir le sujet précédent Voir le sujet suivant Aller en bas

Fuite huile haut moteur arrière (joint couvre culasse?) Empty Fuite huile haut moteur arrière (joint couvre culasse?)

Message  Mick678 le Mer 2 Mai - 19:41

Hello,

De retour d’une courte sortie ce soir, petite inspection, et la découverte d’une fuite d’huile sur le haut moteur arrière (derrière le cache plastique pour ouvrir la selle et derrière l’amortisseur arrière) -O-. D’après un copain ça serait le joint couvre culasse

La bête sors pourtant tout juste de la révision (1 mois), et n’a pas tellement roulé (500km). La seule chose 3st que le concessionnaire a mis 150ml de trop que j’ai retiré après voir fait 300km (par excès de confiance , je n’ai pas contrôlé tout de suite C RGE)

Quelqu’un a déjà eu ce joint en problème ? Pensez vous que le surplus d’huile aurait pu créer ce problème ?

Merci.
Fichiers joints
Fuite huile haut moteur arrière (joint couvre culasse?) Attachment
9939430B-F588-43AE-999B-96D04F57A4A0.jpeg Vous n'avez pas la permission de télécharger les fichiers joints.(496 Ko) Téléchargé 31 fois
Fuite huile haut moteur arrière (joint couvre culasse?) Attachment
8C5580DA-CF3B-4738-8C90-BCF0E23D2FE9.jpeg Vous n'avez pas la permission de télécharger les fichiers joints.(467 Ko) Téléchargé 22 fois
Mick678
Mick678
poids coqs

Messages : 78
Date d'inscription : 25/02/2016
Localisation : Mulhouse

Revenir en haut Aller en bas

Fuite huile haut moteur arrière (joint couvre culasse?) Empty Re: Fuite huile haut moteur arrière (joint couvre culasse?)

Message  sly32 le Mer 2 Mai - 19:58

j'ai eu le même problème à l'avant
rien de grave t'inquiète et ça vient pas du surplus d'huile et le cylindre AR est plus facile à réparer
sly32
sly32
poids welters

Messages : 355
Date d'inscription : 21/06/2017
Age : 41
Localisation : montauban

Revenir en haut Aller en bas

Fuite huile haut moteur arrière (joint couvre culasse?) Empty Re: Fuite huile haut moteur arrière (joint couvre culasse?)

Message  Mick678 le Mer 2 Mai - 20:44

sly32 a écrit:j'ai eu le même problème à l'avant
rien de grave t'inquiète et ça vient pas du surplus d'huile et le cylindre AR est plus facile à réparer

Ça a été pris en garantie ? Tu sais combien cela a coûté ?

Un peu plus d’un mois depuis que la garantie est fini, j’espère ...Rolling Eyes
Mick678
Mick678
poids coqs

Messages : 78
Date d'inscription : 25/02/2016
Localisation : Mulhouse

Revenir en haut Aller en bas

Fuite huile haut moteur arrière (joint couvre culasse?) Empty Re: Fuite huile haut moteur arrière (joint couvre culasse?)

Message  sly32 le Mer 2 Mai - 20:54

non pas garantie
100€ je crois, plus de MO que de pieces
sly32
sly32
poids welters

Messages : 355
Date d'inscription : 21/06/2017
Age : 41
Localisation : montauban

Revenir en haut Aller en bas

Fuite huile haut moteur arrière (joint couvre culasse?) Empty Re: Fuite huile haut moteur arrière (joint couvre culasse?)

Message  ack1 le Sam 12 Jan - 21:18

Mick678 a écrit:... ça serait le joint couvre culasse
La bête sors pourtant tout juste de la révision (1 mois), et n’a pas tellement roulé (500km).

Hello, il m'arrive la même chose. Ma Capo a été révisée il y a peu pour les 20 000, joints de couvre culasse changés en même temps que le contrôle du jeu aux soupapes. L'huile suinte du haut de cylindre arrière, et cerise sur le gâteau elle dégouline sur le pot et génère une belle fumée et une odeur de friture de synthèse.
Je l'ai retournée au garage, nouveau changement de joint pris en charge par le garage, et arrivé à la maison même problème, voire pire.

J'ai vérifié sur le site Bike Parts, la référence du catalogue est la même que ce qu'on m'a monté (selon facture), et la référence sur ma Rally est la même que sur les autres Capo.

C'est quoi le problème avec ce joint, il y des précautions particulière pour le monter ? Généralement quand je monte moi même ces joints je mets du Loctite 518 (liquide joint rouge) pour ne pas être obligé de changer le joint précédent et être embêté, mais là sur un neuf, je ne comprends plus.

Ou alors c'est mon couvre culasse qui est déformé ...

Il y en a d'autres qui ont eu ce problème ?
ack1
ack1
poids coqs

Messages : 58
Date d'inscription : 14/01/2017
Localisation : Autour de Toulouse

Revenir en haut Aller en bas

Fuite huile haut moteur arrière (joint couvre culasse?) Empty Re: Fuite huile haut moteur arrière (joint couvre culasse?)

Message  gold le Dim 13 Jan - 8:25

Serre le couvre culbuteur un peu plus...
gold
gold
Poids Lourds

Messages : 2021
Date d'inscription : 10/01/2016
Age : 57
Localisation : Bédarieux

Revenir en haut Aller en bas

Fuite huile haut moteur arrière (joint couvre culasse?) Empty Re: Fuite huile haut moteur arrière (joint couvre culasse?)

Message  ack1 le Dim 13 Jan - 15:47

Je peux essayer, mais sans trop forcer, le cache est en alu, ça risquerait de le déformer et là adieu l'étanchéité. Je peux déjà commencer par vérifier si c'est serré au couple (9 kg c'est déjà pas mal ...)

Ce qui m'intrigue aussi c'est que je n'ai pas remarqué de fuite sur le cylindre de devant. Faut que je vérifie. 

J'ai oublié de dire que ça fuyait au niveau des demi lunes sur culasse et couvre culasse.

Et je viens de parcourir le manuel atelier, ils disent en effet de mettre un produit "Threebond" sur le plan de joint du couvre culasse, et sur la culasse au niveau des demi lunes. Je crois que je vais démonter ça un de ces 4 et mettre du Loctite rouge à défaut de Threebond. Ca tombe bien, en janvier/février j'avais pas tellement envie de faire de sorties
ack1
ack1
poids coqs

Messages : 58
Date d'inscription : 14/01/2017
Localisation : Autour de Toulouse

Revenir en haut Aller en bas

Fuite huile haut moteur arrière (joint couvre culasse?) Empty Re: Fuite huile haut moteur arrière (joint couvre culasse?)

Message  kermit33 le Lun 14 Jan - 7:47

ack1 a écrit:Je peux essayer, mais sans trop forcer, le cache est en alu, ça risquerait de le déformer et là adieu l'étanchéité. Je peux déjà commencer par vérifier si c'est serré au couple (9 kg c'est déjà pas mal ...)

Ce qui m'intrigue aussi c'est que je n'ai pas remarqué de fuite sur le cylindre de devant. Faut que je vérifie. 

J'ai oublié de dire que ça fuyait au niveau des demi lunes sur culasse et couvre culasse.

Et je viens de parcourir le manuel atelier, ils disent en effet de mettre un produit "Threebond" sur le plan de joint du couvre culasse, et sur la culasse au niveau des demi lunes. Je crois que je vais démonter ça un de ces 4 et mettre du Loctite rouge à défaut de Threebond. Ca tombe bien, en janvier/février j'avais pas tellement envie de faire de sorties

sur nos etv 1000 on a le même problème moi je les monte avec du joint spécial LOXEAL 58.14 étanchéité plan rigide , tous fluides et hydrocarbures ,je vous garanti que ça marche  Y
kermit33
kermit33
Poids Lourds

Messages : 1460
Date d'inscription : 27/10/2013
Age : 60
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Fuite huile haut moteur arrière (joint couvre culasse?) Empty Re: Fuite huile haut moteur arrière (joint couvre culasse?)

Message  ack1 le Lun 14 Jan - 22:59

Merci, c'est intéressant, chez qui on peut se le procurer ? Autodistribution ?
ack1
ack1
poids coqs

Messages : 58
Date d'inscription : 14/01/2017
Localisation : Autour de Toulouse

Revenir en haut Aller en bas

Fuite huile haut moteur arrière (joint couvre culasse?) Empty Re: Fuite huile haut moteur arrière (joint couvre culasse?)

Message  ack1 le Mer 13 Mar - 20:52

J'ai finalement refait le joint du couvre culasse avec du joint liquide Loctite 518 qui me restait d'il y a quelques années. J'ai laissé le joint prendre un peu plus de 4 jours (la doc du produit dit que la solidité maximale est obtenue au bout de 72 heures avec des températures "fraîches").
Après 3 jours d'utilisation et 150 bornes, plus aucune fuite, yes !
Pour ceux qui se retrouveraient avec ce problème, après recherche sur le net, j'ai vu que le produit Threebond 1211 semblait le mieux adapté, mais il est difficilement trouvable en France, au moins sur les sites marchands.
Bon courage à celui qui se retrouvera à lire ces lignes par nécessité :-)
ack1
ack1
poids coqs

Messages : 58
Date d'inscription : 14/01/2017
Localisation : Autour de Toulouse

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum