lerelaiscaponord.net
Age du forum: 1795 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.




Coupure moteur en circulation.

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Coupure moteur en circulation.

Message  Grincheux 57 le Dim 6 Mai - 21:13

Bonsoir à tous, voilà aujourd'hui en revenant de ballade la moto s'est coupée net, le tableau de bord s'est éteint après avoir affiché le voyant EFI avec le code 1 au niveau de l'horloge, j'ai coupé le contact et  essayé de redémarrer mais j'ai du attendre parce que plus de jus nulle part et cela part deux fois.
et toujours EFI avec le code 1 affiché, j'ai pu redémarrer au bout de 3 minutes et je suis reparti et sorti de l'autoroute fissa, et j'ai bien fait puisque la moto à remis ça un peu plus loin, et j'ai quand même réussi à rentrer chez moi, j'ai démonté les bougies ,elles étaient propres même pas humides vérifié la tension de la batterie là aussi tension correcte un peu plus de 12 volts au multimètre avec le contact et le feu allumé.
Donc ma question est de savoir si l'un d'entre vous à déjà eu ce type de panne.
Merci de vos réponses. -O- -O- -O- -O-
avatar
Grincheux 57
poids coqs

Messages : 197
Date d'inscription : 21/06/2017
Age : 60
Localisation : Metz

Revenir en haut Aller en bas

Re: Coupure moteur en circulation.

Message  Arno le Dim 6 Mai - 22:17

Salut !
J'ai eu cela avec le régulateur HS qui a coupé net le moteur !
Mais je crois que j'avais encore le TDB en marche.

J'ai eu ça aussi avec le contacteur de béquille à 6000 tr/min mais j'avais toujours le TDB allumé.
avatar
Arno
Poids Lourds

Messages : 721
Date d'inscription : 15/12/2013
Age : 43
Localisation : Essonne (91)

Revenir en haut Aller en bas

Re: Coupure moteur en circulation.

Message  PLA le Dim 6 Mai - 22:27

Si tout s'arrête, y compris le TDB, on pourrait penser à une batterie en train de mourir de façon intermittente.
Quel age a-elle ? 
Sinon, ça pourrait aussi être un faux contact sur les fusibles principaux (les deux gros de 30 A) 
Tant que tu y es ,démonte et nettoie les tous (y compris les secondaire de 15 A) et passe du WD10. Surtout le Fusible "D".
C'est dans ces cas-là qu'un voltmètre au TDB devient intéressant.  
Bonne recherche. Tu nous diras-quoi.

____________________________________
Pensez à choisir où se passera la prochaine Caporencontre en 2019 [Vous devez être inscrit et connecté pour voir ce lien] 
[Vous devez être inscrit et connecté pour voir ce lien]
Pierre, qui roule maintenant en Tiger 800
avatar
PLA
Donateur
Donateur

Messages : 2543
Date d'inscription : 27/10/2013
Age : 57
Localisation : Barby Savoie

Revenir en haut Aller en bas

Re: Coupure moteur en circulation.

Message  Grincheux 57 le Dim 6 Mai - 22:47

Merci de vos réponses je vais explorer toutes les pistes que vous m'avez indiqueés, 
Je charge souvent la batterie par l''intérmédiaire d'un optimate 4 , mais je ne connais pas l'âge de la batterie hélas, je vais commencer par les fusibles et procéder par élimination.
En tout cas merci pour vos retours. VVV VVV
avatar
Grincheux 57
poids coqs

Messages : 197
Date d'inscription : 21/06/2017
Age : 60
Localisation : Metz

Revenir en haut Aller en bas

Re: Coupure moteur en circulation.

Message  Grincheux 57 le Dim 6 Mai - 22:52

PLA a écrit:Si tout s'arrête, y compris le TDB, on pourrait penser à une batterie en train de mourir de façon intermittente.
Quel age a-elle ? 
Sinon, ça pourrait aussi être un faux contact sur les fusibles principaux (les deux gros de 30 A) 
Tant que tu y es ,démonte et nettoie les tous (y compris les secondaire de 15 A) et passe du WD10. Surtout le Fusible "D".
C'est dans ces cas-là qu'un voltmètre au TDB devient intéressant.  
Bonne recherche. Tu nous diras-quoi.

j'ai équipé la moto d'un voltmètre au tableau de bord la tension est réguliére entre 11,8 volts et 12, 7 suivant la façon dont je circule.sauf que lors de la coupure moteur plus de lecture faute de jus .
avatar
Grincheux 57
poids coqs

Messages : 197
Date d'inscription : 21/06/2017
Age : 60
Localisation : Metz

Revenir en haut Aller en bas

Re: Coupure moteur en circulation.

Message  tamasheq le Dim 6 Mai - 23:19

verifie les connexion en sortie de batterie et si tu n'as pas un fil +12  denudé qui touche une masse
avatar
tamasheq
poids coqs

Messages : 53
Date d'inscription : 06/08/2017
Age : 56
Localisation : montpellier

Revenir en haut Aller en bas

Re: Coupure moteur en circulation.

Message  kermit33 le Lun 7 Mai - 7:26

quand tu dis régulation entre 11,8 et 12,7 c'est pas bon il te faudrait 12,8 et 13,5 avec un regu d'origine -O-

ca me fait penser a un regu en court circuit a regarder aprés les conseils de PLA Y
avatar
kermit33
Poids Lourds

Messages : 1266
Date d'inscription : 27/10/2013
Age : 59
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Re: Coupure moteur en circulation.

Message  Arno le Lun 7 Mai - 8:16

yes, cela fait penser au régulateur. Regardes si tes fusibles décrits par PLA n'ont pas eu chaud ?
avatar
Arno
Poids Lourds

Messages : 721
Date d'inscription : 15/12/2013
Age : 43
Localisation : Essonne (91)

Revenir en haut Aller en bas

Re: Coupure moteur en circulation.

Message  Grincheux 57 le Lun 7 Mai - 8:57

Merci de vos conseils je vais vérifier tout cela.
Bravo pour votre réactivité. VVV VVV
avatar
Grincheux 57
poids coqs

Messages : 197
Date d'inscription : 21/06/2017
Age : 60
Localisation : Metz

Revenir en haut Aller en bas

Re: Coupure moteur en circulation.

Message  Grincheux 57 le Lun 7 Mai - 10:40

Bon après vérification des éléments cités plus haut rien à signaler les deux fusibles de 30 ampéres sont nickel, ainsi que la rangée de 15 ampéres situé sous le tableau de bord, par aquis de conscience j'ai donné un léger coup de papier abrasif sur ceux qui me parraissaient les moins nets.
Comme j'avais déposé le réservoir j'ai controlé la connectique d'alimentation de la pompe à essence et là aussi RAS.
J'ai remonté le tout et mis la moto en marche.
Résultat 12.5 volts au voltmétre du tableau de bord .
Est ce que cela vous semble correct ?.
-O- -O-
avatar
Grincheux 57
poids coqs

Messages : 197
Date d'inscription : 21/06/2017
Age : 60
Localisation : Metz

Revenir en haut Aller en bas

Re: Coupure moteur en circulation.

Message  Arno le Lun 7 Mai - 11:33

12,5 volts ok.
ton voltmètre est branché sur la veilleuse ou autre ampoule ? ou en direct ?
Si pas en direct sur la batterie, çà pompe, moi j'ai 1 à 1,5 volts de différence.
avatar
Arno
Poids Lourds

Messages : 721
Date d'inscription : 15/12/2013
Age : 43
Localisation : Essonne (91)

Revenir en haut Aller en bas

Re: Coupure moteur en circulation.

Message  Grincheux 57 le Lun 7 Mai - 12:00

Non le voltmètre est branché sur la veilleuse..
Quelques variations d'intensité mais cela se limite à 1 ou 3 volts.
avatar
Grincheux 57
poids coqs

Messages : 197
Date d'inscription : 21/06/2017
Age : 60
Localisation : Metz

Revenir en haut Aller en bas

Re: Coupure moteur en circulation.

Message  gold le Mar 8 Mai - 7:54

12.5 Volts moteur tournant, c'est pas assez.
Prends la tension aux pôles de la batterie, il faut lorsque la machine est en route entre 13.5 V et 14.5 V.
pas au delà de 15 V
Si tu n'es pas dans ces valeurs la, ton régulateur est en train de rendre l'âme....


VVV VVV
avatar
gold
Poids Lourds

Messages : 1713
Date d'inscription : 10/01/2016
Age : 57
Localisation : Bédarieux

Revenir en haut Aller en bas

Re: Coupure moteur en circulation.

Message  Grincheux 57 le Mar 8 Mai - 9:38

Ok bon ben je vais y retourner. -O-
avatar
Grincheux 57
poids coqs

Messages : 197
Date d'inscription : 21/06/2017
Age : 60
Localisation : Metz

Revenir en haut Aller en bas

Re: Coupure moteur en circulation.

Message  Grincheux 57 le Mar 8 Mai - 10:03

Bon après mesure moteur tournant la tension à la batterie est de 13.23 volts.
Je pense être dans les clous . VVV
avatar
Grincheux 57
poids coqs

Messages : 197
Date d'inscription : 21/06/2017
Age : 60
Localisation : Metz

Revenir en haut Aller en bas

Re: Coupure moteur en circulation.

Message  kermit33 le Mar 8 Mai - 10:36

Grincheux 57 a écrit:Bon après mesure moteur tournant la tension à la batterie est de 13.23 volts.
Je pense être dans les clous . VVV

oui oui  Y

quand tu as eu ton souci quelle valeur donnait ton voltmètre et si tu avais une valeur si rien une coupure du retour masse sur le bloc moteur a contrôler -O-
avatar
kermit33
Poids Lourds

Messages : 1266
Date d'inscription : 27/10/2013
Age : 59
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Re: Coupure moteur en circulation.

Message  Grincheux 57 le Mar 8 Mai - 10:40

J'ai pas pu mesurer, la moto est quand même repartie au bout de quelques minutes .
Pour info après avoir inspecté toutes les connectiques et les bougies et les capuchons les raccords .
Je suis allé éffectué un essai ....et RAS la moto tourne parfaitement excellentes reprises...bref une capo...
VVV VVV
avatar
Grincheux 57
poids coqs

Messages : 197
Date d'inscription : 21/06/2017
Age : 60
Localisation : Metz

Revenir en haut Aller en bas

Re: Coupure moteur en circulation.

Message  kermit33 le Mar 8 Mai - 11:00

Grincheux 57 a écrit:J'ai pas pu mesurer, la moto est quand même repartie au bout de quelques minutes .
Pour info après avoir inspecté toutes les connectiques et les bougies et les capuchons les raccords .
Je suis allé éffectué un essai ....et RAS la moto tourne parfaitement excellentes reprises...bref une capo...
VVV VVV


-O- AZ15 AZ15 AZ17
avatar
kermit33
Poids Lourds

Messages : 1266
Date d'inscription : 27/10/2013
Age : 59
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Re: Coupure moteur en circulation.

Message  Grincheux 57 le Mar 8 Mai - 11:05

Le souci est que ce ne sont pas des pannes franches .
Je m'interroge quant à l'affichage du symbole EFI avec le code 1, à coté de l'horloge, il a disparu après la remise en route, et depuis rien.
Et je n'ai pas trouvé à quoi correspond ce code 1 sur le forum, donc ....je m'interroge.
avatar
Grincheux 57
poids coqs

Messages : 197
Date d'inscription : 21/06/2017
Age : 60
Localisation : Metz

Revenir en haut Aller en bas

Re: Coupure moteur en circulation.

Message  gold le Mar 8 Mai - 12:29

Il arrive que de temps en temps j'ai exactement le même affichage.
Je coupe contact, remets contact et c'est reparti.
Le code EFI 1 en lieu et place de l'horloge indiquerait un problème de batterie.
Ben suis vraiment embêter car elle est neuve...
avatar
gold
Poids Lourds

Messages : 1713
Date d'inscription : 10/01/2016
Age : 57
Localisation : Bédarieux

Revenir en haut Aller en bas

Re: Coupure moteur en circulation.

Message  Grincheux 57 le Mar 8 Mai - 12:33

Étonnant quand même sachant que ma batterie est ok, et que le reste le semble aussi, ça fout les jetons ...surtout en plein dépassement.. Y
avatar
Grincheux 57
poids coqs

Messages : 197
Date d'inscription : 21/06/2017
Age : 60
Localisation : Metz

Revenir en haut Aller en bas

Re: Coupure moteur en circulation.

Message  gold le Mar 8 Mai - 12:39

Par contre je n'ai pas de coupure.
IL est arrivé par le passé d'en avoir mais cela provenait du régulateur qui laissait passé trop de courant.
En statique, vers 4000tr/mn cela donnait 15.5 à 15.7 V
Depuis qu'il a été remplacé plus aucun soucis sauf mais rarement ce code EFI 1  qui s'affiche lors de la phase de démarrage où la moto démarre mais cale aussi tôt.
Couper contact, remettre contact, démarrage et tout rentre dans l'ordre
avatar
gold
Poids Lourds

Messages : 1713
Date d'inscription : 10/01/2016
Age : 57
Localisation : Bédarieux

Revenir en haut Aller en bas

Re: Coupure moteur en circulation.

Message  Grincheux 57 le Mar 8 Mai - 12:43

En tout cas pour le moment tout semble être rentré dans l'ordre.
avatar
Grincheux 57
poids coqs

Messages : 197
Date d'inscription : 21/06/2017
Age : 60
Localisation : Metz

Revenir en haut Aller en bas

Re: Coupure moteur en circulation.

Message  kermit33 le Mar 8 Mai - 12:47

Grincheux 57 a écrit:En tout cas pour le moment tout semble être rentré dans l'ordre.


allez on croise les doigts Y
avatar
kermit33
Poids Lourds

Messages : 1266
Date d'inscription : 27/10/2013
Age : 59
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Re: Coupure moteur en circulation.

Message  Grincheux 57 le Mar 8 Mai - 12:56

Merci c'est le moins qu'on puisse faire..ou alors un pélerinage à Lourdes. VVV VVV
avatar
Grincheux 57
poids coqs

Messages : 197
Date d'inscription : 21/06/2017
Age : 60
Localisation : Metz

Revenir en haut Aller en bas

Re: Coupure moteur en circulation.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum