lerelaiscaponord.net
Age du forum: 2096 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.



15 kms et stop.

Voir le sujet précédent Voir le sujet suivant Aller en bas

15 kms et stop. Empty 15 kms et stop.

Message  Yves58 le Dim 27 Mai - 15:06

AZ4 Nouvel avatar
Avant hier je roulais tranquillement en ville quand soudain allumage du témoin d ATC puis celui de l abs puis le rouge. Je me gare et essaye d’en redémarrer : batterie à plat.
Petite poussette pour trouver une place ad hoc. Vu qu’en la batterie était d’origine (2013) appel chez le concessionnaire qui était en train de fermer et me dit que de toutes manières il n a pas la pièce.
Bref le lendemain,  je passe chez « gommes » qui me fournit une nouvelle batterie et me précise que l’ancienne est morte. 
Démarrage immédiat et... après une dizaine de kms même sequence. Heureusement à 100 m de chez moi.
Je mets la batterie en charge et un petit coup’ de degripant dans la commande du démarreur (histoire vécue avec ma Stelvio qui avait’ grille un démarreur, la commande restant collée)
ce matin après une nuit de charge, je décide de faire quelques tours de pâtés de maisons. Démarrée impec, passage des mode T S et R sans aucun problème, puis après 15 kms même topo : allumage successif des même voyants et’impossible de redémarrer ; batterie à plat...
Cette fois je n échapperai pas au camion pour retourner chez le concessionnaire, s il la prend puisqu’il me dit ne plus faire Aprilia...
Yves58
Yves58
j'ai vu de la lumiere ...

Messages : 15
Date d'inscription : 27/05/2018
Localisation : Paris

Revenir en haut Aller en bas

15 kms et stop. Empty Re: 15 kms et stop.

Message  Pegaso38 le Dim 27 Mai - 15:48

Le RR ?
Pegaso38
Pegaso38
Poids Lourds

Messages : 699
Date d'inscription : 12/02/2017
Age : 55
Localisation : Chonas l'Amballan 38

Revenir en haut Aller en bas

15 kms et stop. Empty Re: 15 kms et stop.

Message  J456 le Dim 27 Mai - 19:28

Régulateur, alternateur, on dirait que la batterie ne charge pas.
Vérifier tension aux bornes de la batterie moteur tournant. doit être entre 13.5 et 14V
J456


Dernière édition par J456 le Dim 27 Mai - 19:31, édité 1 fois (Raison : faute de frappe)
J456
J456
poids coqs

Messages : 98
Date d'inscription : 18/04/2017
Localisation : Grenoble France

Revenir en haut Aller en bas

15 kms et stop. Empty Re: 15 kms et stop.

Message  Yves58 le Dim 27 Mai - 22:45

Merci, oui je ne vois que ça. Ou alors un câble baladeur.
Yves58
Yves58
j'ai vu de la lumiere ...

Messages : 15
Date d'inscription : 27/05/2018
Localisation : Paris

Revenir en haut Aller en bas

15 kms et stop. Empty Re: 15 kms et stop.

Message  Yves58 le Lun 28 Mai - 19:00

Tension à 0. Pas la mienne. et je n’ai pas osé farfouiller dans les fusibles a l avant gauche.
Yves58
Yves58
j'ai vu de la lumiere ...

Messages : 15
Date d'inscription : 27/05/2018
Localisation : Paris

Revenir en haut Aller en bas

15 kms et stop. Empty Re: 15 kms et stop.

Message  PLA le Lun 28 Mai - 19:30

Regarde le schema électrique : http://www.declics.net/iso_album/forum/electric-1.pdf
Il y a un fusible de 30A entre la sortie du régulateur et le + de la batterie. A vérifier en premier. 
Après, si il est grillé, il faudra comprendre pourquoi.

Sur le schéma : 
Régulateur = 33
Batterie = 41
Fusible 30 A = 40 
Le tout en bas à droite. 
Bonne recherche.
PLA
PLA
Donateur
Donateur

Messages : 2959
Date d'inscription : 27/10/2013
Age : 58
Localisation : Barby Savoie

Revenir en haut Aller en bas

15 kms et stop. Empty Re: 15 kms et stop.

Message  Yves58 le Ven 24 Mai - 15:38

Je reviens sur ce forum après une longue absence. Mais ça y est je suis désormais de retour en France.
Depuis, ce qu'il y a de bien, c'est plein de nouvelles aventures avec ma Caponord. .
Bon, la panne objet de ce post, c'était le stator. Une fois changé, ça remarche.

Mais il y a du nouveau.
A l'apparition d'un suintement de liquide de refroidissement dur le cache gaucjhe, je fais vérifier et en profite pour demander à investiguer le fait qu'elle cale aléatoirement au démarrage après un feu rouge  et, plutôt, dès que la température atteint entre deux et trois barrettes. Ce que je demandais à chaque révision mais sans résultat .
Ca, c'était il y a deux mois. Peut être un peu plus.

Bilan à ce stade : changement du radiateur d'eau et, pendant qu'on y est, révision de la distribution. Ca sera toujours ça de fait pour les 20 000 un peu en avance.
Résultat, si elle marche parfaitement et ne cale plus de manière aléatoire, elle refuse totalement de redémarrer à chaud; enfin ça tourne mais n'allume pas. Et, ce qui n'était jamais arrivé, j'ai les 5 barrettes de température allumées quand je mets le contact à chaud.
Pour le moment, j'en suis à une couronne de démarreur, une roue libre, un radiateur d’eau naturellement, un démontage complet du faisceau électrique, un torque limiter, divers écrous et vis.
Et la panne est toujours là...
Je crains que ça ne dure.
Yves58
Yves58
j'ai vu de la lumiere ...

Messages : 15
Date d'inscription : 27/05/2018
Localisation : Paris

Revenir en haut Aller en bas

15 kms et stop. Empty Re: 15 kms et stop.

Message  sly32 le Ven 24 Mai - 19:47

oula je n'ai pas le souvenir d'avoir lu autant de soucis…………...bizarre
ta moto est t elle a jour des carto?
1° main?
entretien fait chez aprilia?
j'ai l'impression que les carto ont été magouillées vue tes ecris

bon courage
sly32
sly32
poids welters

Messages : 353
Date d'inscription : 21/06/2017
Age : 41
Localisation : montauban

Revenir en haut Aller en bas

15 kms et stop. Empty Re: 15 kms et stop.

Message  DCLICS le Ven 24 Mai - 20:46

Il m'était arrivé une mésaventure de chauffe parce que Luigi n'avait pas branché le deuxième ventilateur sur la chaîne d'assemblage à l'usine....
DCLICS
DCLICS
Expert CN1200
Expert CN1200

Messages : 2984
Date d'inscription : 26/10/2013
Age : 61
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

15 kms et stop. Empty Re: 15 kms et stop.

Message  Yves58 le Sam 25 Mai - 7:43

Pour Sky, oui à toutes les questions, et encore, j en ai ajouté : vidange et réglages tout les 5000....
Yves58
Yves58
j'ai vu de la lumiere ...

Messages : 15
Date d'inscription : 27/05/2018
Localisation : Paris

Revenir en haut Aller en bas

15 kms et stop. Empty Re: 15 kms et stop.

Message  Yves58 le Sam 13 Juil - 12:48

Pour finir après 3 mois d’immobilisation il semble que ce soit la faute du stator. Il avait été changé trois mois avant...
Maintenant’ à faible ouverture de gaz, la moto hoquette gravement... donc je suis toujours sur l embrayage.
Vraiment penible. Je me demande s il ne s’agit pas d’un problème de potentiomètre.
Yves58
Yves58
j'ai vu de la lumiere ...

Messages : 15
Date d'inscription : 27/05/2018
Localisation : Paris

Revenir en haut Aller en bas

15 kms et stop. Empty Re: 15 kms et stop.

Message  Yves58 le Ven 19 Juil - 17:36

Et bien, merci le forum, j ai monté un pignon de 16 et ça va nettement mieux,
Comme si l on était un peu au dessus du régime ou l injection ne sait pas trop quoi faire. Prochaine étape un résonateur...
Good
Yves58
Yves58
j'ai vu de la lumiere ...

Messages : 15
Date d'inscription : 27/05/2018
Localisation : Paris

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum