lerelaiscaponord.net
Age du forum: 1698 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.




15 kms et stop.

Voir le sujet précédent Voir le sujet suivant Aller en bas

15 kms et stop.

Message  Yves58 le Dim 27 Mai - 15:06

AZ4 Nouvel avatar
Avant hier je roulais tranquillement en ville quand soudain allumage du témoin d ATC puis celui de l abs puis le rouge. Je me gare et essaye d’en redémarrer : batterie à plat.
Petite poussette pour trouver une place ad hoc. Vu qu’en la batterie était d’origine (2013) appel chez le concessionnaire qui était en train de fermer et me dit que de toutes manières il n a pas la pièce.
Bref le lendemain,  je passe chez « gommes » qui me fournit une nouvelle batterie et me précise que l’ancienne est morte. 
Démarrage immédiat et... après une dizaine de kms même sequence. Heureusement à 100 m de chez moi.
Je mets la batterie en charge et un petit coup’ de degripant dans la commande du démarreur (histoire vécue avec ma Stelvio qui avait’ grille un démarreur, la commande restant collée)
ce matin après une nuit de charge, je décide de faire quelques tours de pâtés de maisons. Démarrée impec, passage des mode T S et R sans aucun problème, puis après 15 kms même topo : allumage successif des même voyants et’impossible de redémarrer ; batterie à plat...
Cette fois je n échapperai pas au camion pour retourner chez le concessionnaire, s il la prend puisqu’il me dit ne plus faire Aprilia...
avatar
Yves58
intermitant du spectacle

Messages : 9
Date d'inscription : 27/05/2018
Localisation : Paris

Revenir en haut Aller en bas

Re: 15 kms et stop.

Message  Pegaso38 le Dim 27 Mai - 15:48

Le RR ?
avatar
Pegaso38
poids mi-lourds

Messages : 581
Date d'inscription : 12/02/2017
Age : 54
Localisation : Chonas l'Amballan 38

Revenir en haut Aller en bas

Re: 15 kms et stop.

Message  J456 le Dim 27 Mai - 19:28

Régulateur, alternateur, on dirait que la batterie ne charge pas.
Vérifier tension aux bornes de la batterie moteur tournant. doit être entre 13.5 et 14V
J456


Dernière édition par J456 le Dim 27 Mai - 19:31, édité 1 fois (Raison : faute de frappe)
avatar
J456
poids coqs

Messages : 72
Date d'inscription : 18/04/2017
Localisation : Grenoble France

Revenir en haut Aller en bas

Re: 15 kms et stop.

Message  Yves58 le Dim 27 Mai - 22:45

Merci, oui je ne vois que ça. Ou alors un câble baladeur.
avatar
Yves58
intermitant du spectacle

Messages : 9
Date d'inscription : 27/05/2018
Localisation : Paris

Revenir en haut Aller en bas

Re: 15 kms et stop.

Message  Yves58 le Lun 28 Mai - 19:00

Tension à 0. Pas la mienne. et je n’ai pas osé farfouiller dans les fusibles a l avant gauche.
avatar
Yves58
intermitant du spectacle

Messages : 9
Date d'inscription : 27/05/2018
Localisation : Paris

Revenir en haut Aller en bas

Re: 15 kms et stop.

Message  PLA le Lun 28 Mai - 19:30

Regarde le schema électrique : http://www.declics.net/iso_album/forum/electric-1.pdf
Il y a un fusible de 30A entre la sortie du régulateur et le + de la batterie. A vérifier en premier. 
Après, si il est grillé, il faudra comprendre pourquoi.

Sur le schéma : 
Régulateur = 33
Batterie = 41
Fusible 30 A = 40 
Le tout en bas à droite. 
Bonne recherche.
avatar
PLA
Donateur
Donateur

Messages : 2412
Date d'inscription : 27/10/2013
Age : 57
Localisation : Barby Savoie

Revenir en haut Aller en bas

Re: 15 kms et stop.

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum