lerelaiscaponord.net
Age du forum: 1877 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.




Toujours MODULE ECU

Voir le sujet précédent Voir le sujet suivant Aller en bas

Toujours MODULE ECU

Message  lorientmoto le Dim 3 Juin - 9:15

Bonjour à tous,
je reviens une nouvelle fois sur mon problème de voyant rouge et EFI affiché en permanence suite à un
débranchement de tableau de bord qui aurait dixit la concession détruit l'ECU sur la commande du moteur de valve d'échappement.Le mécano ayant bloqué la valve en position ouverte sans avoir pu effacer le code erreur.
Pensez vous qu'en utilisant le logiciel ,je pourrai le faire?
D'ailleurs si vous pouviez me donner la référence exacte du cordon et du logiciel concernant ma machine.
Désolé pour la méconnaissance du sujet et l'insistance de mes questions.
Bonne journée à tous.
avatar
lorientmoto
poids coqs

Messages : 23
Date d'inscription : 22/12/2015
Localisation : bretagne

Revenir en haut Aller en bas

Re: Toujours MODULE ECU

Message  DCLICS le Dim 3 Juin - 10:57

Question : tu as monté un ESE à la place de cette saloperie de moteur de valve ?
Si ce n'est pas le cas, fais le !
Pour le câble, il y a un post qui en parle. (recherche Guzzidiag), mais le mieux est de trouver une concession compétente pour enlever le code d'erreur.
avatar
DCLICS
Expert CN1200
Expert CN1200

Messages : 2835
Date d'inscription : 26/10/2013
Age : 61
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

Re: Toujours MODULE ECU

Message  jmsarat le Dim 3 Juin - 11:06

Je ne suis pas certain que tu puisses résoudre ton problème avec GuzziDiag mais tu peux tenter.
Pour le câble : [Vous devez être inscrit et connecté pour voir ce lien]
Pour le logiciel : [Vous devez être inscrit et connecté pour voir ce lien]
Choisis plutôt IAWdiag qui est plus ciblé pour l'ECU 7SM de la Caponord.
Tu pourras au moins voir les codes d'erreur et éventuellement en effacer certaines.
Je ne sais pas ce qu'a fait ton concessionnaire mais c'est bizarre!! Une bonne solution pour toi serait d'installer un ESE ou de remplacer la commande de valve qui est tres chère.
avatar
jmsarat
poids coqs

Messages : 67
Date d'inscription : 20/09/2014
Localisation : AIx en Provence

Revenir en haut Aller en bas

REMODULE

Message  lorientmoto le Lun 4 Juin - 5:50

Merci pour les infos ,mais j'ai effectivement mis un module ESE qui n'a pas ôter
l'allumage du voyant et effacer EFI.
Je vais tout de même acheter le logiciel et le cordon.
On verra bien.
Re merci et bonne journée .
avatar
lorientmoto
poids coqs

Messages : 23
Date d'inscription : 22/12/2015
Localisation : bretagne

Revenir en haut Aller en bas

Re: Toujours MODULE ECU

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum