lerelaiscaponord.net
Age du forum: 1795 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.




Ma belle ne démarre pas. HELP

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ma belle ne démarre pas. HELP

Message  DG13 le Mer 20 Juin - 0:19

J'ai rechargé ma batterie le voltmètre m'affiche 12v7. Une fois réinstallée j'ai du jus phare et tableau de bord s'eclairent pas contre lorsque jappui sur le bouton pour démarrer nada même CV pas un cliquetis . Le relais à été changé l'été dernier, la belle démarrait au quart de tour.
L'un d'entre vous a connu cette situation? Moyen de tester le relais ?
avatar
DG13
j'ai vu de la lumiere ...

Messages : 13
Date d'inscription : 19/06/2018
Localisation : Fos sur mer

Revenir en haut Aller en bas

Re: Ma belle ne démarre pas. HELP

Message  PLA le Mer 20 Juin - 7:49

Bonjour !!!   Ici on commence par ça, même à 00:19 du matin. 

Surement plein de bonnes raisons à cela (déjà ... c'est une Caponord) mais ... avant tout, il apprécié des nouveaux arrivants de se fendre d'une petite présentation. C'est ici que ça se passe :
[Vous devez être inscrit et connecté pour voir ce lien]
Tu verras, ensuite on peut être beaucoup plus serviables.
VVV

____________________________________
Pensez à choisir où se passera la prochaine Caporencontre en 2019 [Vous devez être inscrit et connecté pour voir ce lien] 
[Vous devez être inscrit et connecté pour voir ce lien]
Pierre, qui roule maintenant en Tiger 800
avatar
PLA
Donateur
Donateur

Messages : 2543
Date d'inscription : 27/10/2013
Age : 57
Localisation : Barby Savoie

Revenir en haut Aller en bas

Re: Ma belle ne démarre pas. HELP

Message  kermit33 le Mer 20 Juin - 9:35

reviens dés que ta présentation sera faite VVV et en commençant par le début de la panne pour qu'on puisse te diriger  Y
avatar
kermit33
Poids Lourds

Messages : 1266
Date d'inscription : 27/10/2013
Age : 59
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Re: Ma belle ne démarre pas. HELP

Message  titou le Mer 20 Juin - 9:39

regarde a combien chute ta batterie quand tu appuie sur le démarreur , elle est peut être cuite
avatar
titou
Donateur
Donateur

Messages : 926
Date d'inscription : 02/04/2014
Age : 47
Localisation : savoie Aime

Revenir en haut Aller en bas

Re: Ma belle ne démarre pas. HELP

Message  titituono le Ven 22 Juin - 15:50

pour vérifier que le bouton du démarreur fasse bien contact, tu fais l acces jusqu au relai de demarreur, tu mets une lampe témoin ou une multimetre sur chaque fil du connecteur lié au relai et tu appuies sur le bouton de démarreur (avec le contact bien sure)
si rien ne se passe ca peut etre le bouton de démarreur ou le systeme d arret d urgence.
sinon si tu veux verifier le relai facilement tu débranches la fiche du relai et tu mets un + sur un fil et un - sur l autre ca devrait lancer le démarreur.
avatar
titituono
Poids Lourds

Messages : 748
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Re: Ma belle ne démarre pas. HELP

Message  tamasheq le Ven 22 Juin - 16:21

il n'y a pas un fusible qui protège le relais du demarreur ?
avatar
tamasheq
poids coqs

Messages : 53
Date d'inscription : 06/08/2017
Age : 56
Localisation : montpellier

Revenir en haut Aller en bas

Re: Ma belle ne démarre pas. HELP

Message  titituono le Ven 22 Juin - 16:38

cote puissance, non mais coté commande peut etre mais ce doit etre un des fusible générale pas un dédié à cette fonction.
apres les fucible ca pete finalement assez peu souvent ...
avatar
titituono
Poids Lourds

Messages : 748
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Re: Ma belle ne démarre pas. HELP

Message  DG13 le Dim 24 Juin - 12:27

Fusibles de la boîte tous testés au ohmmetre ils sont bons. J'ai la revue technique de ma copo. Je passe en revue les composantes un par un. Au fait le concessionnaire Honda à côté de chez moi super sympa ma prête unebatterie même symptômes. Il veut pas me prendre au garage car il paraît que c'est galère pour obtenir les pièces chez aprilia! Je pensais que ça s'était arrangé lesav depuis 2017?
avatar
DG13
j'ai vu de la lumiere ...

Messages : 13
Date d'inscription : 19/06/2018
Localisation : Fos sur mer

Revenir en haut Aller en bas

Re: Ma belle ne démarre pas. HELP

Message  titituono le Dim 24 Juin - 12:35

et tu es testé tel que je décrivais 2/3 postes au dessus?

ha mon avis il ne veut pas la prendre car il ne connait pas et que ca l emmerde (de plus je pense qu il a assez a faire à réparer des hondas geek ... )
avatar
titituono
Poids Lourds

Messages : 748
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Re: Ma belle ne démarre pas. HELP

Message  DG13 le Mar 26 Juin - 14:47

J'ai passé mon dimanche à tester les composants de la moto, tout est ok, j'en ai profité pour remettre la batterie en charge, elle avait un peu baissé en charge... J'étais résigné et frustré à l'idée de la voir partir chez le concessionaire.
J'ai fait un dernier test avec un booster de dépanneur, et la miracle la belle a poussée un hurlement, çA MARCHE !
Moralité, merci HONDA de m'avoir dépanné avec une batterie de pret mais elle ne devait pas être en grande forme.
Du coup je vais commander une batterie neuve, la je pense que les conseils pour choisir un modèle ne doivent pas manquer sur le blog!
avatar
DG13
j'ai vu de la lumiere ...

Messages : 13
Date d'inscription : 19/06/2018
Localisation : Fos sur mer

Revenir en haut Aller en bas

Re: Ma belle ne démarre pas. HELP

Message  titituono le Mar 26 Juin - 14:53

Etonnant cet histoire car quand un batterie est fatigué en général on entend toujours le petit clique du relai de demarrage sous la selle et la luminosité des voyants diminue...
Pour la batterie ne pas faire d economie de bout de chandelle et prendre une yuasa (je ne suis plus sure du modele par coeur, donc voir la revue)
avatar
titituono
Poids Lourds

Messages : 748
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Re: Ma belle ne démarre pas. HELP

Message  gold le Mar 26 Juin - 14:57

Yuasa ou Varta

VVV VVV
avatar
gold
Poids Lourds

Messages : 1713
Date d'inscription : 10/01/2016
Age : 57
Localisation : Bédarieux

Revenir en haut Aller en bas

Re: Ma belle ne démarre pas. HELP

Message  DG13 le Mar 26 Juin - 15:13

YUASA YTX14-BS
avatar
DG13
j'ai vu de la lumiere ...

Messages : 13
Date d'inscription : 19/06/2018
Localisation : Fos sur mer

Revenir en haut Aller en bas

Re: Ma belle ne démarre pas. HELP

Message  gold le Mar 26 Juin - 15:28

Tout bon, mais suis bien la procédure de mise en route.
La longévité de la batterie ne s'en trouvera que plus améliorée.
avatar
gold
Poids Lourds

Messages : 1713
Date d'inscription : 10/01/2016
Age : 57
Localisation : Bédarieux

Revenir en haut Aller en bas

Re: Ma belle ne démarre pas. HELP

Message  DG13 le Mar 26 Juin - 15:40

Je suis en train de choisir la batterie, je pense que je vais repartir sue le meme modele, YUASA YTX14-BS vendu à 63.62€ sur allbatterie, livraison incluse.

A moins que vous ayez des plons plans, je vois que les promo ont attaqués sur le net.
avatar
DG13
j'ai vu de la lumiere ...

Messages : 13
Date d'inscription : 19/06/2018
Localisation : Fos sur mer

Revenir en haut Aller en bas

Re: Ma belle ne démarre pas. HELP

Message  titituono le Mar 26 Juin - 15:48

généralement ce genre de produits ne bénéficie pas de méga réduc.
63 avec a livraison c est pas mal ...
avatar
titituono
Poids Lourds

Messages : 748
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Re: Ma belle ne démarre pas. HELP

Message  gold le Mar 26 Juin - 21:27

Comme Titi, à ce tarif là, achète.
avatar
gold
Poids Lourds

Messages : 1713
Date d'inscription : 10/01/2016
Age : 57
Localisation : Bédarieux

Revenir en haut Aller en bas

Re: Ma belle ne démarre pas. HELP

Message  kermit33 le Mer 27 Juin - 8:30

moi je dirais bizarre que tout d'un coup elle démarre  -O- 

je me rapprocherais de la pompe a essence le câblage sur la platine du réservoir  Y 

ou alors une coupure de la masse  -Z- 


je dis ça mais je ne dis rien  AZ5
avatar
kermit33
Poids Lourds

Messages : 1266
Date d'inscription : 27/10/2013
Age : 59
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Re: Ma belle ne démarre pas. HELP

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum