lerelaiscaponord.net
Age du forum: 2311 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.



relais démarreur

Page 1 sur 2 1, 2  Suivant

Aller en bas

relais démarreur Empty relais démarreur

Message  desiderius le Sam 15 Déc - 13:01

bonjour à tous
démarreur ne tourne pas quand j'appuie sur le bouton démarreur, léger cliquetis sous la selle, léger clic quand on appuie, à priori relais comme expliqué sur le tuto, batterie yuasa chargée 12.50 volts à l'arrêt, j'ai acheté une motobatt au cas ou, idem pas de démarrage, tous les fusibles sont ok, j'ai démonté le relais démarreur, c'est bien un hitachi 100 ampères au lieu de celui d'origine de 50, j'ai schinté les 2 câbles, étincelles, le démarreur tourne mais la moto démarre pas, j'ai pas insisté car étincelles et odeur de cramé, le bon relais peut-il être en cause alors qu'il est de bonne capacité?
desiderius
desiderius
poids coqs

Messages : 51
Date d'inscription : 25/06/2017
Localisation : lille

Revenir en haut Aller en bas

relais démarreur Empty Re: relais démarreur

Message  gold le Sam 15 Déc - 13:20

Si quand tu shuntes les 2 gros fils plus le démarreur tourne, il y a de fortes chances que ton relais soit HS.
La fil de commande du relais, tu place la borne plus d'un metrix, la moins à la masse, tu appuies sur ton bouton de démarrage et tu observes si tu as une tension.
Mais comme tu entends un "clic clic) je verrai plutôt le relais naze
VVV VVV
gold
gold
Poids Lourds

Messages : 2285
Date d'inscription : 10/01/2016
Age : 58
Localisation : Bédarieux

Revenir en haut Aller en bas

relais démarreur Empty Re: relais démarreur

Message  D#e le Sam 15 Déc - 16:08

desiderius a écrit:le bon relais peut-il être en cause alors qu'il est de bonne capacité?

un coup d’œil sur ce poste [Vous devez être inscrit et connecté pour voir ce lien]

Contrôle également que le raccordement du câble 15 (coté démarreur) ne soit pas oxydé

[Vous devez être inscrit et connecté pour voir ce lien]

____________________________________
Mieux vaut marcher sans savoir où aller que rester assis sans rien faire
D#e
D#e
update

Messages : 3714
Date d'inscription : 25/10/2013
Localisation : Coeur de Causse

http://www.lerelaiscaponord.net

Revenir en haut Aller en bas

relais démarreur Empty Re: relais démarreur

Message  desiderius le Dim 16 Déc - 12:43

merci les amis, je vais suivre vos conseils, j'avais déjà passé un coup de toile émeri sur toutes les cosses y compris celles du démarreur côté batterie et relais, ce qui m'embête c'est que le relais est un hitachi 100 ampères et qu'il aurait claqué alors qu'il est plus fiable que le 50 A d'origine et que j'ai un régulateur mosfet remplacé par l'ancien proprio qui a fiabilisé en partie la moto, il n' y a que le circuit de charge qui ne l'a pas été.
j'ai un câble qui part du mosfet vers le + de la batterie et pas d'autre qui va vers le -, j'ai un autre câble qui part vers le +, à priori les xenon des phares.
symptômes  que j'avais eu avant la panne, je trouvais qu'elle chauffait un peu côté gauche du moteur, peut-être un impression, j'ai changé la durite d'huile craquelée qui part du carter huile, car petite fuite, et qui remonte vers le moteur, et avant cela mon moteur s'était coupé net alors que je roulais, il était reparti , mais avait recalé 2 fois et j'avais pu enfin rentrer chez moi, 20 kms de trajet.
desiderius
desiderius
poids coqs

Messages : 51
Date d'inscription : 25/06/2017
Localisation : lille

Revenir en haut Aller en bas

relais démarreur Empty Re: relais démarreur

Message  gold le Dim 16 Déc - 13:51

Il arrive parfois que même un relais de qualité cède. (Hitachi dans la colle)
Pour ton + entre le régulateur et la batterie, c'est bien. Le - tu t'en moques.
Pour les calages intempestifs, il y a tant de solutions que c'est difficile à dire de prime abord.
Est ce que ton circuit de dépression est en bon état?
gold
gold
Poids Lourds

Messages : 2285
Date d'inscription : 10/01/2016
Age : 58
Localisation : Bédarieux

Revenir en haut Aller en bas

relais démarreur Empty Re: relais démarreur

Message  Eric le normand le Dim 16 Déc - 16:50

desiderius a écrit:merci les amis, je vais suivre vos conseils, j'avais déjà passé un coup de toile émeri sur toutes les cosses y compris celles du démarreur côté batterie et relais, ce qui m'embête c'est que le relais est un hitachi 100 ampères et qu'il aurait claqué alors qu'il est plus fiable que le 50 A d'origine et que j'ai un régulateur mosfet remplacé par l'ancien proprio qui a fiabilisé en partie la moto, il n' y a que le circuit de charge qui ne l'a pas été.
j'ai un câble qui part du mosfet vers le + de la batterie et pas d'autre qui va vers le -, j'ai un autre câble qui part vers le +, à priori les xenon des phares.
symptômes  que j'avais eu avant la panne, je trouvais qu'elle chauffait un peu côté gauche du moteur, peut-être un impression, j'ai changé la durite d'huile craquelée qui part du carter huile, car petite fuite, et qui remonte vers le moteur, et avant cela mon moteur s'était coupé net alors que je roulais, il était reparti , mais avait recalé 2 fois et j'avais pu enfin rentrer chez moi, 20 kms de trajet.

Hello !
Si ton moteur coupe net, regarde ton contacteur de béquille et fait plusieurs tests. C'est du classique et pas uniquement chez Aprilia !  Very Happy
Si c'est bien lui, monte un neuf, rien de pire qu'un contacteur farceur quand tu doubles..... Shocked

arobase+, Eric
Eric le normand
Eric le normand
poids coqs

Messages : 97
Date d'inscription : 15/03/2015
Age : 50
Localisation : Normandie

Revenir en haut Aller en bas

relais démarreur Empty Re: relais démarreur

Message  kermit33 le Lun 17 Déc - 10:57

Eric le normand a écrit:
desiderius a écrit:merci les amis, je vais suivre vos conseils, j'avais déjà passé un coup de toile émeri sur toutes les cosses y compris celles du démarreur côté batterie et relais, ce qui m'embête c'est que le relais est un hitachi 100 ampères et qu'il aurait claqué alors qu'il est plus fiable que le 50 A d'origine et que j'ai un régulateur mosfet remplacé par l'ancien proprio qui a fiabilisé en partie la moto, il n' y a que le circuit de charge qui ne l'a pas été.
j'ai un câble qui part du mosfet vers le + de la batterie et pas d'autre qui va vers le -, j'ai un autre câble qui part vers le +, à priori les xenon des phares.
symptômes  que j'avais eu avant la panne, je trouvais qu'elle chauffait un peu côté gauche du moteur, peut-être un impression, j'ai changé la durite d'huile craquelée qui part du carter huile, car petite fuite, et qui remonte vers le moteur, et avant cela mon moteur s'était coupé net alors que je roulais, il était reparti , mais avait recalé 2 fois et j'avais pu enfin rentrer chez moi, 20 kms de trajet.

Hello !
Si ton moteur coupe net, regarde ton contacteur de béquille et fait plusieurs tests. C'est du classique et pas uniquement chez Aprilia !  Very Happy
Si c'est bien lui, monte un neuf, rien de pire qu'un contacteur farceur quand tu doubles..... Shocked

arobase+, Eric

+1
kermit33
kermit33
Poids Lourds

Messages : 1634
Date d'inscription : 27/10/2013
Age : 61
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

relais démarreur Empty Re: relais démarreur

Message  titituono le Lun 17 Déc - 18:25

les coupures et redémarrage peuvent être dut aussi au faisceau de pompe a carburant...
voir les tuto sur le sujet (mais c est moins facile que le contacteur de bequille).
titituono
titituono
Poids Lourds

Messages : 955
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

relais démarreur Empty Re: relais démarreur

Message  desiderius le Mar 18 Déc - 14:35

pour le contacteur, j'ai fait un visuel rapide, pas de coupures au niveau des fils, il faudrait le tester au multimètre, les vacances arrivent, je vais pouvoir contrôler tout çà , merci encore je vous tiens au courant.
desiderius
desiderius
poids coqs

Messages : 51
Date d'inscription : 25/06/2017
Localisation : lille

Revenir en haut Aller en bas

relais démarreur Empty Re: relais démarreur

Message  PLA le Mar 18 Déc - 14:55

Ce sont rarement les fils, mais le contact lui même et de façon, intermittente.
PLA
PLA
Donateur
Donateur

Messages : 3264
Date d'inscription : 27/10/2013
Age : 59
Localisation : Barby Savoie

Revenir en haut Aller en bas

relais démarreur Empty Re: relais démarreur

Message  desiderius le Jeu 3 Jan - 10:20

bonjour et bonne année 2019 à tous.
finalement j'ai changé mon relais démarreur par un kyoto 100 ampères acheté chez Dafy à 22 euros, la capo a démarré nickel, l'Hitachi avait rendu l'âme, j'ai 14.4 volts de tension aux bornes, moteur au ralenti.
je changerai peut-être mon contacteur béquille par la suite, car la moto qui s'arrête en cours de route, j'ai pas envie que ça se reproduise, avez vous des plans concernant cet achat, car c'est 85 euros si je ne me trompe pas.
desiderius
desiderius
poids coqs

Messages : 51
Date d'inscription : 25/06/2017
Localisation : lille

Revenir en haut Aller en bas

relais démarreur Empty Re: relais démarreur

Message  titituono le Jeu 3 Jan - 18:18

je serais toi j essayerais de le shunter avant de le changer peut etre pour rien...
titituono
titituono
Poids Lourds

Messages : 955
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

relais démarreur Empty Re: relais démarreur

Message  D#e le Jeu 3 Jan - 18:48

... tu peux également le nettoyer // [Vous devez être inscrit et connecté pour voir ce lien] VVV

____________________________________
Mieux vaut marcher sans savoir où aller que rester assis sans rien faire
D#e
D#e
update

Messages : 3714
Date d'inscription : 25/10/2013
Localisation : Coeur de Causse

http://www.lerelaiscaponord.net

Revenir en haut Aller en bas

relais démarreur Empty Re: relais démarreur

Message  desiderius le Ven 4 Jan - 10:46

ok, je vais suivre vos conseils, je vais shunter et faire quelques essais, ensuite un bon nettoyage ne lui fera pas de mal.
merci à vous.
desiderius
desiderius
poids coqs

Messages : 51
Date d'inscription : 25/06/2017
Localisation : lille

Revenir en haut Aller en bas

relais démarreur Empty Re: relais démarreur

Message  gui13 le Ven 31 Jan - 10:52

Pour ma part le relais vient de "lâcher" ca fera mon 3eme... en 2 ans.

J'avais nettoyé toutes les cosses en Novembre et jusque hier tout était parfait. 
Symptômes hier : la moto a du mal a démarrer le matin 4°. En ville le ralenti était plus haut que d'habitude, environ 1600 à la louche. J'arrive au boulot et je coupe contact et là...la moto essayait de démarrer... puis plus rien plus de jus... en gros je pense que tout le temps du trajet le relais essayait de lancer la moto C RGE

Batterie en négatif.

Apres vérification , le relais est resté collé, en tapant dessus il s'est décollé. 

1° je vais racheter un relais minimum 200a voir un relais de bagnole 12v500a.

Je vais aussi mettre un témoin lumineux pour savoir si j'ai pas un fil qui part du bouton comodo, qui serait fondu et toucherai le cadre, cela ma permettrai de savoir si le relais lance encore le démarreur en roulant. Soit il faut changer le cable soit je peux mettre un interrupteur qui couperai l'alim du démarreur.


Quoi qu'il en soit, si je met la main sur le concepteur du circuit électrique SadMas de base je l'allume, j'ai de longue cette panne affraid
gui13
gui13
poids coqs

Messages : 112
Date d'inscription : 18/02/2018
Localisation : 13240

Revenir en haut Aller en bas

relais démarreur Empty Re: relais démarreur

Message  kermit33 le Ven 31 Jan - 15:09

gui13 a écrit:Pour ma part le relais vient de "lâcher" ca fera mon 3eme... en 2 ans.

J'avais nettoyé toutes les cosses en Novembre et jusque hier tout était parfait. 
Symptômes hier : la moto a du mal a démarrer le matin 4°. En ville le ralenti était plus haut que d'habitude, environ 1600 à la louche. J'arrive au boulot et je coupe contact et là...la moto essayait de démarrer... puis plus rien plus de jus... en gros je pense que tout le temps du trajet le relais essayait de lancer la moto C RGE

Batterie en négatif.

Apres vérification , le relais est resté collé, en tapant dessus il s'est décollé. 

1° je vais racheter un relais minimum 200a voir un relais de bagnole 12v500a.

Je vais aussi mettre un témoin lumineux pour savoir si j'ai pas un fil qui part du bouton comodo, qui serait fondu et toucherai le cadre, cela ma permettrai de savoir si le relais lance encore le démarreur en roulant. Soit il faut changer le cable soit je peux mettre un interrupteur qui couperai l'alim du démarreur.


Quoi qu'il en soit, si je met la main sur le concepteur du circuit électrique SadMas de base je l'allume, j'ai de longue cette panne affraid


moi je le connais et lui a déjà dit que super moto mais coté électrique que de la merde  -O-

ensuite oui un relais 200 amp c'est mieux pour la moto et en plus tu rajoute un négatif 'en 2,5 carré souple )entre ta batterie et le bloc moteur il y a 
un filetage de diamètre 6 mm en bas du cylindre arrière avec une vis longue de  1 cm max tu verras les effets sont immédiat démarrage plus rapide et sans effort pour le démarreur ,la batterie .

amuse toi bien allez ca va le faire  VVV VVV
kermit33
kermit33
Poids Lourds

Messages : 1634
Date d'inscription : 27/10/2013
Age : 61
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

relais démarreur Empty Re: relais démarreur

Message  gui13 le Ven 31 Jan - 20:41

Justement avec vos avis éclairés j'ai déjà rajouté une masse comme tu l'a noté, et le relais était de 150a. C'est quand même du costaud. J'ai commandé un relais bagnole, demain il arrive. J'ai aussi monté provisoirement un témoin lumineux qui va me dire si le relais est alimenté quand je roule. C'est histoire de pas griller une autre batterie.
gui13
gui13
poids coqs

Messages : 112
Date d'inscription : 18/02/2018
Localisation : 13240

Revenir en haut Aller en bas

relais démarreur Empty Re: relais démarreur

Message  PLA le Ven 31 Jan - 20:58

kermit33 a écrit:... et en plus tu rajoute un négatif 'en 2,5 carré souple entre ta batterie et le bloc moteur il y a 
un filetage de diamètre 6 mm en bas du cylindre arrière avec une vis longue de  1 cm max tu verras les effets sont immédiat démarrage plus rapide et sans effort pour le démarreur ,la batterie .
J'ai essayé de rentrer une vis M6 dans ce trou fileté... mais je n'ai pas réussi. Une vis M5 arrive a rentrer mais elle flotte au moment de serrer. Serrais-ce du M5.5 ? ça existe ?
Du coup, dans la même zone (2 ou 3 cm vers l'arrière), il y a un autre (gros) trou fileté en M10 que j'ai utilisé. Il faut lutter un peu pour finir de serrer cette vis en passant une clé plate par le haut, mais ça-y-est, ce soir la cosse est en place. Je termine le raccordement sur la batterie demain et je test avec ma batterie en perfusion.
PLA
PLA
Donateur
Donateur

Messages : 3264
Date d'inscription : 27/10/2013
Age : 59
Localisation : Barby Savoie

Revenir en haut Aller en bas

relais démarreur Empty Re: relais démarreur

Message  cantalou le Ven 31 Jan - 21:27

pour monter une masse sur le fameux filetage à la base du cylindre ar,j'ai utilisé un boulon de cosse d'une vieille batterie yuasa en y vissant un écrou pour récupérer la longueur sans couper le dit boulon,et ça se voit pas //! //!

____________________________________
le savoir,c'est bien,le partager,c'est mieux
cantalou
cantalou
Donateur
Donateur

Messages : 1506
Date d'inscription : 29/10/2013
Age : 60
Localisation : neuvéglise/truyère 15260

Revenir en haut Aller en bas

relais démarreur Empty Re: relais démarreur

Message  PLA le Ven 31 Jan - 21:37

cantalou a écrit:pour monter une masse sur le fameux filetage à la base du cylindre ar,j'ai utilisé un boulon de cosse d'une vieille batterie yuasa
Effectivement, je viens de mesurer, les vis de batterie c'est du M 5.5.
Bien vu Cantalou car j'avais passé en revue toute ma boite à bourrier, sans trouver la bonne taille !
Avec du M10, ça tient bien aussi ;-)
PLA
PLA
Donateur
Donateur

Messages : 3264
Date d'inscription : 27/10/2013
Age : 59
Localisation : Barby Savoie

Revenir en haut Aller en bas

relais démarreur Empty Re: relais démarreur

Message  kermit33 le Sam 1 Fév - 8:35

bizarre je monte de la BTR de 6 sur toutes les capo que j'ai modifié  -O-
kermit33
kermit33
Poids Lourds

Messages : 1634
Date d'inscription : 27/10/2013
Age : 61
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

relais démarreur Empty Re: relais démarreur

Message  PLA le Sam 1 Fév - 8:37

kermit33 a écrit:bizarre je monte de la BTR de 6 sur toutes les capo que j'ai modifié 
Tu dois avoir un bon coup de poignet ;-)
PLA
PLA
Donateur
Donateur

Messages : 3264
Date d'inscription : 27/10/2013
Age : 59
Localisation : Barby Savoie

Revenir en haut Aller en bas

relais démarreur Empty Re: relais démarreur

Message  kermit33 le Sam 1 Fév - 8:41

je te ferais une photo j'ai un moteur démonté  Y
kermit33
kermit33
Poids Lourds

Messages : 1634
Date d'inscription : 27/10/2013
Age : 61
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

relais démarreur Empty Re: relais démarreur

Message  PLA le Sam 1 Fév - 9:11

OK, merci. Peut-être qu'on ne parle pas du même trou fileté.
PLA
PLA
Donateur
Donateur

Messages : 3264
Date d'inscription : 27/10/2013
Age : 59
Localisation : Barby Savoie

Revenir en haut Aller en bas

relais démarreur Empty Re: relais démarreur

Message  kermit33 le Sam 1 Fév - 12:30

PLA a écrit:OK, merci. Peut-être qu'on ne parle pas du même trou fileté.
je te confirme que c'est bien du 6 x 100 BTR avec une clé alen de 5 

j'ai pas le temps pour la photo mais le trou est sur l'avant gauche du cylindre arrière
kermit33
kermit33
Poids Lourds

Messages : 1634
Date d'inscription : 27/10/2013
Age : 61
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum