lerelaiscaponord.net
Age du forum: 2218 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.



Premier roatrip, première panne!

Page 5 sur 5 Précédent  1, 2, 3, 4, 5

Voir le sujet précédent Voir le sujet suivant Aller en bas

Resolu Re: Premier roatrip, première panne!

Message  cap57 le Mer 28 Aoû - 19:41

Je viens d'essayer: l'aiguille TPS monte (jusqu'à 78) et redescend lorsque j'actionne la poignée.

J'ai aussi effacé les codes défauts.
cap57
cap57
poids coqs

Messages : 84
Date d'inscription : 09/07/2019
Localisation : METZ

Revenir en haut Aller en bas

Resolu Re: Premier roatrip, première panne!

Message  cap57 le Jeu 29 Aoû - 6:29

A 4h du matin (et ouais j'suis du matin moi) avant de partir travailler j'ai fait un test de pompe. 

J'ai débranché le tuyau de sortie de carburant et j'ai branché une durite dessus (avec un raccord adapté). 

J'ai mis le contact, et malgré un "zzzzzzz" au niveau de la pompe pas une goutte d'essence n'est sortit de la durite. 

Je m'attendais a voir un beau jet, mais rien. 

On est d'accord que ça aurait du couler, non ?
cap57
cap57
poids coqs

Messages : 84
Date d'inscription : 09/07/2019
Localisation : METZ

Revenir en haut Aller en bas

Resolu Re: Premier roatrip, première panne!

Message  kermit33 le Jeu 29 Aoû - 8:16

cap57 a écrit:A 4h du matin (et ouais j'suis du matin moi) avant de partir travailler j'ai fait un test de pompe. 

J'ai débranché le tuyau de sortie de carburant et j'ai branché une durite dessus (avec un raccord adapté). 

J'ai mis le contact, et malgré un "zzzzzzz" au niveau de la pompe pas une goutte d'essence n'est sortit de la durite. 

Je m'attendais a voir un beau jet, mais rien. 

On est d'accord que ça aurait du couler, non ?


le raccord est bien débouché tu n'as pas de clapet dessus si c'est le cas donc pas normal que tu n'ai rien en sortie .

fais nous un photo de ton montage , et appel moi vers 15h je serais dispo  VVV
kermit33
kermit33
Poids Lourds

Messages : 1545
Date d'inscription : 27/10/2013
Age : 60
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Resolu Re: Premier roatrip, première panne!

Message  PLA le Jeu 29 Aoû - 8:39

cap57 a écrit:J'ai débranché le tuyau de sortie de carburant et j'ai branché une durite dessus (avec un raccord adapté). 
En faisant cela, tu forces l'ouverture du clapet de la sortie du raccord (métallique ou plastique), donc avec la pompe tournante, ça devrait couler. 
On dirait bien que la pompe ne pompe plus ... même si elle tourne. 
Ou alors un défaut du raccord qui garderait le clapet fermé ... là .. je doute. Métal? Plastique ? 
La pompe reste cependant la plus suspecte.
PLA
PLA
Donateur
Donateur

Messages : 3107
Date d'inscription : 27/10/2013
Age : 59
Localisation : Barby Savoie

Revenir en haut Aller en bas

Resolu Re: Premier roatrip, première panne!

Message  cap57 le Jeu 29 Aoû - 9:06

J'utilise l'ancien raccord en plastique pour faire le tuyau de test. 
D'ailleurs quand je le branche j'ai un tout petit peu d'essence qui a coulé, preuve que ça ouvre le clapet.

Mais rien ne viens en mettant le contact...
cap57
cap57
poids coqs

Messages : 84
Date d'inscription : 09/07/2019
Localisation : METZ

Revenir en haut Aller en bas

Resolu Re: Premier roatrip, première panne!

Message  PLA le Jeu 29 Aoû - 10:05

Sur mon ancienne BMW F800GS j'avais du changer le pompe à essence. Comme BMW ne vend pas la pompe seule mais tout le mécanisme, pour un petit prix j'avais commandé sur Aliexpress un kit qui convient à beaucoup de motos. Il convient aussi à la Caponord ETV1000. Cette pompe fonctionnait très bien.

[Vous devez être inscrit et connecté pour voir ce lien]

Il existe aussi une référence Bosch que je peux rechercher si tu veux, mais c'est 2 à 3 fois plus cher et pas facile à approvisionner.
PLA
PLA
Donateur
Donateur

Messages : 3107
Date d'inscription : 27/10/2013
Age : 59
Localisation : Barby Savoie

Revenir en haut Aller en bas

Resolu Re: Premier roatrip, première panne!

Message  cap57 le Jeu 29 Aoû - 10:10

Merci du renseignement. 

Je veux d'abord être certain que la pompe est HS, faut que je fasse tout les tests. 

Si ça se trouve, c'est la fameuse connection dans la résine qui est fatigué...
cap57
cap57
poids coqs

Messages : 84
Date d'inscription : 09/07/2019
Localisation : METZ

Revenir en haut Aller en bas

Resolu Re: Premier roatrip, première panne!

Message  Marcp le Jeu 29 Aoû - 11:52

PLA a écrit:Sur mon ancienne BMW F800GS j'avais du changer le pompe à essence.
Ça tombe en panne une Béhème ?
123
Marcp
Marcp
Donateur
Donateur

Messages : 1715
Date d'inscription : 26/10/2013
Age : 57
Localisation : Bordeaux

Revenir en haut Aller en bas

Resolu Re: Premier roatrip, première panne!

Message  PLA le Jeu 29 Aoû - 12:26

Oui et une panne vicelarde : pompe qui ne pompait plus quand  l'essence devrait chaude, donc uniquement en été , et il suffisait de rajouter de l'essence fraîche et ça reparaît ... D'où une impression de panne d'essence classique. 
Je me suis attaché les cheveux durant l'été 2015.
PLA
PLA
Donateur
Donateur

Messages : 3107
Date d'inscription : 27/10/2013
Age : 59
Localisation : Barby Savoie

Revenir en haut Aller en bas

Resolu Re: Premier roatrip, première panne!

Message  cap 29 le Jeu 29 Aoû - 13:02

PLA a écrit:Oui et une panne vicelarde : pompe qui ne pompait plus quand  l'essence devrait chaude, donc uniquement en été , et il suffisait de rajouter de l'essence fraîche et ça reparaît ... D'où une impression de panne d'essence classique. 
Je me suis attaché les cheveux durant l'été 2015.
 après les avoirs arraché  aa aa
cap 29
cap 29
Donateur
Donateur

Messages : 733
Date d'inscription : 27/10/2013
Age : 56
Localisation : Clohars Canoët 29S

Revenir en haut Aller en bas

Resolu Re: Premier roatrip, première panne!

Message  cap57 le Jeu 29 Aoû - 13:07

Bon, je rentre du boulot et j'envoie du 12v direct sur la cosse de la pompe côté réservoir pour voir ce qu'il se passe (- fil bleu et + fil vert)...
cap57
cap57
poids coqs

Messages : 84
Date d'inscription : 09/07/2019
Localisation : METZ

Revenir en haut Aller en bas

Resolu Re: Premier roatrip, première panne!

Message  titituono le Jeu 29 Aoû - 19:42

et bien ça pompe dans le coin, erreur bête mais au cas ou as tu bien fait attention au sens du filtre?
tu peux écarter le pb des fils dans la résine car si c était ça la pompe ne ferait pas de bruit.
titituono
titituono
Poids Lourds

Messages : 943
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Resolu Re: Premier roatrip, première panne!

Message  cap57 le Jeu 29 Aoû - 20:29

HOURRA !!!! HOUUUUUURAAAAAAA !!!

Panne résolue!

J'ai fini par sortir la pompe... et là je constate que la durite entre la pompe et le filtre était déboîtée!

Forcement, ça ne pouvais pas marcher comme ça... 

J'avais pourtant installé des colliers a oreilles dont je trouvais la tension et le serrage suffisant, mais visiblement non. (en d'autre mots, j'ai bossé comme un crétin quoi...) 

Là j'ai mis des colliers sertis, ça devrait beaucoup mieux tenir.

J'attend de rouler 1 jours ou 2 pour confirmer la resolution et clôturer le sujet.

Je tiens a remercier tout ceux qui se seront intéressé a mon malheur, un grand merci pour tout vos conseils, ça fait plaisir d'avoir la moto avec le service après vente compris... Et mention spécial pour une "grenouille" dont le talent est sans égal...

SÉRIEUX LES GARS MERCI!!!

[Vous devez être inscrit et connecté pour voir ce lien]

Je vais pouvoir mieux dormir maintenant!
cap57
cap57
poids coqs

Messages : 84
Date d'inscription : 09/07/2019
Localisation : METZ

Revenir en haut Aller en bas

Resolu Re: Premier roatrip, première panne!

Message  PLA le Jeu 29 Aoû - 20:45

Brav
PLA
PLA
Donateur
Donateur

Messages : 3107
Date d'inscription : 27/10/2013
Age : 59
Localisation : Barby Savoie

Revenir en haut Aller en bas

Resolu Re: Premier roatrip, première panne!

Message  kermit33 le Jeu 29 Aoû - 20:52

Premier roatrip, première panne! - Page 5 3073424583 ziq Premier roatrip, première panne! - Page 5 4271873049
kermit33
kermit33
Poids Lourds

Messages : 1545
Date d'inscription : 27/10/2013
Age : 60
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Resolu Re: Premier roatrip, première panne!

Message  titituono le Jeu 29 Aoû - 21:14

Cool...
En plus ça confirme ce que je pense et répète souvent vouloir trop en faire est parfois plus nuisible que bénéfique....

maintenant qu elle a l air décidé, tu n as plus qu ' a lui foutre la paix et aller rouler Y
titituono
titituono
Poids Lourds

Messages : 943
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Resolu Re: Premier roatrip, première panne!

Message  D#e le Ven 30 Aoû - 8:55

D#e a écrit:
cap57 a écrit:Ben j'ai remplacé le tuyau en accordéon et le petit tuyaux de part et d'autre du filtre. 

J'ai utiliser de la durite a essence spécialement conçu pour être immergée dans de l'essence et elle était neuve. 

Même si une fuite est toujours possible je doute un peu.

... et les colliers de serrage (sur durite) sont neuf et suffisamment serrés ?

Les messages d'erreur sont très certainement antérieure, il te faut les effacer et refaire une connexion.




Parfois, il est bon de se remettre en question ! Wink  Premier roatrip, première panne! - Page 5 2228228584
Tu me parais tenace, cette Moto est faite pour TOI.
Concernant les collier sertis, ils peuvent poser problème ... même aux fabricants de moto. Sur une BMW GS1150, j'ai rencontré un soucis de fuite à la mise en pression du circuit d'essence. De nombreuses machines ont été rappelé à cette époque.
Chez Guzzi, le sujet est également connu sur les California à pompes immergées  ([Vous devez être inscrit et connecté pour voir ce lien])

Je passe le sujet en résolu VVV
Bonne Grande Route des Alpes !!!!

____________________________________
Mieux vaut marcher sans savoir où aller que rester assis sans rien faire
D#e
D#e
update

Messages : 3575
Date d'inscription : 25/10/2013
Localisation : Coeur de Causse

http://www.lerelaiscaponord.net

Revenir en haut Aller en bas

Page 5 sur 5 Précédent  1, 2, 3, 4, 5

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum