lerelaiscaponord.net
Age du forum: 2128 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.



Premier roatrip, première panne!

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

encours Re: Premier roatrip, première panne!

Message  cap57 le Jeu 15 Aoû - 10:08

Merci du conseil!
cap57
cap57
poids coqs

Messages : 43
Date d'inscription : 09/07/2019
Localisation : METZ

Revenir en haut Aller en bas

encours Re: Premier roatrip, première panne!

Message  titituono le Jeu 15 Aoû - 11:22

cap57 a écrit:
Pour les bobines AV, même si rien ne me prouvent qu'elles sont HS, au moins j'éliminerais une cause probable (ou panne futur) et j'en profiterais pour les déporter derrière l'écope droite pour faciliter l'accès.

le test que je te proposais était justement pour éliminer une cause éventuelle. Après meme si la marque des bobines n est pas connues elles ont déja été changé donc ce n est pas forcément un risque supérieur qu avec les bobines d origine.

une autre question tu as réussi a la faire tourner "normalement" depuis qu elle est rapatrié ou elle ne veut plus rien savoir?
titituono
titituono
Poids Lourds

Messages : 915
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

encours Re: Premier roatrip, première panne!

Message  cap57 le Jeu 15 Aoû - 13:17

Oui, elle démarre, mais dès que je tourne la poignée elle monte très difficilement a 2500/3000 tr, ratatouille , pétarade un peu, s’étouffe et s'eteind. 

Parfois elle tiens le ralentit, parfois dès le ralentit elle cafouille et coupe.
cap57
cap57
poids coqs

Messages : 43
Date d'inscription : 09/07/2019
Localisation : METZ

Revenir en haut Aller en bas

encours Re: Premier roatrip, première panne!

Message  cap57 le Jeu 15 Aoû - 13:24

Pour les curieux:

[Vous devez être inscrit et connecté pour voir ce lien]
cap57
cap57
poids coqs

Messages : 43
Date d'inscription : 09/07/2019
Localisation : METZ

Revenir en haut Aller en bas

encours Re: Premier roatrip, première panne!

Message  titituono le Jeu 15 Aoû - 14:25

ha oui on a vraiment l impression qu elle manque d essence, a voir ca j excluerais le connecteur du réservoir car ça semble super dépendant de ce que lui demande a boire (en gros c est pire quand tu accélères)...
est ce qu elle a pas été stocké pendant longtemps cette machine (je pense a de l eau qui aurait pu abimé pompe a essence ...)?
titituono
titituono
Poids Lourds

Messages : 915
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

encours Re: Premier roatrip, première panne!

Message  cap57 le Jeu 15 Aoû - 14:42

Je ne connais pas le passif de la moto.

Je l'ai acheté il y a environ 2 mois.
J'ai fait 70 bornes pour rentrer chez moi quand je l'ai acheté, puis j'ai roulé une petite centaine de kilomètres dans mon secteur. 
On peut encore ajouter les 500 premier kilomètres de mon roadtrip avorté.

Et franchement, ça roulait vraiment nickel, rien de suspect (environ 350kms avec le plein, vitesse de croisière 130-140km/h hyper stable, GROSSES accelerations parse les péages et les pauses pipi etc, c'était du bonheur et je me voyais déjà arpenter les cols...).

Puis c'est venu d'un coup, mais progressivement: légères coupures, puis ratés, hauts régimes difficiles, puis impossibles, grosses ratatouilles, .... pour finir par un lancement du moteur impossible. Le tout en environ 200kms depuis les premieres micro coupures jusqu'aux calages inexorables.
cap57
cap57
poids coqs

Messages : 43
Date d'inscription : 09/07/2019
Localisation : METZ

Revenir en haut Aller en bas

encours Re: Premier roatrip, première panne!

Message  titituono le Jeu 15 Aoû - 15:02

as tu essayé avec la prise du régulateur débranché?
une merde du circuit de charge peut engendrer des comportement un peu bizard comme tu décris.
titituono
titituono
Poids Lourds

Messages : 915
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

encours Re: Premier roatrip, première panne!

Message  cap57 le Jeu 15 Aoû - 16:14

Non, j'ai pas pensé a faire ça. 

Avant la panne et même pendant je tournais a 13,4v au ralentit et 14,1v en roulant. Je me suis dit que c'est ok de ce côté. 

Mais effectivement, il va falloir éliminer toutes les causes potentielles... 

Là, le merdier est démonté, je remonte quand j'ai les bobines et le filtre à essence.
cap57
cap57
poids coqs

Messages : 43
Date d'inscription : 09/07/2019
Localisation : METZ

Revenir en haut Aller en bas

encours Re: Premier roatrip, première panne!

Message  titituono le Jeu 15 Aoû - 16:24

c est peut etre pas ça mais ca a l avantage d etre facile a verifier et de ne rien couter Smile
titituono
titituono
Poids Lourds

Messages : 915
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

encours Re: Premier roatrip, première panne!

Message  kermit33 le Jeu 15 Aoû - 18:58

un fois essayé sans regu , fais un essais en levant légèrement ton réservoir de l'arrière et pulvérise du nettoyant frein après démarrage et tiens nous au courant car cela ressemble bien a une prise d'air ou une pompe arrivant a therme  Y
kermit33
kermit33
Poids Lourds

Messages : 1487
Date d'inscription : 27/10/2013
Age : 60
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

encours Re: Premier roatrip, première panne!

Message  cap57 le Jeu 15 Aoû - 20:03

Merci pour vos conseils les gars, ca aide niveau moral de ne pas être entitlement seul face a cette avarie.

Dès que je reçois mes pieces je remonte ce qu'il faut pour redémarrer et je fais vos tests.
cap57
cap57
poids coqs

Messages : 43
Date d'inscription : 09/07/2019
Localisation : METZ

Revenir en haut Aller en bas

encours Re: Premier roatrip, première panne!

Message  D#e le Ven 16 Aoû - 7:52

Suite à ton contrôle, au niveau de ces durites et leurs colliers, rien d'anormal ?

[Vous devez être inscrit et connecté pour voir ce lien]

____________________________________
Mieux vaut marcher sans savoir où aller que rester assis sans rien faire
D#e
D#e
update

Messages : 3499
Date d'inscription : 25/10/2013
Localisation : Coeur de Causse

http://www.lerelaiscaponord.net

Revenir en haut Aller en bas

encours Re: Premier roatrip, première panne!

Message  Mikel31 le Lun 19 Aoû - 16:45

Salut Cap 57,

Tes bougies sont bien serrées, les connecteurs bien en place ? (il faut appuyer fort pour les bien les enfoncer^)
La mise à l'air libre du réservoir est ok ?
Mikel31
Mikel31
poids coqs

Messages : 42
Date d'inscription : 22/05/2015
Localisation : Toulouse

Revenir en haut Aller en bas

encours Re: Premier roatrip, première panne!

Message  cap57 le Lun 19 Aoû - 17:34

Alors pour répondre :

Les durites et les colliers au niveau du filtre semblent ok.

Bougies bien vissées et capuchons bien emmanchés.

Quand je souffle dans les 2 tuyaux du réservoir (trop plein et mise a l'air), l'air passe. 

Là j'ai remplacé le filtre a essence, installé des raccords en métal et j'attends désespérément qu'Oscaro m'envoie mes bobines d'allumage (demain ça fera une semaine que j'ai commandé ça, pas pressé chez Oscaro...). 

Dès que je reçois mes pièces je remonte tout et je teste cela.
cap57
cap57
poids coqs

Messages : 43
Date d'inscription : 09/07/2019
Localisation : METZ

Revenir en haut Aller en bas

encours Re: Premier roatrip, première panne!

Message  Mikel31 le Lun 19 Aoû - 18:18

Connecte la prise diag en permanence, comme ça tu pourras voir un éventuel code défaut au TDB à la place de l'horloge.
[Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien]
Ensuite si si tuveux faire un check plus poussé il te faut TuneECU, est-ce que tu l'as ?
Mikel31
Mikel31
poids coqs

Messages : 42
Date d'inscription : 22/05/2015
Localisation : Toulouse

Revenir en haut Aller en bas

encours Re: Premier roatrip, première panne!

Message  niuraaa le Lun 19 Aoû - 18:58

quand tu met le contact est ce que la pompe à essence ronronne (2/3 sec)  ?
niuraaa
niuraaa
poids coqs

Messages : 55
Date d'inscription : 08/06/2019
Localisation : LE PLESSIS BOUCHARD

Revenir en haut Aller en bas

encours Re: Premier roatrip, première panne!

Message  cap57 le Lun 19 Aoû - 20:05

J'ai bien un "zzzzzzz" au niveau de la pompe quand je met le contact

La fiche diag branchée me donne 1 (même en roulant, même quand ça roulait sans problème).
cap57
cap57
poids coqs

Messages : 43
Date d'inscription : 09/07/2019
Localisation : METZ

Revenir en haut Aller en bas

encours Re: Premier roatrip, première panne!

Message  Mikel31 le Lun 19 Aoû - 20:32

Code 1 ou -1 n'est pas grave, mais peut aussi indiquer une batterie faible qui perturbe le boitier électronique (ECU).
Donc vérifie l'état de ta batterie en prenant la tension à vide : 12.8 volts mini, ensuite lorsque tu mets le contact phares allumés elle ne doit pas descendre en dessous de 12.4 volts environ pendant 30 secondes, puis tu coupes tout tu attends quelques secondes et tu démarres : ta batterie ne doit pas descendre en dessous de 10.5 volts sinon elle est morte car elle ne tient plus la charge et en plus tu risque de flinguer le régulateur/ redresseur (R/R)
Ci dessous le tuto en anglais.

[url=https://www.dropbox.com/s/b1x1ojthv4h7925/Troubleshooting 3P PMG %26]TEST R/R Batterie en anglais[/url]
Mikel31
Mikel31
poids coqs

Messages : 42
Date d'inscription : 22/05/2015
Localisation : Toulouse

Revenir en haut Aller en bas

encours Re: Premier roatrip, première panne!

Message  Mikel31 le Lun 19 Aoû - 20:43

Contrôle aussi l'[Vous devez être inscrit et connecté pour voir ce lien] leur couleur te donnera des axes de recherche et de diagnostic.
Référence : Standard NGK R DCPR9E
Ecart électrodes bougies 0,6 -0,7 mm
Résistance 5KΩ
Mikel31
Mikel31
poids coqs

Messages : 42
Date d'inscription : 22/05/2015
Localisation : Toulouse

Revenir en haut Aller en bas

encours Re: Premier roatrip, première panne!

Message  cap57 le Lun 19 Aoû - 20:50

J'avais remplacé les bougies ainsi que la batterie (yuasa) le mois dernier.
cap57
cap57
poids coqs

Messages : 43
Date d'inscription : 09/07/2019
Localisation : METZ

Revenir en haut Aller en bas

encours Re: Premier roatrip, première panne!

Message  Mikel31 le Lun 19 Aoû - 21:06

Ok mais contrôle ta batterie comme je t'ai dit, c'est la base, tu dois être sûr à 100% qu'elle tient bien la charge et profite-z'en aussi pour contrôler le R/R. Entre 13.3/14.5 volts surtout vers 4000 tours/min phares allumés.
As-tu renforcé le circuit de charge et si oui comment ?
C'est très important, je peux te dire que j'ai eu une sacré différence sur la mienne, elle ne ratatouille plus quand je mets un coup de gaz au ralenti et elle est bien plus pêchue avec pourtant la carto d'origine.
Courage y a pas de raison !
Une chose après l'autre !
Mikel31
Mikel31
poids coqs

Messages : 42
Date d'inscription : 22/05/2015
Localisation : Toulouse

Revenir en haut Aller en bas

encours Re: Premier roatrip, première panne!

Message  cap57 le Lun 19 Aoû - 21:18

Merci de t'intéresser a mon cas. 

Le circuit de charge est renforcé avec un régulateur Fh020aa et du câble de plus grosse section (câbles alternateur et câble positif/négatif), cosses marrons virées. 

J'ai un peu plus de 14v en roulant (j'ai un mini multimetre sur le tableau de bord, et il donne les même valeurs que mon "gros" multimetre, donc fiable), et même pendant que le moteur cafouillait lorsque je suis tombé en panne le voltage n'est jamais descendu sous les 14v.
cap57
cap57
poids coqs

Messages : 43
Date d'inscription : 09/07/2019
Localisation : METZ

Revenir en haut Aller en bas

encours Re: Premier roatrip, première panne!

Message  Mikel31 le Lun 19 Aoû - 23:09

OK on avance, TuneEcu qu'est qu'il dit ?
Mikel31
Mikel31
poids coqs

Messages : 42
Date d'inscription : 22/05/2015
Localisation : Toulouse

Revenir en haut Aller en bas

encours Re: Premier roatrip, première panne!

Message  cap57 le Mar 20 Aoû - 6:36

TuneEcu, je n'ai pas encore essayé. 

Je vais me confectionner le câble très prochainement.
cap57
cap57
poids coqs

Messages : 43
Date d'inscription : 09/07/2019
Localisation : METZ

Revenir en haut Aller en bas

encours Re: Premier roatrip, première panne!

Message  Mikel31 le Mar 20 Aoû - 7:23

Ok tu as tout [Vous devez être inscrit et connecté pour voir ce lien] et [Vous devez être inscrit et connecté pour voir ce lien]
Tiens moi au jus
Mikel31
Mikel31
poids coqs

Messages : 42
Date d'inscription : 22/05/2015
Localisation : Toulouse

Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum