lerelaiscaponord.net
Age du forum: 2210 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.



Démarrage difficile

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Démarrage difficile Empty Démarrage difficile

Message  gui13 le Jeu 24 Oct - 9:36

Salut à tous ; 

Les températures descendent et de nouveau mon problème revient,le démarrage le matin est laborieux. En début d'année j'ai changé le relais démarreur sous la selle et j'ai refait a neuf les connexions du régul, car elles avaient fondues. 
Même symptômes : En restant appuyer sur le bouton démarrer, la moto tourne lance le démarrage 2 secondes puis plus rien comme dans le creux d'une vague puis reprend la tentative de démarrage. 
Alors à ce moment là : Soit cette action doit se répéter au risque d'avoir mon voyant efi qui clignote et là..dur dur de démarrer.
Soit je dois accélérer pour garder un ralenti HAUT afin d'avoir au bout de 20 seconde les ralenti qui se stabilise, un peu comme avant avec les starter qu'il fallait actionner pour démarrer.


C'est récurent et chiant surtout
gui13
gui13
poids coqs

Messages : 98
Date d'inscription : 18/02/2018
Localisation : 13240

Revenir en haut Aller en bas

Démarrage difficile Empty Re: Démarrage difficile

Message  PLA le Jeu 24 Oct - 11:13

Bonjour,
Premier élément suspect si le problème se manifeste avec la fraîcheur : la batterie.
Quelle marque, modèle ? Quelle age ?
Essaye de démarrer en pontant une batterie de voiture avec des câbles de dépannage.
Si c'est mieux, soit la batterie arrive en fin de vie et ne tient pas la charge, soit c'est le régulateur charge mal la batterie.

Si tu as un doute sur le régulateur :
Est-ce le régulateur d'origine ?
Quelle tension en sortie moteur tournant ?
Comment se passe le démarrage après voir chargé la batterie avec un chargeur externe ?

Bonne recherche.
PLA
PLA
Donateur
Donateur

Messages : 3099
Date d'inscription : 27/10/2013
Age : 59
Localisation : Barby Savoie

Revenir en haut Aller en bas

Démarrage difficile Empty Re: Démarrage difficile

Message  gui13 le Jeu 24 Oct - 13:15

La batterie est de début d'année, changée suite aux problèmes liés au relais démarreur. Le régul changé également par un r97 si ma mémoire est bonne, celui de la goldwing.

La tension monte après avoir démarrer, le regul charge bien. A l'époque on me parlait de masse, quand j'ai changé le relais et après le régul effectivement , les connexions de l'ancien régul (mosfet) était cramées. J'ai donc pensé à cela comme problème de masse puisque plus jamais de soucis depuis Mars.
gui13
gui13
poids coqs

Messages : 98
Date d'inscription : 18/02/2018
Localisation : 13240

Revenir en haut Aller en bas

Démarrage difficile Empty Re: Démarrage difficile

Message  PLA le Jeu 24 Oct - 13:32

Lors du remplacement du régulateur, est tu "remonté" sur les 3 fils jaunes au niveau des deux blocs de connecteurs marrons à proximité du régulateur et derrière le cadre droit, sous le réservoir ?
Très souvent ces connexions sont en mauvaise état en entrainent la destruction rapide du régulateur et parfois aussi de la batterie. Il y a pas mal de messages à ce sujet sur la reprise de ce faisceau de 3 fils jaunes.
PLA
PLA
Donateur
Donateur

Messages : 3099
Date d'inscription : 27/10/2013
Age : 59
Localisation : Barby Savoie

Revenir en haut Aller en bas

Démarrage difficile Empty Re: Démarrage difficile

Message  gold le Jeu 24 Oct - 18:24

Double par un câble de 4 carré récupéré dans une casse le négatif. Tu poses le câble entre le cylindre arrière et le - batterie.
Tu verras à quelle vitesse le démarreur tourne.
gold
gold
Poids Lourds

Messages : 2115
Date d'inscription : 10/01/2016
Age : 58
Localisation : Bédarieux

Revenir en haut Aller en bas

Démarrage difficile Empty Re: Démarrage difficile

Message  kermit33 le Jeu 24 Oct - 19:29

gold a écrit:Double par un câble de 4 carré récupéré dans une casse le négatif. Tu poses le câble entre le cylindre arrière et le - batterie.
Tu verras à quelle vitesse le démarreur tourne.


a faire absolument sur toutes vos caponord 1000  Y
kermit33
kermit33
Poids Lourds

Messages : 1545
Date d'inscription : 27/10/2013
Age : 60
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Démarrage difficile Empty Re: Démarrage difficile

Message  gui13 le Ven 25 Oct - 8:37

Je vais regarder ça oui, ça m’étonnerait pas que ça déconne par là. Je dois prendre quelle section pour remplacer les jaunes ? 

Et doubler par un 4 carré la négatif ok mais je comprend pas quand vous dites poser entre le cylindre et la batterie. Je fabrique une nouvelle masse sur le cadre ? un trou avec une vis ?

Je tire le négatif a partir du regul ?


Gold,
Je n'ai pas eu l'occasion d'aller voir ma mère à Clermont, mais si je le fais en moto, je te contacterai que l'on se rencontre.
gui13
gui13
poids coqs

Messages : 98
Date d'inscription : 18/02/2018
Localisation : 13240

Revenir en haut Aller en bas

Démarrage difficile Empty Re: Démarrage difficile

Message  Marcp le Ven 25 Oct - 9:40

gui13 a écrit:Je vais regarder ça oui, ça m’étonnerait pas que ça déconne par là. Je dois prendre quelle section pour remplacer les jaunes ? 

Et doubler par un 4 carré la négatif ok mais je comprend pas quand vous dites poser entre le cylindre et la batterie. Je fabrique une nouvelle masse sur le cadre ? un trou avec une vis ?

Je tire le négatif a partir du regul ?

Je pense que Kermit et Gold parlent d'un câble entre le - de la batterie et le cylindre arrière (il y a plein de vis là dessus!)
Marcp
Marcp
Donateur
Donateur

Messages : 1711
Date d'inscription : 26/10/2013
Age : 57
Localisation : Bordeaux

Revenir en haut Aller en bas

Démarrage difficile Empty Re: Démarrage difficile

Message  gui13 le Ven 25 Oct - 10:37

Ok je vais faire une autre masse. depuis la borne - de la batterie jusqu'à une belle vis sur le cadre. 

Quand aux fils jaune, quelle section ? 2.5 ?
gui13
gui13
poids coqs

Messages : 98
Date d'inscription : 18/02/2018
Localisation : 13240

Revenir en haut Aller en bas

Démarrage difficile Empty Re: Démarrage difficile

Message  PLA le Ven 25 Oct - 11:09

2.5 mm² ça marchera très bien, mais tu risques d'avoir du mal à te raccorder en soudant sur 3 petit fils jaunes en sortie de l'alternateur.
2 mm² ou même 1.5 mm² devrait faire l'affaire si tu soudes tout, de bout en bout.
PLA
PLA
Donateur
Donateur

Messages : 3099
Date d'inscription : 27/10/2013
Age : 59
Localisation : Barby Savoie

Revenir en haut Aller en bas

Démarrage difficile Empty Re: Démarrage difficile

Message  gold le Ven 25 Oct - 11:47

les fils jaunes sont en 2.5 extérieur, ce qui correspond à du 1.5 carré.
gold
gold
Poids Lourds

Messages : 2115
Date d'inscription : 10/01/2016
Age : 58
Localisation : Bédarieux

Revenir en haut Aller en bas

Démarrage difficile Empty Re: Démarrage difficile

Message  titituono le Sam 26 Oct - 13:16

on a pas la marque de la batterie... le V2 a du mal avec les batteries "bas de gamme". meme si il est vrais que la caponord est moins exigente sue tuono/RSV/Falco...

est ce que la sortie du régulateur est branché en direct sur la batterie? cela fait un peu gagner en tension de charge (a la fin ca se voit 0.5v en +)
titituono
titituono
Poids Lourds

Messages : 942
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Démarrage difficile Empty Re: Démarrage difficile

Message  bzi le Dim 27 Oct - 0:04

J'ai les mêmes symptômes sur ma capo de 2001 , la moto reste toute l'aprem dehors jusque 22h00 passé pour le boulot , j'ai l'engoisse du démarrage dès que la température descend , sa commence vers les 5 à 8 degrés . Dès lundi je travaille de l'aprem et la météo annonce des températures assez basse dans les Vosges. Sa craint . Je vais voir pour installer une seconde masse vers la batterie.
Batterie yuasa de un an , la première connexion marron est viré , j'ai gardé la deuxième connexion marron mais effectué un coup de pince sur les cosses pour un serrage plus fort.le régulateur fût changé par un origine par l'ancien proprio , la charge donne 14,2 volts.
bzi
bzi
poids coqs

Messages : 26
Date d'inscription : 08/10/2017
Age : 47
Localisation : igney vosges

Revenir en haut Aller en bas

Démarrage difficile Empty Re: Démarrage difficile

Message  gold le Dim 27 Oct - 9:00

Il y a un moment que le sujet de pose d'un deuxième retour négatif entre le cyl AR et le - batterie est évoqué.
Faites le, ça ne peut qu'améliorer les choses...
Very Happy Very Happy
gold
gold
Poids Lourds

Messages : 2115
Date d'inscription : 10/01/2016
Age : 58
Localisation : Bédarieux

Revenir en haut Aller en bas

Démarrage difficile Empty Re: Démarrage difficile

Message  bzi le Dim 27 Oct - 10:52

Je vais tester la seconde masse pour cette semaine.👍
bzi
bzi
poids coqs

Messages : 26
Date d'inscription : 08/10/2017
Age : 47
Localisation : igney vosges

Revenir en haut Aller en bas

Démarrage difficile Empty Re: Démarrage difficile

Message  titituono le Dim 27 Oct - 12:27

perso j ai un peu de mal à comprendre le pb que vous décrivez. est ce que le moteur semble avoir du mal a etre entrainer? ou est ce que la moto démarre mal (du fait par ex d un richesse trop pauvre a froid par ex)?

sinon par la seconde masse, il serait mieux de regarder si il est possible de la brancher direct sur le démarreur (c est lui le consommateur et non pas le cylindre :-) ) c est pas les 50 cm de fil en plus qui vont changer quelque chose au cout de la modif...

vérifier aussi si la cosse + de démarreur n est pas oxydée (un cout de toile et remonter avec de la graisse)


Dernière édition par titituono le Dim 27 Oct - 19:14, édité 1 fois
titituono
titituono
Poids Lourds

Messages : 942
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Démarrage difficile Empty Re: Démarrage difficile

Message  gold le Dim 27 Oct - 17:51

Salut Titi, tu ne peux pas brancher un fil de masse au démarreur car il est lui même à la masse par le moteur.
Il n'y a que le fil plus qui arrive dessus.
D’où le fait pour améliorer le retour de courant de brancher un fil entre le cyl AR et la masse batterie.
Laughing Laughing
gold
gold
Poids Lourds

Messages : 2115
Date d'inscription : 10/01/2016
Age : 58
Localisation : Bédarieux

Revenir en haut Aller en bas

Démarrage difficile Empty Re: Démarrage difficile

Message  titituono le Dim 27 Oct - 18:01

[Vous devez être inscrit et connecté pour voir ce lien]
tu prends un fil et cosse ronde diam 6 (a verifier) et tu te fixes sur les boulons qui fixent le démarreur au moteur.
comme ça tu es sur que le corps du démarreur est bien à la masse. que le reste du moteur soit bien à la masse ou s en fou (pour l alim du démrreur en tout cas)

Après il serait peut etre intérressant de regarder comment c est fichu à l intérieur (le moteur du démrreur) pour mieux comprendre ou est repris le pole négatif.

VVV
titituono
titituono
Poids Lourds

Messages : 942
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Démarrage difficile Empty Re: Démarrage difficile

Message  bzi le Dim 27 Oct - 18:51

Le moteur a du mal à être entraîné titi .
bzi
bzi
poids coqs

Messages : 26
Date d'inscription : 08/10/2017
Age : 47
Localisation : igney vosges

Revenir en haut Aller en bas

Démarrage difficile Empty Re: Démarrage difficile

Message  gui13 le Lun 28 Oct - 11:33

J'ai installer un câble 4 carré du moins batterie sur la grosse vis qui part du cadre sous la selle à l'arrière. Tubulure noire. Ce matin rien de spécial toujours aussi chiante à démarrer. La batterie va bien. Ça charge bien aussi. Prochaine étape suivre ces fils jaune jusque sous le réservoir. Mais purée pas le temps entre 'e boulot et les gros travaux que j' effectué chez moi...
gui13
gui13
poids coqs

Messages : 98
Date d'inscription : 18/02/2018
Localisation : 13240

Revenir en haut Aller en bas

Démarrage difficile Empty Re: Démarrage difficile

Message  DCLICS le Lun 28 Oct - 12:15

gui13 a écrit:J'ai installer un câble 4 carré du moins batterie sur la grosse vis qui part du cadre sous la selle à l'arrière. Tubulure noire.

A cet endroit ça ne sert à rien; il faut impérativement mettre cette masse sur le moteur (en l'occurrence sur le cylindre arrière).
DCLICS
DCLICS
Expert CN1200
Expert CN1200

Messages : 3034
Date d'inscription : 26/10/2013
Age : 62
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

Démarrage difficile Empty Re: Démarrage difficile

Message  gui13 le Lun 28 Oct - 13:13

Je pensais que sur le cadre cela suffisait, sur le 12

[Vous devez être inscrit et connecté pour voir ce lien]

Ou est ce le mieux, car quand on dit cylindre arrière je vois le cylindre mais je vois pas ou mettre cette masse ? Enlever une vis et la mettre comme entretoise comme j'ai fait avec le 12 ? 

[Vous devez être inscrit et connecté pour voir ce lien]
gui13
gui13
poids coqs

Messages : 98
Date d'inscription : 18/02/2018
Localisation : 13240

Revenir en haut Aller en bas

Démarrage difficile Empty Re: Démarrage difficile

Message  DCLICS le Lun 28 Oct - 16:31

Je n'ai plus la 1000, mais je crois me souvenir qu'il y a un filetage libre sur le cylindre à gauche. Vous confirmez les gars ?
DCLICS
DCLICS
Expert CN1200
Expert CN1200

Messages : 3034
Date d'inscription : 26/10/2013
Age : 62
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

Démarrage difficile Empty Re: Démarrage difficile

Message  kermit33 le Lun 28 Oct - 17:45

DCLICS a écrit:Je n'ai plus la 1000, mais je crois me souvenir qu'il y a un filetage libre sur le cylindre à gauche. Vous confirmez les gars ?

oui sur le bas du cylindre arrière a gauche c'est du 8x125 mais attention filetage très court Y
kermit33
kermit33
Poids Lourds

Messages : 1545
Date d'inscription : 27/10/2013
Age : 60
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Démarrage difficile Empty Re: Démarrage difficile

Message  cap57 le Lun 28 Oct - 18:31

Tiens ça m'intéresse... 

Et il est facilement accessible le trou-trou ou faut déposer le moteur sur l'établi ?
cap57
cap57
poids coqs

Messages : 84
Date d'inscription : 09/07/2019
Localisation : METZ

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum