lerelaiscaponord.net
Age du forum: 1485 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.




Technique et mécanique Aprilia

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Technique et mécanique Aprilia

Message  kri4 le Sam 18 Oct 2014 - 19:51

Bien sûr que chaque Capo est différente mais si plusieurs personnes donnent leur réglage ob pourrait voir s'il y a bcp d'écart. ..
avatar
kri4
poids coqs

Messages : 28
Date d'inscription : 15/07/2014
Localisation : Lyon

Revenir en haut Aller en bas

Re: Technique et mécanique Aprilia

Message  bzh22 le Sam 18 Oct 2014 - 20:06

Oui , il y a beaucoup d 'écart allant de la même valeur mais allant du de négatif au positif .
Une demande de copie d'écran des réglages a été demandé depuis bientôt 4 ans . J'ai réussi à en récupérer 3 . ( Merci aux généreux donateurs qui sont toujours ici et se reconnaîtront Wink )
avatar
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Age : 103
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Re: Technique et mécanique Aprilia

Message  chri974 le Mar 9 Déc 2014 - 10:11

Bonjour, après avoir changé le faisceau électrique de la pompe à essence, et tout rebranché à l'identique, le voyant "réserve" clignote et je n'est plus de jauge à essence, alors qu'au démarrage, le check se fait normalement ? Faut il passer à la valise chez un concessionnaire ou y a t il un moyen plus simple et moins onéreux de relancer tout le système ? Qq'1 aurait il la notice d'utilisation ? achat d'occaz, pas de manuel merci
avatar
chri974
poids coqs

Messages : 20
Date d'inscription : 02/12/2014
Localisation : la réunion

Revenir en haut Aller en bas

Re: Technique et mécanique Aprilia

Message  bzh22 le Mar 9 Déc 2014 - 10:54

Normalement : rien à faire . Neutral Çà doit fonctionner..
Tu as posé un Fxélec neuf ,celui qui a la borne étanche sur platine ?
Côté interne tout est connecté correctement?
avatar
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Age : 103
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Re: Technique et mécanique Aprilia

Message  bzh22 le Mar 9 Déc 2014 - 10:56

chri974 a écrit: Qq'1 aurait il la notice d'utilisation ? achat d'occaz, pas de manuel merci

il y a çà sur le forum.
avatar
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Age : 103
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Re: Technique et mécanique Aprilia

Message  chri974 le Mar 9 Déc 2014 - 13:30

bzh22 a écrit:Normalement : rien à faire . Neutral Çà doit fonctionner..
Tu as posé un Fxélec neuf ,celui qui a la borne étanche sur platine ?
Côté interne tout est connecté correctement?
Oui tout est ok, du moins au niveau du montage, d'ailleurs à l'initialisation au démarrage, la jauge monte, mais juste après, le voyant clignote et elle tombe à zéro, et la réserve reste allumée.
avatar
chri974
poids coqs

Messages : 20
Date d'inscription : 02/12/2014
Localisation : la réunion

Revenir en haut Aller en bas

Re: Technique et mécanique Aprilia

Message  bzh22 le Mar 9 Déc 2014 - 13:48

Problème de jauge ou de circuit élec.
Si tout est OK côté platine , voir le connecteur blanc côté FxElec.
avatar
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Age : 103
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Re: Technique et mécanique Aprilia

Message  chri974 le Sam 27 Déc 2014 - 9:24

bzh22 a écrit:Normalement : rien à faire . Neutral Çà doit fonctionner..
Tu as posé un Fxélec neuf ,celui qui a la borne étanche sur platine ?
Côté interne tout est connecté correctement?
Je reviens vers toi, avec l'aide d'un mécano, on a tout contrôlé, tout est correctement relié, au testeur, batterie débranchée, ça fonctionne, il y a une différence de résistance à l'ohmmètre. Pourtant, toujours le même souci, témoin de réserve clignote, chiffre en litre ok mais pas de jauge. En plus, après avoir consulté la notice sur le blog, je m'aperçois d'un autre petit souci, l'heure ne s'affiche pas, l'horloge que j'ai réglé tourne, mais il y a le chiffre 1 qui s'affiche à sa place, même après re-réglage de celle-ci. ça n'empêche pas de rouler, mais j'aimerai que tout fonctionne parfaitement. Tu as une idée ?
merci joyeuses fêtes
avatar
chri974
poids coqs

Messages : 20
Date d'inscription : 02/12/2014
Localisation : la réunion

Revenir en haut Aller en bas

Re: Technique et mécanique Aprilia

Message  kri4 le Sam 27 Déc 2014 - 12:05

Salut
j'ai déjà eu "1" ou "-1" à la place de d'horloge.
C'était la prise diagnostic (les 2 fiches blanche à gauche de la batterie) qui était restée branchée. ..
avatar
kri4
poids coqs

Messages : 28
Date d'inscription : 15/07/2014
Localisation : Lyon

Revenir en haut Aller en bas

Re: Technique et mécanique Aprilia

Message  kermit33 le Dim 28 Déc 2014 - 9:33

kri4 a écrit:Salut
j'ai déjà eu "1" ou "-1" à la place de d'horloge.
C'était la prise diagnostic (les 2 fiches blanche à gauche de la batterie) qui était restée branchée. ..
Y
avatar
kermit33
Poids Lourds

Messages : 1023
Date d'inscription : 27/10/2013
Age : 58
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Re: Technique et mécanique Aprilia

Message  chri974 le Dim 28 Déc 2014 - 9:57

Merci, j'ai commencé par recharger à fond la batterie, 24h en charge lente, et malgré cela, pas de changement, cet aprèm, je démonte pour voir ça, @+
avatar
chri974
poids coqs

Messages : 20
Date d'inscription : 02/12/2014
Localisation : la réunion

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum