lerelaiscaponord.net
Age du forum: 1372 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.




probleme de démarrage caponord 1200

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme de démarrage caponord 1200

Message  Gilles60 le Lun 21 Avr - 11:49

Histoire d'alimenter les sarcasmes  AZ13 je vous relatte ma mésaventure remontant à hier en fin d'apres midi, apres une superbe ballade de 250 kms, je m'arrete à la station service à 1 km de chez moi, pour faire le plein (relevé de conso de 6.7 l en mode goret) et au moment de repartir............................................(essuyez vos filets de bave de vos lèvres impatientes !!) coup de démarreur...il tourne dans le vide avec un bruit de perceuse AZ14 AZ14 coupure du contact, grattage de tete...je recommence une dizaine de fois, avec le même résultat de bruit de perceuse, le démareur tourne dans le vide, donc j'entame le moment préféré des motards = la poussette avec l'intégrale sur la tête, et au bout de 300 mètres je tente un redémarrage qui.... fonctionne  AZ10 . retour ventre à terre à la maison et apres inspection visuelle, nada tout fonctionne normalement  AZ15  donc les paris sont ouverts, c'est quoi le problème ?????? pour que votre info soit complète ma batterie avait nécessité, il y a 1 mois, une recharge car dans l'impossibilité de redemarrer après plusieurs mois d'immobilité. voila vous avez la parole, envoyer les vannes et les idèes constructives aussi.......... acb


Dernière édition par Gilles60 le Sam 26 Avr - 8:53, édité 1 fois
avatar
Gilles60
Donateur
Donateur

Messages : 915
Date d'inscription : 31/10/2013
Age : 53
Localisation : OISE 60

Revenir en haut Aller en bas

Re: probleme de démarrage caponord 1200

Message  bzh22 le Lun 21 Avr - 11:56

Si tu entendais le démarreur tournait ( bruit de perceuse ) sans que le moteur soit entrainé : roue libre démarreur .
avatar
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Age : 103
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Re: probleme de démarrage caponord 1200

Message  Gilles60 le Lun 21 Avr - 12:02

Problème exceptionnel ou début des emmerdes qui nécessiteront le remplacement du démarreur ? Après avoir traîné sur le net, j'ai vu que certaines machines (toutes marques confondues) avaient eu des problèmes similaires avec une batterie trop faiblarde, naturellement visite chez le concess dans la semaine.
avatar
Gilles60
Donateur
Donateur

Messages : 915
Date d'inscription : 31/10/2013
Age : 53
Localisation : OISE 60

Revenir en haut Aller en bas

Re: probleme de démarrage caponord 1200

Message  bzh22 le Lun 21 Avr - 12:38

Gilles60 a écrit:Problème exceptionnel ou début des emmerdes qui nécessiteront le remplacement du démarreur ?
Je ne connais pas la mécanique de la 1200 , mais normalement , mise à part des techniques similaires à celles des BAR, la roue libre est indépendante du démarreur .
avatar
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Age : 103
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Re: probleme de démarrage caponord 1200

Message  D#e le Lun 21 Avr - 13:44

Superbe récit !!!  AZ10 
manque juste quelques photos pour mieux imager la scène.  A 




un peu de lecture technique

voir diagnostic d'un démarreur => ICI


JujuY a écrit:6 Le démarreur tourne, mais n'entraine pas le moteur :
 --> Dents du lanceur ou de la couronne de démarrage cassées ou usées
 --> Pignon du lanceur défectueux ("roue libre" qui patine)


Dernière édition par Xpadonf le Lun 21 Avr - 13:55, édité 1 fois (Raison : infos +)
avatar
D#e
_______
_______

Messages : 2693
Date d'inscription : 25/10/2013
Localisation : Pays de la Tartiflette

http://www.lerelaiscaponord.net

Revenir en haut Aller en bas

Re: probleme de démarrage caponord 1200

Message  bzh22 le Lun 21 Avr - 15:04

Je suis bien d'accord avec JujuY... mais au sujet du lien: il pointe sur un système de DEM de BAR, comme je le disais au début , ou à un système adapté au tracteur , comme sur le BM* ou autres Guzi .Donc lanceur incorporé au DEM qui alimente le moteur du DEM en bout de course, pignon baladeur qui entraine directement la couronne démarreur .
A moins que je me trompe , mais il me semble que le principe appliqué à la CN 1200 et comparable au notre . ÇÀD : relai à part du DEM, pignon fixe /démultiplication par cascade de pignons / roue libre sur le moteur .
avatar
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Age : 103
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Re: probleme de démarrage caponord 1200

Message  Gilles60 le Sam 26 Avr - 8:48

Pas d'inquiétude à avoir pour les Caponord 1200 (et Dorsoduro) aucun problème recensé pour les roues libres du système de démarrage, dixit le pro de chez APRILIA. Sur ma machine une des espèces de bille du système de la roue libre a du momentanément gripper, à priori autant de chance que cela recommence que de gagner au Loto..... Mais si cela ce reproduit.. Il la remplacera.
avatar
Gilles60
Donateur
Donateur

Messages : 915
Date d'inscription : 31/10/2013
Age : 53
Localisation : OISE 60

Revenir en haut Aller en bas

Re: probleme de démarrage caponord 1200

Message  CapoCapo le Lun 25 Aoû - 10:07

Moi j'ai un problème de démarrage récurrent que j'ai depuis le début :

Niveau moteur j’ai comme même constaté des soucis de sous enrichissement surtout le moteur froid et des creux de montée en régime à 5000 - 6000 tours à froid.

2 exemples concrets : Je sors du boulot, je démarre et je roule 3 min pour allez chercher mon pain avant de rentrer. La première accélération en 1ère ( en gros passer de 15 km/h à 45 km/h )me fait un creux ( coupure ) à 6000 tours si je monte trop vite dans les tours à froid ( je passe mes vitesses autour de 5000 tours). Et en général après l’achat de mon pain, la machine cale lors du redémarrage sur sa béquille, car elle ne tient pas le ralenti. Du coup je suis obligé de la démarrer en accélérant un peu pendant 3sec pour qu’elle trouve son ralenti. Curieux comme phénomène; mais elle me le fait à chaque fois que je la démarre penchée sur sa béquille latérale après avoir roulé 3 min après le travail.
avatar
CapoCapo
j'ai vu de la lumiere ...

Messages : 11
Date d'inscription : 01/11/2013
Localisation : BZH

Revenir en haut Aller en bas

Re: probleme de démarrage caponord 1200

Message  DCLICS le Lun 25 Aoû - 11:21

Il y a un capteur qui "capte" pas bien la chose, ou l'ECU qui interprète mal les données, forcément !
Ton concessionnaire, dont c'est le boulot quand même, il en dit quoi ?
avatar
DCLICS
Donateur
Donateur

Messages : 2283
Date d'inscription : 26/10/2013
Age : 59
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

Re: probleme de démarrage caponord 1200

Message  CapoCapo le Mar 26 Aoû - 15:09

Pour l'instant, il en dit rien mais j'ai RDV début septembre pour la révision des 20k. donc il va pouvoir se pencher sur ce "petit" problème, vu que j'en ai un autre qui me préoccupe plus en ce moment : un problème d'accoup sur la chaîne.

[Vous devez être inscrit et connecté pour voir ce lien]
avatar
CapoCapo
j'ai vu de la lumiere ...

Messages : 11
Date d'inscription : 01/11/2013
Localisation : BZH

Revenir en haut Aller en bas

Re: probleme de démarrage caponord 1200

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum