lerelaiscaponord.net
Age du forum: 1486 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.




EFI clignote (pas en permanence)

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: EFI clignote (pas en permanence)

Message  fredaprilia le Mar 15 Juil - 8:04

bon ben j'ai encore le même problème!!!!!
En fait maintenant le voyant s'allume quelques instants au démarrage puis s'éteint en roulant.
Lorsque j'ai fait le test et le code erreur 36 s'est à nouveau allumé.
La bobine que j'ai reçu est elle défectueuse? il y a t il un reset de la centrale(un peu comme pour éteindre les voyants sur les voitures)
Où faut il vraiment que j'en achète une autre?(neuve)
avatar
fredaprilia
poids coqs

Messages : 246
Date d'inscription : 03/04/2014
Age : 37
Localisation : varilhes

Revenir en haut Aller en bas

Re: EFI clignote (pas en permanence)

Message  bzh22 le Mar 15 Juil - 8:15

fredaprilia a écrit:bon ben j'ai encore le même problème!!!!!
En fait maintenant le voyant s'allume quelques instants au démarrage puis s'éteint en roulant.
Lorsque j'ai fait le test et le code erreur 36 s'est à nouveau allumé.
La bobine que j'ai reçu est elle défectueuse? il y a t il un reset de la centrale(un peu comme pour éteindre les voyants sur les voitures)

Le moteur tourne correctement?
Combien de temps le moteur a tourné depuis le remplacement de la bobine?
Non : pas de reset ou alors à effacer avec TuneEcu.
Il se peut que ta bobine soit défectueuse.
Lorsque tu as changé la bobine , comment as-tu identifié que c'était bien la 36?
fredaprilia a écrit:
Où faut il vraiment que j'en achète une autre?(neuve)
C'est sûr que la solution d'acheter une moto neuve va résoudre ton souci . La 1000 VStrom n'est pas mal du tout !  Laughing
avatar
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Age : 103
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Re: EFI clignote (pas en permanence)

Message  fredaprilia le Mar 15 Juil - 8:32

j'ai pas roulé longtemps en fait dès le dimanche matin donc je dirai 50 kms
j'ai identifié la 36 grace au tuto sur ce forum
et puis depuis son changement le voyant ne s'allume pas pareil.
avatar
fredaprilia
poids coqs

Messages : 246
Date d'inscription : 03/04/2014
Age : 37
Localisation : varilhes

Revenir en haut Aller en bas

Re: EFI clignote (pas en permanence)

Message  fredaprilia le Mar 15 Juil - 8:39

elle n'a peut etre pas aimer de passer la nuit dehors sous la pluie.....
avatar
fredaprilia
poids coqs

Messages : 246
Date d'inscription : 03/04/2014
Age : 37
Localisation : varilhes

Revenir en haut Aller en bas

Re: EFI clignote (pas en permanence)

Message  bzh22 le Mar 15 Juil - 8:40

fredaprilia a écrit:j'ai pas roulé longtemps en fait dès le dimanche matin donc je dirai 50 kms  
j'ai identifié la 36 grace au tuto sur ce forum
et puis depuis son changement le voyant ne s'allume pas pareil.
50 km suffisent très largement pour permettre l'extinction de EFI .
Tu as donc identifié la bobine par la couleur de ses 2 cables d'alimentation ? Donc si même code panne : bobine remplacée HS .
Avant de te lancer dans une discution technique avec le vendeur de ta bobine , permute les 2 bobines sous la selle pour voir si le N° de panne change .
Je veux dire : débranche la prise des fils d'alimentation de la bobine et croise avec l'autre bobine . Normalement si la bobine est bien HS, tu devrais avoir le 35 qui s'allume à la place .
avatar
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Age : 103
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Re: EFI clignote (pas en permanence)

Message  bzh22 le Mar 15 Juil - 8:41

fredaprilia a écrit:elle n'a peut etre pas aimer de passer la nuit dehors sous la pluie.....

Chez moi c'est en BZH ( Bretagne Zone Humide) et pas trop eu de souci de bobine ( ni autre d'ailleurs)  Wink 
avatar
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Age : 103
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Re: EFI clignote (pas en permanence)

Message  PLA le Mar 15 Juil - 8:52

bzh22 a écrit:
Tu as donc identifié la bobine par la couleur de ses 2 cables d'alimentation ?
 +1 
C'est le meilleur moyen. On a vite fait de se tromper et de changer la mauvaise bobine.
avatar
PLA
Donateur
Donateur

Messages : 2060
Date d'inscription : 27/10/2013
Age : 57
Localisation : Barby Savoie

Revenir en haut Aller en bas

Re: EFI clignote (pas en permanence)

Message  fredaprilia le Mar 15 Juil - 10:04

j'ai fait le test et le code 36 était toujours allumé,
donc j'en ai déduit que le souci pouvait venir du cable jusqu'à la bougie je l'ai demonté puis remonter en forçant bien sur les prises , le voyant c'est éteint et plus de code erreur (en réalité le code 1)
donc wait and see ballade moto obligatoire je vous tiens au jus!!!!
encore merci
avatar
fredaprilia
poids coqs

Messages : 246
Date d'inscription : 03/04/2014
Age : 37
Localisation : varilhes

Revenir en haut Aller en bas

Re: EFI clignote (pas en permanence)

Message  bzh22 le Mar 15 Juil - 10:30

fredaprilia a écrit:j'ai fait le test et le code 36 était toujours allumé,
donc j'en ai déduit que le souci pouvait venir du cable jusqu'à la bougie je l'ai demonté puis remonter en forçant bien sur les prises , le voyant c'est éteint et plus de code erreur (en réalité le code 1)
donc wait and see ballade moto obligatoire je vous tiens au jus!!!!
encore merci

Le cable HT n'est pas pris dans la surveillance EFI .
Donc : tant mieux !  Wink  une prise d'alim devait avoir un souci .
avatar
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Age : 103
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Re: EFI clignote (pas en permanence)

Message  Waterproof le Mar 15 Juil - 11:21

fredaprilia a écrit:j'ai fait le test et le code 36 était toujours allumé,
donc j'en ai déduit que le souci pouvait venir du cable jusqu'à la bougie je l'ai demonté puis remonter en forçant bien sur les prises , le voyant c'est éteint et plus de code erreur (en réalité le code 1)
donc wait and see ballade moto obligatoire je vous tiens au jus!!!!
encore merci

Bon truc à savoir, merci.

Waterproof
Poids Lourds

Messages : 1295
Date d'inscription : 26/10/2013
Age : 62
Localisation : Au pays du vrai Gruyère

Revenir en haut Aller en bas

Re: EFI clignote (pas en permanence)

Message  tiric le Mar 15 Juil - 12:28

Waterproof a écrit:Bon truc à savoir, merci.

Pour la TDP ?  clown 
avatar
tiric
Donateur
Donateur

Messages : 692
Date d'inscription : 04/11/2013
Age : 42
Localisation : Tarn Nord

Revenir en haut Aller en bas

Re: EFI clignote (pas en permanence)

Message  fredaprilia le Mar 15 Juil - 12:46

bon ben après 40 kms environ le voyant s'est rallumé au démarrage puis au bout de 100m il s'est éteint et depuis il est éteint, j'en ai marre je pense que je vais passé l'été comme ça et j'irais chez le concess à la rentrée.
plus que ras le bol.
 Evil or Very Mad 
avatar
fredaprilia
poids coqs

Messages : 246
Date d'inscription : 03/04/2014
Age : 37
Localisation : varilhes

Revenir en haut Aller en bas

Re: EFI clignote (pas en permanence)

Message  Waterproof le Mar 15 Juil - 13:47

fredaprilia a écrit:bon ben après 40 kms environ le voyant s'est rallumé au démarrage puis au bout de 100m il s'est éteint et depuis il est éteint, j'en ai marre je pense que je vais passé l'été comme ça et j'irais chez le concess à la rentrée.
plus que ras le bol.
 Evil or Very Mad 

Personnellement, en te lisant, je comprends que tu en as marre qu'il soit éteint. Mois je trouve que c'est plutôt une bonne nouvelle, non ?  scratch 
Il est vrai que les alarmes éteintes sur une CN c'est assez flippant, quand l'EFI va-t-il se rallumer ?  affraid Laughing 

Waterproof
Poids Lourds

Messages : 1295
Date d'inscription : 26/10/2013
Age : 62
Localisation : Au pays du vrai Gruyère

Revenir en haut Aller en bas

Re: EFI clignote (pas en permanence)

Message  bzh22 le Mar 15 Juil - 14:31

fredaprilia a écrit:...
plus que ras le bol.
 Evil or Very Mad 
Je te comprends !  :az001  Des brêles pareil , il faut juste les pousser jusqu'à la casse .
avatar
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Age : 103
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Re: EFI clignote (pas en permanence)

Message  D#e le Mar 15 Juil - 20:21

bzh22 a écrit:
fredaprilia a écrit:...
plus que ras le bol.
 Evil or Very Mad 
Je te comprends !  :az001  Des brêles pareil , il faut juste les pousser jusqu'à la casse .

Ok !
mais il ne faut pas oublier de signaler au proprio de la casse que les bobines sont HS ... si non c'est la spirale infernale  AZ6 

____________________________________



[Vous devez être inscrit et connecté pour voir cette image]
avatar
D#e
_______
_______

Messages : 2985
Date d'inscription : 25/10/2013
Localisation : Pays de la Tartiflette

http://www.lerelaiscaponord.net

Revenir en haut Aller en bas

Re: EFI clignote (pas en permanence)

Message  grigio titan le Mar 15 Juil - 21:03

oui mais nous on s'en fout de la spirale infernale...............faut juste nous dire dans quelle casse ! AZ13
apres on se débrouille....... acb

grigio titan
Donateur
Donateur

Messages : 258
Date d'inscription : 25/10/2013
Localisation : sud ouest

Revenir en haut Aller en bas

Re: EFI clignote (pas en permanence)

Message  Waterproof le Mar 15 Juil - 21:16

Xpadonf a écrit: ...que les bobines sont HS ... si non c'est la spirale infernale  

[Vous devez être inscrit et connecté pour voir ce lien]

Jeux de mots de bon aloi...

Waterproof
Poids Lourds

Messages : 1295
Date d'inscription : 26/10/2013
Age : 62
Localisation : Au pays du vrai Gruyère

Revenir en haut Aller en bas

Re: EFI clignote (pas en permanence)

Message  PLA le Mar 15 Juil - 22:58

ou alors les fils un peu sales ... allez savoir ?
 :az001 
avatar
PLA
Donateur
Donateur

Messages : 2060
Date d'inscription : 27/10/2013
Age : 57
Localisation : Barby Savoie

Revenir en haut Aller en bas

Re: EFI clignote (pas en permanence)

Message  D#e le Mer 16 Juil - 6:29

PLA a écrit:ou alors les fils un peu sales ... allez savoir  ?
 :az001 

J'en connais UN ... qui à la solution  aa 

[Vous devez être inscrit et connecté pour voir cette image]

____________________________________



[Vous devez être inscrit et connecté pour voir cette image]
avatar
D#e
_______
_______

Messages : 2985
Date d'inscription : 25/10/2013
Localisation : Pays de la Tartiflette

http://www.lerelaiscaponord.net

Revenir en haut Aller en bas

Re: EFI clignote (pas en permanence)

Message  PLA le Mer 16 Juil - 6:58

Existe aussi en stick pour ... femme ! Véridique !!!
[Vous devez être inscrit et connecté pour voir ce lien]
C'est le site officiel de WD-40, ils sont trop bons en marketing !
 
avatar
PLA
Donateur
Donateur

Messages : 2060
Date d'inscription : 27/10/2013
Age : 57
Localisation : Barby Savoie

Revenir en haut Aller en bas

Re: EFI clignote (pas en permanence)

Message  fredaprilia le Mer 16 Juil - 8:31

Ce qui m enerve c est que j ai tout fait et sa continue a clignoter
Mais pas ma moto je vous rassure je me l aime........
J espere que ca va allait prochaine ballade dans quelques jours.....
avatar
fredaprilia
poids coqs

Messages : 246
Date d'inscription : 03/04/2014
Age : 37
Localisation : varilhes

Revenir en haut Aller en bas

Re: EFI clignote (pas en permanence)

Message  bzh22 le Mer 16 Juil - 10:14

fredaprilia a écrit:Ce qui m enerve c est que j ai tout fait et sa continue a clignoter

Et toujours avec le même code panne ?  Shocked 
avatar
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Age : 103
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Re: EFI clignote (pas en permanence)

Message  D#e le Mer 16 Juil - 20:50

bzh22 a écrit:
fredaprilia a écrit:Ce qui m enerve c est que j ai tout fait et sa continue a clignoter

Et toujours avec le même code panne ?  Shocked 

peut-être la centrale clignotant  az2 

... j'ai rien  A 
Arvi pa  bye 


[Vous devez être inscrit et connecté pour voir cette image]

____________________________________



[Vous devez être inscrit et connecté pour voir cette image]
avatar
D#e
_______
_______

Messages : 2985
Date d'inscription : 25/10/2013
Localisation : Pays de la Tartiflette

http://www.lerelaiscaponord.net

Revenir en haut Aller en bas

Re: EFI clignote (pas en permanence)

Message  bzh22 le Jeu 17 Juil - 6:37

Çà fait quand même 4 pages pour un voyant EFI récalcitrant.  AZ7 
avatar
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Age : 103
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Re: EFI clignote (pas en permanence)

Message  fredaprilia le Jeu 17 Juil - 9:40

Oui toujours le meme code panne.
Que puis je faire de plus?
avatar
fredaprilia
poids coqs

Messages : 246
Date d'inscription : 03/04/2014
Age : 37
Localisation : varilhes

Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum