lerelaiscaponord.net
Age du forum: 2179 jours


Bonjour ! bye

Les adhérents du forum " lerelaiscaponord.net " te souhaitent la bienvenue.
Avant de notifier toute question sur ce support, un passage par la rubrique => Présentation des inscrits est de coutume en ces lieux. Wink
Bonne participation.


NB : Tous propos diffamatoires, injurieux, insultants, racistes, obscènes , à caractère pornographique ou sexuel sont interdits sur le site.



Demarrage capricieux

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Demarrage capricieux Empty Demarrage capricieux

Message  nobru83 le Mar 2 Déc - 12:51

Hola Companieros !

Ma belle me fait un caprice tous les 50 démarrages (à la louche) depuis cet été. J'ai trouvé le truc pour palier à ce désagrément: La mettre en 6eme et tenter de démarrer à la poussette (Il suffit que le vilebrequin tourne un chouia), puis un coup de démarreur et c'est reparti ! Smile Bon avec la moto chargé avec valises, c'est un peu chaud si on est seul et/ou si la topologie du terrain n'est pas terrible...

Symptômes: En actionnant le démarreur, tout se comporte comme si la batterie était déchargée: Le tableau de bord s’éteint et on sent bien qu'il est inutile d'insister au risque de mettre la batterie à genoux ou de griller autre chose. C'est aléatoire et non reproductible.

C'est une capo de 2004, avec un comodo droit d'une version 2001 (interrupteur du phare), un relais de démarreur plus balèze (100 ou 150 A) que d'origine changé il y a 2 ou 3 ans, une batterie Yuasa en bon état et un régulateur de Goldwind avec fil directeur qui crache ses 15 volts.

Certains proprios revendent leur capo, agacés semble t-il par ce genre de souci, et c'est bien dommage Crying or Very sad Un copain avait une Guzzi et rencontrait aussi ce problème. Il l'a changé contre une BMW... Les Italiens font de bonnes motos équipées de faisceaux électriques déplorables semble t-il...

Est-il possible que lorsque le moteur se coupe, si le vilebrequin est dans une position qui met un des cylindres en compression, le démarreur ou son relais n'ont pas assez de puissance pour le lancer ?

Si un de nos manitous de la technique avait une idée de la source de ce problème aléatoire, ce serait 'achement bien ! Je m'en accommode pour le moment, mais c'est agaçant.

Merci à tous !
nobru83
nobru83
poids coqs

Messages : 190
Date d'inscription : 01/11/2013
Age : 56
Localisation : NANS LES PINS - VAR

Revenir en haut Aller en bas

Demarrage capricieux Empty Re: Demarrage capricieux

Message  bzh22 le Mar 2 Déc - 13:29

Symptômes d'une BATT faiblarde.
Quelle marque ta BATT ?
Le fait de démarrer sans avoir un piston en compression fait que le moteur ne bloque pas et prend de l'inertie pour se lancer .
Connu sur les V 60 plus boostés : mettre la moto en prise et reculer jusqu'au point de compression , repasser au point mort et appuyer sur le bouton ' start engine ".
Jamais eu à faire ce genre d'exercice mais déjà lu dans des forums voisins. Pourquoi pas ...
82000km , jamais eu de souci de ce genre et toujours le relai DEM d'origine. J'en suis à ma 19ème moto , dont les 3 dernières sont des caponord ; pourquoi changer quand tout va bien .
La BM est beaucoup plus fiable , alors pourquoi hésiter ? Pour un peu de € en plus on se retrouve gagnant.
bzh22
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Demarrage capricieux Empty Re: Demarrage capricieux

Message  nobru83 le Mar 2 Déc - 14:02

Salut BZH.

C'est une Yuasa. La tension est de 12,90 volts contact coupé. La moto n'a pas tourné depuis 15 jours, vu les conditions météo dans le Sud actuellement... Mais elle démarre nickel 98% du temps, même phare allumé...
nobru83
nobru83
poids coqs

Messages : 190
Date d'inscription : 01/11/2013
Age : 56
Localisation : NANS LES PINS - VAR

Revenir en haut Aller en bas

Demarrage capricieux Empty Re: Demarrage capricieux

Message  nobru83 le Mar 2 Déc - 17:09

En fouillant un peu sur le net, j'ai trouvé sur le forum Caponord anglais [Vous devez être inscrit et connecté pour voir ce lien]

L’État de la batterie est toujours suspecté en premier, mais ce souci est toujours apparu après avoir roulé, parfois longtemps et à régime soutenu. Comme mon régulateur débite du 15 volts voire un peu plus, mon circuit de charge est à priori bon. Mais il est fort possible qu'après 10 ans, le câble du démarreur ou son connecteur, ou ceux de la batterie, ou un autre soit oxydé. Et comme la bête est très sensible et ne supporte aucune défaillance de tension... Certains membres de ce forum ont même refait tout le faisceau pour cause d'oxydation. Je ne serai pas aussi radical car il faut tout démonter puis remonter sans erreur !

Un kit de câbles est vendu à prix d'or sur [Vous devez être inscrit et connecté pour voir ce lien]

Mais encore faut-il que ce soit la source du problème... Car même à froid et après un longue inutilisation, elle démarre ! Je ne vois donc aucune raison qu'elle devienne parfois capricieuse à chaud.
nobru83
nobru83
poids coqs

Messages : 190
Date d'inscription : 01/11/2013
Age : 56
Localisation : NANS LES PINS - VAR

Revenir en haut Aller en bas

Demarrage capricieux Empty Re: Demarrage capricieux

Message  PLA le Mar 2 Déc - 17:34

Au sujet du faisceau de câbles : j'avais vu sur un forum (? lequel ?) des photos impressionnantes de la (mauvaise) qualité de certaines épissures (apparemment d'origine) à 2 ou 3 endroits dans le faisceau. Il me semble que c'était sur la partie masse - zéro volts - retour vers la batterie. Les fils étaient grossièrement torsadés et surtout très oxydés, vert-de-gris-sale et pas très bien isolés.
Il faudrait arriver à localiser ces épissures foireuses sur le faisceau et y jeter un sérieux coup d’œil.
Peut-être que BZH22 a une idée de là ou elles se trouvent ?
PLA
PLA
Donateur
Donateur

Messages : 3056
Date d'inscription : 27/10/2013
Age : 59
Localisation : Barby Savoie

Revenir en haut Aller en bas

Demarrage capricieux Empty Re: Demarrage capricieux

Message  bzh22 le Mar 2 Déc - 18:51

D'abord que se passe-t-il quand elle ne démarre pas : symptômes d'une BATT faible ou pas de DEM du tout en pressant le bouton ( celui du démarreur au guidon ...) Que se passe-t-il aussitôt après le 1er échec : nouvelle tentative échouée ou démarrage correct ?
Avant d'attaquer dans la cannibalisation du Fx élec , toujours commencer par le plus simple:
conection élec : état ,oxydation, décapage serrage des points de contact, serrage des bornes de la BATT, état des cables de puissance BATT, état des divers connecteurs .
Un coup d'oeil ici => [Vous devez être inscrit et connecté pour voir ce lien] çà peut donner des idées...


bzh22
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Demarrage capricieux Empty Re: Demarrage capricieux

Message  nobru83 le Mar 2 Déc - 19:12

A chaque appui sur le bouton, on entend le clic du relais de démarreur, et le tdb s'éteint. Une fois, après des pressions répétées a faible interval, le moteur a fini par démarrer. Je pense que le démarreur a fini par décaler le vilebrequin. Peut-on exclure un souci mécanique de roue libre par exemple ?
nobru83
nobru83
poids coqs

Messages : 190
Date d'inscription : 01/11/2013
Age : 56
Localisation : NANS LES PINS - VAR

Revenir en haut Aller en bas

Demarrage capricieux Empty Re: Demarrage capricieux

Message  bzh22 le Mar 2 Déc - 20:28

nobru83 a écrit:A chaque appui sur le bouton, on entend le clic du relais de démarreur, et le tdb s'éteint. Une fois, après des pressions répétées a faible interval, le moteur a fini par démarrer. Je pense que le démarreur a fini par décaler le vilebrequin. Peut-on exclure un souci mécanique de roue libre par exemple ?

Symptômes d'une batterie fatiguée ou mal chargée ?
Pour le démarreur qui décale le vilo : alors là : j'vois point !
bzh22
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Demarrage capricieux Empty Re: Demarrage capricieux

Message  cantalou le Mar 2 Déc - 21:31

n'y aurait-il pas par hasard un capteur de position du vilo?? cab cab
si oui,ce capteur ne pourrait-il pas éventuellement....,mais mes connaissances ne me permettent pas d'en développer plus az2 az2 az2
merci minux,c'est juste pour faire avancer le schimili,schimili,schimili..... AZ7 AZ7
cantalou
cantalou
Donateur
Donateur

Messages : 1397
Date d'inscription : 29/10/2013
Age : 60
Localisation : neuvéglise/truyère 15260

Revenir en haut Aller en bas

Demarrage capricieux Empty Re: Demarrage capricieux

Message  bzh22 le Mer 3 Déc - 6:54

Oui : capteur il y a , au volant moteur , sur le carter alternateur à G .
bzh22
bzh22
Administrateur
Administrateur

Messages : 2231
Date d'inscription : 25/10/2013
Localisation : Breizhonie du Nord

Revenir en haut Aller en bas

Demarrage capricieux Empty Re: Demarrage capricieux

Message  kermit33 le Mer 3 Déc - 7:26

nobru83 a écrit:A chaque appui sur le bouton, on entend le clic du relais de démarreur, et le tdb s'éteint. Une fois, après des pressions répétées a faible interval, le moteur a fini par démarrer. Je pense que le démarreur a fini par décaler le vilebrequin. Peut-on exclure un souci mécanique de roue libre par exemple ?

je rejoint BZH sur e symptôme batt faible en courant et bonne en tension Y

pour le capteur de position vilbrequin s'il est défaillant le moteur tourne mais ne démarre pas j'ai eu le souci suite de rencontre avec un caillou -O-
kermit33
kermit33
Poids Lourds

Messages : 1533
Date d'inscription : 27/10/2013
Age : 60
Localisation : La Porte du Médoc

Revenir en haut Aller en bas

Demarrage capricieux Empty Re: Demarrage capricieux

Message  D#e le Mer 3 Déc - 7:51

Histoire de faire avancé le truc ...
Ancien proprio de varamoche, je me souviens que ce type de blême est rencontré sur quelques Varadero 1000
un peu de lecture => [Vous devez être inscrit et connecté pour voir ce lien]
une solution de démarrage à tester=> [Vous devez être inscrit et connecté pour voir ce lien]




Dans un autre post, je te parlais du contacteur de commodo pour cette raison :  Il m'est arrivé de prendre une sueur lors du non démarrage de mon etv. L'impulsion classique (poussé du pouce) ne produisait aucun contact. En attrapant le contacteur sur son coté gauche + bascule frontale, le contact redevenait présent.

____________________________________
Mieux vaut marcher sans savoir où aller que rester assis sans rien faire
D#e
D#e
update

Messages : 3545
Date d'inscription : 25/10/2013
Localisation : Coeur de Causse

http://www.lerelaiscaponord.net

Revenir en haut Aller en bas

Demarrage capricieux Empty Re: Demarrage capricieux

Message  tiloi le Ven 24 Avr - 16:43

bonjour a tous, je déterre un peu ce post, je n'ai pas encore ma machine mais fouille un peu le forum.
je m’aperçois que vos motos on pour quelque une des problème de démarrage, sur mon elefant j'avais un peu ce genre de problème.
lorsque j’étais sur la compression le démarreur ne voulais pas tourner, après avoir changé la batterie et le régulateur, il donnait 17 volts en régulation, toujours le même problème.
après recherche sur un forum dédié a l'elefant j'ai trouvé ma solution, il y était dit que le câblage de démarrage était de mauvaise qualité et sous dimensionné, ce qui fait qu'avec le temps et la corrosion, l’intensité passant dans ce câblage n’était pas suffisante.
il ma suffit comme préconise sur le forum de changer ce câblage par du plus gros et après plus aucun probleme de démarrage.
voila je ne sais pas si quelqu'un la déjà essayé pas encore eu le temps de tout lire, mais si ça peu servir.
tiloi
tiloi
poids coqs

Messages : 65
Date d'inscription : 19/04/2015
Localisation : bordeaux

Revenir en haut Aller en bas

Demarrage capricieux Empty Re: Demarrage capricieux

Message  titituono le Ven 24 Avr - 20:01

merci pour ta contribution, j ai déja lu cette solution sur les RSV et tuono mais caponord est presqeu pareil (sauf que la batterie d origine débite plus, ce qui change presqeu tout)
titituono
titituono
Poids Lourds

Messages : 937
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Demarrage capricieux Empty Re: Demarrage capricieux

Message  nobru83 le Lun 27 Avr - 12:16

Merci Tiloi pour ton retour.

Je n'ai encore rien changé et n'ai pas eu le problème depuis pas mal de temps...jusqu'à la prochaine fois Neutral

Il doit s'agir d'une combinaison de 2 sources potentielles:
Batterie pêchue + câble de démarreur oxydé ---> Ça démarre !
Batterie (pas trop) usagée + câble de démarreur neuf ----> Ça devrait démarrer !
Batterie plus-toute-jeune + câble de démarreur oxydé ----> Ben...Faut pousser pour décaler le vilo d'un chouillat !

CQFD !

nobru83
nobru83
poids coqs

Messages : 190
Date d'inscription : 01/11/2013
Age : 56
Localisation : NANS LES PINS - VAR

Revenir en haut Aller en bas

Demarrage capricieux Empty Re: Demarrage capricieux

Message  Mikel31 le Ven 10 Juil - 18:14

Salut à tous,

J'ai eu le même problème que toi nobru83 et ça a été chaud!
Je m'explique : aprés avoir calé au milieu d'un carrefour (merci l'embrayage à garde variable !), j'ai voulu redémarrer en urgence et pas moyen, mêmes symptomes que tu décris.
En fait le problème vient que lorsque le moteur est en prise à l'arrêt, même débrayé ça force plus qu'au point mort -parfois impossible d'enlever la vitesse sans bouger la moto- et si la batterie n'est pas à 100%, pas bon...
Pour y remédier, je pompe plusieurs fois sur l'embrayage avant de démarrer en étant au piont mort, mais lorsque t'es au milieu d'un carrefour, danger !
Pour moi c'est plus un problème d'ordre mécanique qu'électrique, qui passe par une purge correcte et fréquente de l'embrayage avec les joints qui vont bien et tout et tout.
Mikel31
Mikel31
poids coqs

Messages : 48
Date d'inscription : 22/05/2015
Localisation : Toulouse

Revenir en haut Aller en bas

Demarrage capricieux Empty Re: Demarrage capricieux

Message  nobru83 le Mer 15 Juil - 17:23

Intéressant...

Je testerai quand le problème se reproduira. Je l'ai eu une fois pendant la Caporencontre, et comme à chaque fois après un arrêt en coupant le contact.

Mais pour le moment ma belle est immobilisée car le régulateur m'a lâché en envoyant du 18 volts dans le circuit. J'attends de recevoir la pièce.
nobru83
nobru83
poids coqs

Messages : 190
Date d'inscription : 01/11/2013
Age : 56
Localisation : NANS LES PINS - VAR

Revenir en haut Aller en bas

Demarrage capricieux Empty Re: Demarrage capricieux

Message  petitloup le Sam 1 Juin - 15:11

Symptômes: En actionnant le démarreur, tout se comporte comme si la batterie était déchargée: Le tableau de bord s’éteint et on sent bien qu'il est inutile d'insister au risque de mettre la batterie à genoux ou de griller autre chose. C'est aléatoire et non reproductible.



voila, j'ai repris un peu ce post car moi j'ai le meme souci sur ma capo 1200 mais depuis le debut jamais résolu par mon concessionnaire.


après avoir roulé longtemps ou allure soutenue, 8 fois sur 10, après quelques minutes d’arrêt ou après un redémarrage immédiat en appuyant sur le démarreur le tableau de bord s’éteint, le démarreur ne tourne pas, la moto ne démarre pas, je relâche le bouton et parfois 2 secondes plus tard elle démarre seule le démarreur se lance seul et le tableau de bord se rallume( sans que j'appuie sur le start).
 ou sinon il faut que je j'appuie 2  fois sur le démarreur pour que cela reparte.
si je m’arrête un peu plus de 7/10 minute jamais de souci.


j'ai essayé une fois de rester appuyé sur le start, le tableau de bord se coupe, elle ne démarre pas, alors j'ai le voyant default moteur qui s'allume pendant quelque temps.


ma batterie est d'origine mais très bonne, après plusieurs mois d’arrêt après l'hiver elle démarre immédiatement.
j'ai déjà démonté les cosses de mon démarreur, nettoyée celles du demarreur, toujours pareil....


j’espère avoir été clair, est ce que quelqu'un a déjà eu ce genre de souci sur la 1200 ?.


petite question est ce que ce problème pourrait venir du relais de démarreur ?


je n'ai ce souci qu'a chaud
petitloup
petitloup
poids coqs

Messages : 156
Date d'inscription : 23/12/2015
Age : 56
Localisation : chatenois les forges

Revenir en haut Aller en bas

Demarrage capricieux Empty Re: Demarrage capricieux

Message  titituono le Sam 1 Juin - 16:14

il faut peut etre poster dans la section 1200?

mais sinon ca ressemble à un manque de peche du système de démarrage.

le fait que ca ne le fasse qu a chaud me fait penser au RSV TUONO 1000 qui a chaud avec la batterie (l amperage) d origine avait tellement de compression que parfois elle ne re démarrait plus. cela s explique par plusieurs choses un peu de sous dimensionnement de la batterie voir des cables et le fait qu a chaud tu as la compression nominal (car les jeux moteurs sont au plus juste, a froid un peu moins de compression).

as tu vérifier aussi les cosses de mise a la masse du moteur ou de la batterie vers le chassis (je ne sais pas exactement comment est fait le circuit sur 1200)
titituono
titituono
Poids Lourds

Messages : 937
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Demarrage capricieux Empty Re: Demarrage capricieux

Message  petitloup le Sam 1 Juin - 16:28

titituono a écrit:il faut peut etre poster dans la section 1200?

mais sinon ca ressemble à un manque de peche du système de démarrage.

le fait que ca ne le fasse qu a chaud me fait penser au RSV TUONO 1000 qui a chaud avec la batterie (l amperage) d origine avait tellement de compression que parfois elle ne re démarrait plus. cela s explique par plusieurs choses un peu de sous dimensionnement de la batterie voir des cables et le fait qu a chaud tu as la compression nominal (car les jeux moteurs sont au plus juste, a froid un peu moins de compression).

as tu vérifier aussi les cosses de mise a la masse du moteur ou de la batterie vers le chassis (je ne sais pas exactement comment est fait le circuit sur 1200)
 salut , merci de ta réponse,
au démarrage, la batterie envoie le démarreur sans une once de faiblesse.
la batterie est d'origine.

je viens d'aller vérifier mon relais démarreur, j'ai démonté et remonté avec des rondelles grover pour un meilleur contact.

oui il faudrait que je vérifie les cosses de masses du moteur sur le chassis, je vais chercher un peu je ne sais pas ou elle sont
petitloup
petitloup
poids coqs

Messages : 156
Date d'inscription : 23/12/2015
Age : 56
Localisation : chatenois les forges

Revenir en haut Aller en bas

Demarrage capricieux Empty Re: Demarrage capricieux

Message  petitloup le Sam 1 Juin - 16:45

petitloup a écrit:
titituono a écrit:il faut peut etre poster dans la section 1200?

mais sinon ca ressemble à un manque de peche du système de démarrage.

le fait que ca ne le fasse qu a chaud me fait penser au RSV TUONO 1000 qui a chaud avec la batterie (l amperage) d origine avait tellement de compression que parfois elle ne re démarrait plus. cela s explique par plusieurs choses un peu de sous dimensionnement de la batterie voir des cables et le fait qu a chaud tu as la compression nominal (car les jeux moteurs sont au plus juste, a froid un peu moins de compression).

as tu vérifier aussi les cosses de mise a la masse du moteur ou de la batterie vers le chassis (je ne sais pas exactement comment est fait le circuit sur 1200)
 salut , merci de ta réponse,
au démarrage, la batterie envoie le démarreur sans une once de faiblesse.
la batterie est d'origine.

je viens d'aller vérifier mon relais démarreur, j'ai démonté et remonté avec des rondelles grover pour un meilleur contact.

oui il faudrait que je vérifie les cosses de masses du moteur sur le chassis, je vais chercher un peu je ne sais pas ou elle sont

si ca deconne encore apres je vais voir pour changer peu etre en premier ce relais.pour info j'en ai trouvé un sur ebay qui ressemble au notre.

[Vous devez être inscrit et connecté pour voir ce lien]
petitloup
petitloup
poids coqs

Messages : 156
Date d'inscription : 23/12/2015
Age : 56
Localisation : chatenois les forges

Revenir en haut Aller en bas

Demarrage capricieux Empty Re: Demarrage capricieux

Message  titituono le Sam 1 Juin - 17:05

il ne doit pas y avoir de pb avec le relai car quand si tu appuies sur la commande la tension baisse au point de faire "clignoter" le tableau de bord, c est bien parce que le relai est activé.
titituono
titituono
Poids Lourds

Messages : 937
Date d'inscription : 13/09/2014
Localisation : Ville rose

https://www.youtube.com/watch?v=_4DpZEKHKrk

Revenir en haut Aller en bas

Demarrage capricieux Empty Re: Demarrage capricieux

Message  nobru83 le Sam 1 Juin - 19:16

Fais le test suivant: quand elle ne démarre pas, essaye à la poussette. Peu de chance que tu y arrives, mais il suffit que ton villebrequin bouge un chouillat. Essayes ensuite de la démarrer normalement et avisés nous du résultat...
nobru83
nobru83
poids coqs

Messages : 190
Date d'inscription : 01/11/2013
Age : 56
Localisation : NANS LES PINS - VAR

Revenir en haut Aller en bas

Demarrage capricieux Empty Re: Demarrage capricieux

Message  petitloup le Sam 1 Juin - 23:01

Non pas besoin de pousser car après 2 coups de start elle démarre toujours
petitloup
petitloup
poids coqs

Messages : 156
Date d'inscription : 23/12/2015
Age : 56
Localisation : chatenois les forges

Revenir en haut Aller en bas

Demarrage capricieux Empty Re: Demarrage capricieux

Message  DCLICS le Sam 1 Juin - 23:28

Depuis le début, je trouve que la batterie YTX14 est trop juste pour le démarrage de notre 1200.
Pour preuve, un dimanche matin pour me dépanner, j'ai acheté vite fait une daube de grande surface (YTX14 quand même) et bien même neuve,c'est pire qu'avec une YUASA déjà fatiguée...
La prochaine pour moi sera une YTX14H (high power), même si c'est plus cher au départ, je pense qu'on y gagne dans le temps et en agrément.
exemple : [Vous devez être inscrit et connecté pour voir ce lien]
DCLICS
DCLICS
Expert CN1200
Expert CN1200

Messages : 3013
Date d'inscription : 26/10/2013
Age : 62
Localisation : ARMOY - Haute-Savoie

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum